<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Emilia Romagna. Gran accoglienza della Grande Mela alle &#8216;Vacanze per turisti foodies&#8217; regionale.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="EMILIA ROMAGNA. New York, 22 febbraio 2018 – Ottima accoglienza, da parte di stampa e tour operator americani, per il doppio appuntamento dedicato alle &#8216;vacanze per turisti foodies&#8216;  in Emilia Romagna -promosso dagli assessorati regionali al Turismo e all’Agricoltura, Apt Servizi Emilia Romagna (con le destinazioni turistiche &#8216;Romagna&#8216;, &#8216;Bologna metropolitana&#8217; [...]" />
<meta name="keywords" content="emilia romagna,italia e mondo,Motor Valley Misano,non solo mare,Romagna terra di motori,turismo,turismo Emilia Romagna,vacanza a Rimini,vacanza Emilia Romagna," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Emilia Romagna. Gran accoglienza della Grande Mela alle &#8216;Vacanze per turisti foodies&#8217; regionale. Feed dei commenti" href="http://www.romagnagazzette.com/2018/02/26/emilia-romagna-ottima-accoglienza-di-new-york-per-le-vacanze-per-turisti-foodies-in-regione/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Lugo. 14 nuovi cestini in centro storico per i piccoli rifiuti. Al posto dei &#8216;cestini verdi&#8217;, obsoleti.' href='http://www.romagnagazzette.com/2018/02/26/lugo-14-nuovi-cestini-in-centro-storico-per-i-piccoli-rifiuti-al-posto-dei-cestini-verdi-obsoleti/' />
<link rel='next' title='Cervia Milano Marittima. L&#8217;esperienza  cervese al convegno sulle pinete: costo o risorsa?' href='http://www.romagnagazzette.com/2018/02/26/cervia-milano-marittima-lesperienza-di-cervia-al-convegno-sulle-pinete-costo-o-risorsa/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2018/02/26/emilia-romagna-ottima-accoglienza-di-new-york-per-le-vacanze-per-turisti-foodies-in-regione/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=176229' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Emilia Romagna. Gran accoglienza della Grande Mela alle &#039;Vacanze per turisti foodies&#039; regionale." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="EMILIA ROMAGNA. New York, 22 febbraio 2018 – Ottima accoglienza, da parte di stampa e tour operator americani, per il doppio appuntamento dedicato alle &#039;vacanze per turisti foodies&#039;  in Emilia Romagna -promosso dagli assessorati regionali al Turismo..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2018/02/26/emilia-romagna-ottima-accoglienza-di-new-york-per-le-vacanze-per-turisti-foodies-in-regione/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2018/02/Foto-1-150x150.png" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Economia | Gusto Cucina | Italia Mondo | Turismo Vacanze | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-176229 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/economia/" title="Visualizza tutti gli articoli in Economia" rel="category tag">Economia</a> / <a href="http://www.romagnagazzette.com/gusto-cucina/" title="Visualizza tutti gli articoli in Gusto &amp; Cucina" rel="category tag">Gusto &amp; Cucina</a> / <a href="http://www.romagnagazzette.com/italia-mondo/" title="Visualizza tutti gli articoli in Italia &amp; Mondo" rel="category tag">Italia &amp; Mondo</a> / <a href="http://www.romagnagazzette.com/turismo-vacanze/" title="Visualizza tutti gli articoli in Turismo &amp; Vacanze" rel="category tag">Turismo &amp; Vacanze</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Economia." href="http://www.romagnagazzette.com/economia/">Economia</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Emilia Romagna. Gran accoglienza della Grande Mela alle &#8216;Vacanze per turisti foodies&#8217; regionale.                </div>
                
				<h1 class="title">Emilia Romagna. Gran accoglienza della Grande Mela alle &#8216;Vacanze per turisti foodies&#8217; regionale.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F02%2F26%2Femilia-romagna-ottima-accoglienza-di-new-york-per-le-vacanze-per-turisti-foodies-in-regione%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/02/26/emilia-romagna-ottima-accoglienza-di-new-york-per-le-vacanze-per-turisti-foodies-in-regione/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/admin/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>	
					<span class="date">26 febbraio 2018</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2018/02/26/emilia-romagna-ottima-accoglienza-di-new-york-per-le-vacanze-per-turisti-foodies-in-regione/#respond" title="Commenti a Emilia Romagna. Gran accoglienza della Grande Mela alle &#8216;Vacanze per turisti foodies&#8217; regionale.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/emilia-romagna/" rel="tag">emilia romagna</a>, <a href="http://www.romagnagazzette.com/tag/italia-e-mondo/" rel="tag">italia e mondo</a>, <a href="http://www.romagnagazzette.com/tag/motor-valley-misano/" rel="tag">Motor Valley Misano</a>, <a href="http://www.romagnagazzette.com/tag/non-solo-mare/" rel="tag">non solo mare</a>, <a href="http://www.romagnagazzette.com/tag/romagna-terra-di-motori/" rel="tag">Romagna terra di motori</a>, <a href="http://www.romagnagazzette.com/tag/turismo/" rel="tag">turismo</a>, <a href="http://www.romagnagazzette.com/tag/turismo-emilia-romagna/" rel="tag">turismo Emilia Romagna</a>, <a href="http://www.romagnagazzette.com/tag/vacanza-a-rimini/" rel="tag">vacanza a Rimini</a>, <a href="http://www.romagnagazzette.com/tag/vacanza-emilia-romagna/" rel="tag">vacanza Emilia Romagna</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/02/Foto-1.png&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Emilia Romagna. Gran accoglienza della Grande Mela alle &#8216;Vacanze per turisti foodies&#8217; regionale." alt="Emilia Romagna. Gran accoglienza della Grande Mela alle &#8216;Vacanze per turisti foodies&#8217; regionale." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Foto 1</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>EMILIA ROMAGNA. New York, 22 febbraio 2018</strong> – Ottima accoglienza, da parte di stampa e <em>tour operator</em> americani, per il doppio appuntamento dedicato alle<em> &#8216;vacanze per turisti foodies</em>&#8216;  in <em><strong>Emilia Romagna</strong></em> -promosso dagli assessorati regionali al <a href="/tag/turismo/">Turismo</a> e all’Agricoltura, <em>Apt Servizi Emilia Romagna</em> (con le destinazioni turistiche &#8216;<em>Romagna</em>&#8216;, &#8216;<em>Bologna metropolitana&#8217;</em> ed &#8216;<em>Emilia</em>&#8216;) e in collaborazione con <em><strong>ENIT New York</strong></em> e Consolato Generale d’Italia- nelle sedi di questi ultimi. Sessanta tour operator specializzati in food tourism, città d’arte e vacanze<em> leisure</em> hanno incontrato una quindicina di operatori regionali dell’offerta in un apposito<em> workshop</em>.</p>
<p>Momento <em>clou</em> della missione americana, il t<em>alk show</em> sulla <em>Food Valley</em> emiliano romagnola con ambasciatore Massimo Bottura, ascoltato ed applaudito, assieme agli altri relatori e alla conduttrice F<strong>rancine Segan,</strong> da una sala affollata di giornalisti e blogger. Molto apprezzati, oltre al racconto della<em> Motor Valley</em> e della ricca offerta delle città d’arte emiliano romagnole, anche la cena a base di alcuni dei più celebri ed amati tra i 44 prodotti tipici regionali <em>Dop</em> e <em>Igp</em> che ha concluso la serata emiliano romagnola nella <em>Grande Mela.</em></p>
<p><strong>Nella foto 1</strong>: Da sinistra a destra, i protagonisti del<em> talk show</em> al Consolato generale d&#8217;Italia a <strong>New York</strong>: <strong><a href="/tag/andrea-gnassi/">Andrea Gnassi</a></strong> (presidente <em>Destinazione Romagn</em>a), lo <em>chef</em> Massimo Bottura, Fabio Lazzerini (Cda<em> ENIT</em>), la giornalista Francine Segan, Francesco Genuardi (Console Generale d&#8217;Italia), Andrea Corsini (assessore regionale al <em>Turismo</em> Emilia Romagna), Cristiano Casa (in rappresentanza della <em>Destinazione Emilia</em>), Tiziana Primori (amministratore delegato parco <em>FICO</em>), Nicola Farinetti (figlio di Oscar Farinetti) ed Emanuele Burioni direttore generale <em>APT Servizi Emilia Romagna</em>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=176229"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=176229"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/02/20/emilia-romagna-regione-presente-in-forze-a-free-rassegna-viaggi-della-germania-meridionale/" title="Emilia Romagna. Regione presente in forze a F.RE.E,  rassegna viaggi della Germania meridionale."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/02/20/emilia-romagna-regione-presente-in-forze-a-free-rassegna-viaggi-della-germania-meridionale/" title="Emilia Romagna. Regione presente in forze a F.RE.E,  rassegna viaggi della Germania meridionale.">Emilia Romagna. Regione presente in forze a F.RE.E,  rassegna viaggi della Germania meridionale.</a><br /><small>EMILIA ROMAGNA. Tappa promozionale, dal 22 al 26 febbraio, a Monaco di Baviera i...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2014/10/10/rimini-quattro-regioni-unite-nel-segno-della-vacanza-d%e2%80%99arte-nascono-le-terre-di-piero-della-francesca/" title="Rimini. Quattro regioni unite nel segno della vacanza d’arte: nascono le &#8216;Terre di Piero della Francesca&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2014/10/Turismo-fiera-Rimini.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2014/10/10/rimini-quattro-regioni-unite-nel-segno-della-vacanza-d%e2%80%99arte-nascono-le-terre-di-piero-della-francesca/" title="Rimini. Quattro regioni unite nel segno della vacanza d’arte: nascono le &#8216;Terre di Piero della Francesca&#8217;.">Rimini. Quattro regioni unite nel segno della vacanza d’arte: nascono le &#8216;Terre di Piero della Francesca&#8217;.</a><br /><small>RIMINI. Toscana, Emilia Romagna, Umbria e Marche insieme nella promozione congiu...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/09/27/emilia-romagna-in-cina-rimini-al-forum-sul-turismo-internazionale-a-zhengzhou/" title="Emilia Romagna in Cina. Rimini al forum sul Turismo internazionale a Zhengzhou."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/09/cina.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/09/27/emilia-romagna-in-cina-rimini-al-forum-sul-turismo-internazionale-a-zhengzhou/" title="Emilia Romagna in Cina. Rimini al forum sul Turismo internazionale a Zhengzhou.">Emilia Romagna in Cina. Rimini al forum sul Turismo internazionale a Zhengzhou.</a><br /><small>RIMINI. L’ Esperienza Rimini all’International Mayor’s Forum on Tourism di Zheng...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/09/20/emilia-romagna-da-londra-a-riccione-turisti-fedeli-da-38-anni/" title="Emilia Romagna. Da Londra a Riccione: turisti fedeli da 38 anni. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/09/Fedeli-turisti-a-Riccione.png&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/09/20/emilia-romagna-da-londra-a-riccione-turisti-fedeli-da-38-anni/" title="Emilia Romagna. Da Londra a Riccione: turisti fedeli da 38 anni. ">Emilia Romagna. Da Londra a Riccione: turisti fedeli da 38 anni. </a><br /><small>RICCIONE. Michael Maurice Trainis e sua moglie Adele Shirley Anne, questi i loro...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/09/12/emilia-romagna-la-vendemmia-del-passato-vince-una-fotografia-di-cesena/" title="Emilia Romagna. &#8216;La vendemmia del passato&#8217;, vince una fotografia di Cesena. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/09/Vendemmia-ottobre-1986.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/09/12/emilia-romagna-la-vendemmia-del-passato-vince-una-fotografia-di-cesena/" title="Emilia Romagna. &#8216;La vendemmia del passato&#8217;, vince una fotografia di Cesena. ">Emilia Romagna. &#8216;La vendemmia del passato&#8217;, vince una fotografia di Cesena. </a><br /><small>CESENA. Colori non più limpidi solcati dal tempo che passa, persone immerse nel ...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F02%2F26%2Femilia-romagna-ottima-accoglienza-di-new-york-per-le-vacanze-per-turisti-foodies-in-regione%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/02/26/emilia-romagna-ottima-accoglienza-di-new-york-per-le-vacanze-per-turisti-foodies-in-regione/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/emilia-romagna-ottima-accoglienza-di-new-york-per-le-vacanze-per-turisti-foodies-in-regione/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='176229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78dc6855d9" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2018/02/26/lugo-14-nuovi-cestini-in-centro-storico-per-i-piccoli-rifiuti-al-posto-dei-cestini-verdi-obsoleti/" title="Lugo. 14 nuovi cestini in centro storico per i piccoli rifiuti. Al posto dei 'cestini verdi', obsoleti.">&larr; Lugo. 14 nuovi cestini in centro storico per i piccoli rifiuti. Al posto dei 'cestini verdi', obsoleti.</a>
							
						</div>
												
						
												<div class="next">
							<a href="http://www.romagnagazzette.com/2018/02/26/cervia-milano-marittima-lesperienza-di-cervia-al-convegno-sulle-pinete-costo-o-risorsa/" title="Cervia Milano Marittima. L'esperienza  cervese al convegno sulle pinete: costo o risorsa?   ">Cervia Milano Marittima. L'esperienza  cervese al convegno sulle pinete: costo o risorsa?    &rarr;</a> 
						</div>
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/02/17/non-solo-sport-champions-juve-quasi-fuori-uefa-lascia-vilmente-il-napoli-risorge-quel-diavolo-del-ringhio/" title="Non solo sport. Champions: Juve (quasi) fuori; Uefa: lascia ( vilmente) Sarri, lotta quel Diavolo del Ringhio.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/02/Conte-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Conte download" title="Conte download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/02/17/non-solo-sport-champions-juve-quasi-fuori-uefa-lascia-vilmente-il-napoli-risorge-quel-diavolo-del-ringhio/" rel="bookmark" title="Permanent link to Non solo sport. Champions: Juve (quasi) fuori; Uefa: lascia ( vilmente) Sarri, lotta quel Diavolo del Ringhio.">Non solo sport. Champions: Juve (quasi) fuori; Uefa: lascia ( vilmente) Sarri, lotta quel Diavolo del Ringhio.</a>

						
						<p class="subtitle">Date un'occhiata ai migranti del calcio e cominciate a stilare ( aggiornati) resoconti. E ( relative)  riflessioni.  Con costoro: Carletto, 58 anni,  al momento fermo, perchè esonerato dal Bayern; Prandelli,  60 anni,  vittima dell' ennesima sfortunata avventura all'estero,  ( pure lui) esonerato  all'Al Nasr;  Carrera, 53 anni, che dopo aver vinto un campionato russo quest'anno ( a  -8 dalla capolista) difficilmente resterà allo Spartak ; Montella, fresco fresco finalista di Copa, ma che in Liga viaggia con l'incedere delle luci dell'albero di Natale, un po' come quand'era al Milan, rendendo problematica una sua lunga  permanenza nell'ambiziosa  Siviglia ; Stramaccioni, 42 anni, allo Spartak Praga dal 2017 , ma che  quest'anno poco brilla al punto che il suo   esonero sembra ( già ) scritto; Tramezzani, 47 anni, appena quattro mesi sulla panchina del Sion prima d'essere licenziato.  Questi sono solo alcuni dei nostri migranti partiti, tornati o sul punto di tornare. A loro andrebbe  aggiunto il più celebre del momento, quel  Conte Dracula finito prigioniero in Premier  dentro una gabbia dorata, e  che altro non sogna che di tornare a respirare l'aria generosa del suo  Paese. Che quando si parla di calcio, pur con tutte le sventure e i ritardi che tiene  sulla groppa, evidentemente, poco o nulla ha  da invidiare all'Altrove. Gioie e delusioni d'Olimpia.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/02/22/santarcangelo-dr-strade-storia-personaggi-adolfo-lauro-de-bosis-chi-era-costui/" title="Santarcangelo d/R. Strade, storia, personaggi. Adolfo Lauro De Bosis: ma chi era costui?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/02/sferisterio-via-faini-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="sferisterio via faini" title="sferisterio via faini" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/02/22/santarcangelo-dr-strade-storia-personaggi-adolfo-lauro-de-bosis-chi-era-costui/" rel="bookmark" title="Permanent link to Santarcangelo d/R. Strade, storia, personaggi. Adolfo Lauro De Bosis: ma chi era costui?">Santarcangelo d/R. Strade, storia, personaggi. Adolfo Lauro De Bosis: ma chi era costui?</a>

						
						<p class="subtitle">Lauro De Bosis, nacque a Roma, il 9 dicembre 1901. Da Adolfo, poeta e fondatore della rivista Il Convivio, e da Lilian Vernon, americana del Missouri, ma in Italia fin dall’adolescenza. De Bosis si laureò in chimica nel 1922, a Roma. Una laurea che ignorò praticamente fin da subito, preferendo dedicarsi all’impegno letterario, a lui ben più famigliare viste le abituali frequentazioni paterne.   De Bosis, politicamente, si poteva definire un ‘liberale’, nel senso però di allora, e cioè di un cittadino impegnato ‘a salvaguardare il patrimonio ideale ereditato dal Risorgimento e fondato oltre che sui diritti personali e politici anche sulla validità delle istituzioni rappresentative’. Nel 1924, alla morte del padre, Lauro si recò dapprima a New York e, poi, a Boston e Chicago. Negli Stati Uniti gli venne offerta la segreteria della Italy America Society, associazione dalle dichiarate finalità culturali, ma in realtà strumento della banca Morgan che finì col creargli non pochi problemi. L’esperienza americana gli permise comunque di ‘ampliare i propri orrizzonti’ e di ‘compiere scelte antifasciste’. Nella sua traduzione dell’Antigone di Sofocle, infatti, pubblicata a Roma nel 1927, il protagonista assumeva i panni di un ‘ribelle’ che violava le leggi della città per seguire quelle della coscienza...</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/02/20/forlimpopoli-lartusi-dimenticato-mostra-alla-rocca-25-e-26-febbraio-a-cura-di-vittorio-maltoni/" title="Forlimpopoli. L&#8217;Artusi dimenticato. Mostra alla Rocca ( 25 e 26 febbraio), a cura di Vittorio Maltoni.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/02/Vittorio-Maltoni-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Vittorio Maltoni" title="Vittorio Maltoni" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/02/20/forlimpopoli-lartusi-dimenticato-mostra-alla-rocca-25-e-26-febbraio-a-cura-di-vittorio-maltoni/" rel="bookmark" title="Permanent link to Forlimpopoli. L&#8217;Artusi dimenticato. Mostra alla Rocca ( 25 e 26 febbraio), a cura di Vittorio Maltoni.">Forlimpopoli. L&#8217;Artusi dimenticato. Mostra alla Rocca ( 25 e 26 febbraio), a cura di Vittorio Maltoni.</a>

						
						<p class="subtitle">E così con questa mostra assai originale, che resterà aperta nella Rocca anche nelle giornate del 25 e 26 febbraio (ore 9/13 – 14.30/19.30). L’esposizione offre a tutti i forlimpopolesi e a tutti i curiosi materiale non noto: manifesti, inviti, menù delle iniziative organizzate, con avvio nel 1961, cinquantesimo della morte, dalla locale Proloco per celebrare l’Artusi. Per l’occasione viene riproposta anche una edizione praticamente sconosciuta: la Scienza in cucina con 178 ricette, prodotta da Artusi unicamente per fronteggiare l’editore 'pirata' Salani che, in barba al diritto d’autore, comincia a riprodurre la decima edizione del famoso ricettario, convinto che il povero vecchio non se ne sarebbe accorto.  Ad Artusi invece non scappa nulla. All’età di 88 anni si dedica anima e corpo alla XII edizione, non prima di avere pubblicato questo libello con solo 178 ricette (gran parte delle ricette aggiunte dalla prima alla undicesima edizione, oltre a qualche inedita che confluiranno nella nuova edizione) come 'strumento utile all’azione legale' che poi non si farà.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/02/23/forli/" title="Forlì. &#8216;Giovan Battista Morgagni oggi&#8217;: nel 336° anniversario della nascita tante le iniziative.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/02/Morgagni-7-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Morgagni 7" title="Morgagni 7" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/02/23/forli/" rel="bookmark" title="Permanent link to Forlì. &#8216;Giovan Battista Morgagni oggi&#8217;: nel 336° anniversario della nascita tante le iniziative.">Forlì. &#8216;Giovan Battista Morgagni oggi&#8217;: nel 336° anniversario della nascita tante le iniziative.</a>

						
						<p class="subtitle">'Abbiamo raccontato la sua vita - spiega il regista Barbarossa - su un piano parallelo e sfruttando il linguaggio tanto del documentario, per raccontare il Morgagni che oggi è presente nelle strutture e nei medici della sua terra, quanto della docufiction, per illustrare le varie fasi della sua vita di scienziato, percorrendo un viaggio ideale tra presente e passato, tra eredità pienamente raccolta e storia. E lo faremo attraverso le varie età, sia quelle a cui fa riferimento lo scienziato forlivese, sia quelle delle persone che in questo territorio incontrano il nome di Morgagni: dallo studente, appunto, in procinto di iniziare l’anno scolastico nel liceo Morgagni, passando per i suoi compagni di scuola un po’ più grandi che si stanno occupando di dedicare un sito a 'Sua Maestà Anatomica', ai giovani medici che lavorano sul territorio, ma anche a quelli che come Morgagni sono dovuti espatriare'.  La produzione, realizzata in primis con il contributo dell'Istituto oncologico romagnolo e poi di Formula Servizi, Daniele Versari di Estados Cafè, il Grand Hotel Forlì e la collaborazione gratuita della cooperativa Raggio di sole ONLUS, Franca - Rossella e Sarita del negozio di parrucchiera 'Tagli e dettagli' di Lugo, la make up artist forlivese Apollonia Tolo e la sua collaboratrice Arianna Farolfi, la truccatrice Noemi Latino, la Fondazione Cassa di risparmio Banca del Monte di Lugo, Mario Frontali, il Conservatorio musicale di Cesena, la Pro loco di Terra del sole e le Terme di Castrocaro.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2018/02/26/conselice-un-incontro-per-palare-di-cyberbullismo-e-delluso-corretto-di-computer-e-smartphone/" title="Conselice. Un incontro per palare di cyberbullismo. E dell&#8217;uso corretto di computer e smartphone.">Conselice. Un incontro per palare di cyberbullismo. E dell&#8217;uso corretto di computer e smartphone.</a></li>
				<li><a href="http://www.romagnagazzette.com/2018/02/26/cervia-milano-marittima-lesperienza-di-cervia-al-convegno-sulle-pinete-costo-o-risorsa/" title="Cervia Milano Marittima. L&#8217;esperienza  cervese al convegno sulle pinete: costo o risorsa?">Cervia Milano Marittima. L&#8217;esperienza  cervese al convegno sulle pinete: costo o risorsa?</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2018 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "48ddcde8b2", post_id : 176229 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 15b9f265f0f7ff02745ccd226f5b321a 18-02-26 09:05:51 -->