<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Bassa Romagna. Al Pavaglione di Lugo torna &#8216;Lugout&#8217;. Gran festa degli studenti delle Superiori.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LUGO. Venerdì 13 aprile dalle 17.30 alle 22.30 al Pavaglione di Lugo torna per il terzo anno &#8216;Lugout&#8216;. Si tratta di una grande festa pensata dagli studenti delle scuole secondarie superiori di Lugo, volta a valorizzare la creatività dei ragazzi, le attività di carattere artistico, culturale e ricreativo. Il Pavaglione [...]" />
<meta name="keywords" content="bassa romagna,festa alle Superiori di Lugo,giovani speriori Lugo,lugo,Ravenna,teatro giovani Lugo,Unione dei comuni Bassa Romagna," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Bassa Romagna. Al Pavaglione di Lugo torna &#8216;Lugout&#8217;. Gran festa degli studenti delle Superiori. Feed dei commenti" href="http://www.romagnagazzette.com/2018/04/11/bassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Ravennate. Protezione civile: è allerta meteo color giallo, fino alla mezzanotte di giovedì 12.' href='http://www.romagnagazzette.com/2018/04/11/176828/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2018/04/11/bassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=176842' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Bassa Romagna. Al Pavaglione di Lugo torna &#039;Lugout&#039;. Gran festa degli studenti delle Superiori." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="LUGO. Venerdì 13 aprile dalle 17.30 alle 22.30 al Pavaglione di Lugo torna per il terzo anno &#039;Lugout&#039;. Si tratta di una grande festa pensata dagli studenti delle scuole secondarie superiori di Lugo, volta a valorizzare la creatività dei ragazzi, le a..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2018/04/11/bassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2018/04/Lugout-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Arte Cultura | Cinema Teatro | Lugo | Ravenna Dintorni | Sagre Tradizioni | Scuola Università | Ultim'ora | Usi Costumi'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-176842 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/arte-cultura/" title="Visualizza tutti gli articoli in Arte &amp; Cultura" rel="category tag">Arte &amp; Cultura</a> / <a href="http://www.romagnagazzette.com/cinema-teatro/" title="Visualizza tutti gli articoli in Cinema &amp; Teatro" rel="category tag">Cinema &amp; Teatro</a> / <a href="http://www.romagnagazzette.com/lugo/" title="Visualizza tutti gli articoli in Lugo" rel="category tag">Lugo</a> / <a href="http://www.romagnagazzette.com/ravenna/" title="Visualizza tutti gli articoli in Ravenna &amp; Dintorni" rel="category tag">Ravenna &amp; Dintorni</a> / <a href="http://www.romagnagazzette.com/sagre-tradizioni/" title="Visualizza tutti gli articoli in Sagre &amp; Tradizioni" rel="category tag">Sagre &amp; Tradizioni</a> / <a href="http://www.romagnagazzette.com/scuola-universita/" title="Visualizza tutti gli articoli in Scuola &amp; Università" rel="category tag">Scuola &amp; Università</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a> / <a href="http://www.romagnagazzette.com/usi-costumi/" title="Visualizza tutti gli articoli in Usi &amp; Costumi" rel="category tag">Usi &amp; Costumi</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Eventi." href="http://www.romagnagazzette.com/eventi/">Eventi</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Cinema &amp; Teatro." href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &amp; Teatro</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Bassa Romagna. Al Pavaglione di Lugo torna &#8216;Lugout&#8217;. Gran festa degli studenti delle Superiori.                </div>
                
				<h1 class="title">Bassa Romagna. Al Pavaglione di Lugo torna &#8216;Lugout&#8217;. Gran festa degli studenti delle Superiori.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F04%2F11%2Fbassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/04/11/bassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/admin/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>	
					<span class="date">11 aprile 2018</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2018/04/11/bassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori/#respond" title="Commenti a Bassa Romagna. Al Pavaglione di Lugo torna &#8216;Lugout&#8217;. Gran festa degli studenti delle Superiori.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/bassa-romagna-2/" rel="tag">bassa romagna</a>, <a href="http://www.romagnagazzette.com/tag/festa-alle-superiori-di-lugo/" rel="tag">festa alle Superiori di Lugo</a>, <a href="http://www.romagnagazzette.com/tag/giovani-speriori-lugo/" rel="tag">giovani speriori Lugo</a>, <a href="http://www.romagnagazzette.com/tag/lugo-2/" rel="tag">lugo</a>, <a href="http://www.romagnagazzette.com/tag/ravenna-2/" rel="tag">Ravenna</a>, <a href="http://www.romagnagazzette.com/tag/teatro-giovani-lugo/" rel="tag">teatro giovani Lugo</a>, <a href="http://www.romagnagazzette.com/tag/unione-dei-comuni-bassa-romagna/" rel="tag">Unione dei comuni Bassa Romagna</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/04/Lugout.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Bassa Romagna. Al Pavaglione di Lugo torna &#8216;Lugout&#8217;. Gran festa degli studenti delle Superiori." alt="Bassa Romagna. Al Pavaglione di Lugo torna &#8216;Lugout&#8217;. Gran festa degli studenti delle Superiori." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Lugout</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center"><strong>LUGO</strong>. Venerdì 13 aprile dalle 17.30 alle 22.30 al <em>Pavaglione</em> di <a href="/lugo/">Lugo</a> torna per il terzo anno <em><strong>&#8216;Lugout</strong></em>&#8216;. Si tratta di una grande festa pensata dagli studenti delle scuole secondarie superiori di Lugo, volta a valorizzare la creatività dei ragazzi, le attività di carattere artistico, culturale e ricreativo.<br />
Il <em><strong>Pavaglione</strong></em> diverrà per un giorno il luogo degli studenti delle scuole superiori, una sorta di officina della fantasia e della creatività dei ragazzi: dalle 17.30 cominceranno esibizioni live di studenti in ogni campo artistico: graffiti, cantanti, poeti, fotografi, illusionisti.<br />
In programma quest’anno l’artista 3D <strong>Federico Pillano</strong> che &#8216;bucherà il suolo del <em>Pavaglione</em>&#8216;, il percussionista di strada <strong>DrumboDrummer,</strong> l’autore <strong>Giacomo Occ</strong>hi, i <strong>performers <em>Break the funk,</em></strong> i prestigiatori di strada <em><strong>Nyno, l</strong></em>a <a href="/tag/musica/">musica</a> itinerante dei <em><strong>Pedala Pian</strong></em>o, lo <strong>street artist <em>Nut</em></strong> e, per chiudere il concerto di <strong>Era Serenase.</strong></p>
<p> I ragazzi del liceo scientifico hanno organizzato un <em>contest</em> musicale: musicisti,<em> band</em>, r<em>apper</em> alterneranno le proprie esibizioni durante la giornata. Sarà inoltre, presente <em><strong>Moving,</strong></em> il camper informativo della <em><strong>Bassa Romagna</strong></em>, che fungerà da regia e da service audio.<br />
I ragazzi hanno scelto di l’esibizione di numerosi artisti minori, anziché un’unica performance magari più importante, come è accaduto nelle edizioni precedenti, per favorire un contesto maggiormente aggregativo. Il Servizio Giovani dell’Ucbr ha coordinato gli studenti nella selezione degli artisti, offrendo un supporto logistico e gestionale.</p>
<p><em><strong>Lugout</strong></em> è organizzata dagli studenti del <em>Liceo</em> e del <em>Polo tecnico professionale</em> di Lugo, in collaborazione con l&#8217;<em><strong>Unione dei comuni della Bassa Romagna</strong></em> e con il patrocinio del <strong><em>comune</em> di Lugo.</strong></p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=176842"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=176842"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2014/02/09/bassa-romagna-i-sindaci-dellunione-hanno-incontrato-il-nuovo-prefetto/" title="Bassa Romagna. I sindaci dell&#8217;Unione hanno incontrato il nuovo prefetto"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2014/02/Il-prefetto-Fulvio-Della-Rocca-con-i-sindaci-dellUnione-dei-Comuni-della-Bassa-Romagna-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2014/02/09/bassa-romagna-i-sindaci-dellunione-hanno-incontrato-il-nuovo-prefetto/" title="Bassa Romagna. I sindaci dell&#8217;Unione hanno incontrato il nuovo prefetto">Bassa Romagna. I sindaci dell&#8217;Unione hanno incontrato il nuovo prefetto</a><br /><small>BASSA ROMAGNA. Questa mattina nella sala del consiglio della Rocca di Lugo i sin...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/11/07/ravennate-chiude-la-biennale-delle-chiese-laiche-un-tuffo-nelle-arti-alla-fine-del-mondo/" title="Ravennate. Tappa conclusiva della Biennale delle chiese laiche. Nelle arti, alla fine del mondo."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/11/Tonelli.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/11/07/ravennate-chiude-la-biennale-delle-chiese-laiche-un-tuffo-nelle-arti-alla-fine-del-mondo/" title="Ravennate. Tappa conclusiva della Biennale delle chiese laiche. Nelle arti, alla fine del mondo.">Ravennate. Tappa conclusiva della Biennale delle chiese laiche. Nelle arti, alla fine del mondo.</a><br /><small>BIENNALE DELLE CHIESE LAICHE – V edizione. Scocca la tappa conclusiva per la qui...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/01/17/bassa-romagna-bando-anticrisi-per-contributi-alle-famiglie-in-difficolta/" title="Bassa Romagna.Bando anticrisi per contributi alle famiglie in difficoltà.  "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/01/Bando-anti-crisi-contributi-dispoccupati.-Immagine-di-repertorio.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/01/17/bassa-romagna-bando-anticrisi-per-contributi-alle-famiglie-in-difficolta/" title="Bassa Romagna.Bando anticrisi per contributi alle famiglie in difficoltà.  ">Bassa Romagna.Bando anticrisi per contributi alle famiglie in difficoltà.  </a><br /><small>BASSA ROMAGNA&amp; CRISI. Il 'Bando anticrisi' per erogare contributi alle famig...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/03/27/bassa-romagna-nuova-strategia-di-comunicazione-per-una-migliore-promozione-del-territorio/" title="Bassa Romagna. Nuova strategia di comunicazione. Per una migliore promozione del territorio."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/03/Un-momento-della-conferenza-stampa1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/03/27/bassa-romagna-nuova-strategia-di-comunicazione-per-una-migliore-promozione-del-territorio/" title="Bassa Romagna. Nuova strategia di comunicazione. Per una migliore promozione del territorio.">Bassa Romagna. Nuova strategia di comunicazione. Per una migliore promozione del territorio.</a><br /><small>
BASSA ROMAGNA. La Bassa Romagna si racconta attraverso i grandi eventi del 201...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/03/21/ravenna-200mila-euro-per-l%e2%80%99argine-del-lamone-e-per-la-pineta-san-vitale-di-punte-alberete-e-baiona/" title="Ravenna. 200mila euro per l’argine del Lamone e per la pineta San Vitale, di Punte Alberete e della Baiona."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/03/fiume-Lamone.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/03/21/ravenna-200mila-euro-per-l%e2%80%99argine-del-lamone-e-per-la-pineta-san-vitale-di-punte-alberete-e-baiona/" title="Ravenna. 200mila euro per l’argine del Lamone e per la pineta San Vitale, di Punte Alberete e della Baiona.">Ravenna. 200mila euro per l’argine del Lamone e per la pineta San Vitale, di Punte Alberete e della Baiona.</a><br /><small>RAVENNA. L’argine del fiume Lamone, i percorsi della pineta di San Vitale, di Pu...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F04%2F11%2Fbassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/04/11/bassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/11/bassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='176842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="288185ace1" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2018/04/11/176828/" title="Ravennate. Protezione civile: è allerta meteo color giallo, fino alla mezzanotte di giovedì 12.">&larr; Ravennate. Protezione civile: è allerta meteo color giallo, fino alla mezzanotte di giovedì 12.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/03/29/non-solo-sport-pasqua-evento-religioso-evento-cristiano-donato-nel-tempo-piu-al-corpo-che-allo-spirito/" title="Non solo sport. Pasqua: evento religioso, evento cristiano, donato nel tempo più al corpo che allo spirito.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/03/Uova-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Uova download" title="Uova download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/03/29/non-solo-sport-pasqua-evento-religioso-evento-cristiano-donato-nel-tempo-piu-al-corpo-che-allo-spirito/" rel="bookmark" title="Permanent link to Non solo sport. Pasqua: evento religioso, evento cristiano, donato nel tempo più al corpo che allo spirito.">Non solo sport. Pasqua: evento religioso, evento cristiano, donato nel tempo più al corpo che allo spirito.</a>

						
						<p class="subtitle">Esterofili ( e anglofili) sono anni che ci ammaniscono l'esempio Premier. Che sarà anche 'vincente' ( si fa per dire) sotto l'aspetto incassi, ma che su quello (propriamente) agonistico non è che esalti più di tanto. Tra l'altro la nostra (derelitta) nazionale ha strappato ( grazia al Var, su rigore) un pari ( 1-1) a Wembley. Che vale quel che vale, ma che non si può ignorare del tutto. Siamo, certo, ancora indietro, ma non dentro i campi, semmai per quei campi da  costruire  ( o da ristrutturare) che continuano a latitare. Quello sì che è ludibrio. Del resto che volete farci, in  Albione quando si vuol costruire qualcosa difficilmente ti mettono i bastoni tra le ruote, qui, invece, ti fanno spremere fin all'ultima goccia di sangue, anche sangue buono, sempre ammesso che valga la pena di consumarlo.  E' vigilia di Pasqua. Ricorrenza religiosa, evento cristiano, donato nel tempo più al corpo che allo spirito. Se n'è andato anche Fabrizio Frizzi, popolare conduttore televisivo,  60 anni, colto  da improvvisa  emorragia cerebrale. La gente lo piange. Giustamente. Perchè al di là dei soliti (auto)trionfalismi mediatici,  rappresentava ( a suo modo)  il ' volto buono e sorridente dell'Italia migliore'. Aperta, generosa, educata, sorridente.  Alimentata da una fede millenaria. Come se ne vede sempre meno. In giro. O meglio, in un contesto dove manco i giovani sanno (più)  trovare la forza ( e il sano orgoglio) ' di dare nella vita  ( sempre e comunque) il meglio di sè'. Ultimissima:il saluto e un abbraccio affettuoso ad Emiliano Mondonico   </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/04/06/romagna-il-burocrate-frutto-maturo-della-inesauribile-capacita-creativa-di-pino-boschetti/" title="Romagna. &#8216;Il burocrate&#8217;, frutto maturo della inesauribile capacità creativa di Pino Boschetti.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/04/Boschetti-il-burocrate-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Boschetti il burocrate" title="Boschetti il burocrate" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/04/06/romagna-il-burocrate-frutto-maturo-della-inesauribile-capacita-creativa-di-pino-boschetti/" rel="bookmark" title="Permanent link to Romagna. &#8216;Il burocrate&#8217;, frutto maturo della inesauribile capacità creativa di Pino Boschetti.">Romagna. &#8216;Il burocrate&#8217;, frutto maturo della inesauribile capacità creativa di Pino Boschetti.</a>

						
						<p class="subtitle">Per completare ‘Il burocrate’, ‘scolpito’ su una tela piuttosto ampia, inusuale, diciamo pure rara, sono occorsi al pittore santarcangiolese alcuni mesi.  Infatti tanto l’opera  è rimasta  sul cavalletto, mentre il maestro dava corso ai suoi canonici  ‘passaggi’ creativi:  l’ iniziale bozzetto a matita; la valutazione esatta degli spazi sulla tela, tramite episcopio; la ‘riscrittura’ grafica dell’idea; il fondale, ripercorso con sanguigna abilmente diluita; l’attacco ( prioritario) delle parti eccentriche  e, infine, l’ultimazione dei soggetti protagonisti, questa volta, sì,  tutti loro, in bella evidenza, nel cuore della tela. Boschetti durante queste fasi ricorre anche ad ‘artifizi’ di grande efficacia. Ne ‘Il burocate’ infatti la ‘scena’ è come fosse intravista da dietro una grande vetrata aperta che, ovviamente,  non c’è e va solo immaginata. Attraverso la vetrata s’allunga una luce cristallina e irriverente. Capace di scandagliare, nel dettaglio, senza indugi, senza compiacenze, gli stati d’animo dell’uno e dell’altro ‘protagonista’. Impegnati in un tete-a-tete da commedia dell’arte, perciò spontaneo, imprevedibile , divertente e senza tempo.  Certo trattasi del frutto maturo della inesauribile capacità creativa di un artista che nonostante lavori come questi, che in tanti vorrebbero ospitare nelle loro case, continua a rifuggire ‘dagli ingranaggi del commercio degli oggetti d’arte che si muovono solo sulla base del supremo principio del guadagno’. Per restare liberamente immerso, come dice lui,  nella santa pace della gioia creativa. Tutta da rimirare. Incontaminata.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/04/06/san-mauro-pascoli-il-processo-a-giulio-cesare-e-divenuto-un-libro-edito-da-il-ponte-vecchio/" title="San Mauro Pascoli. Il &#8216;Processo a Giulio Cesare&#8217; è divenuto un libro, edito da &#8216; Il Ponte vecchio&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/04/Miro-Gori-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Miro Gori" title="Miro Gori" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/04/06/san-mauro-pascoli-il-processo-a-giulio-cesare-e-divenuto-un-libro-edito-da-il-ponte-vecchio/" rel="bookmark" title="Permanent link to San Mauro Pascoli. Il &#8216;Processo a Giulio Cesare&#8217; è divenuto un libro, edito da &#8216; Il Ponte vecchio&#8217;.">San Mauro Pascoli. Il &#8216;Processo a Giulio Cesare&#8217; è divenuto un libro, edito da &#8216; Il Ponte vecchio&#8217;.</a>

						
						<p class="subtitle">Processo a Cesare, a cura di Paolo Turroni, Società editrice 'Il ponte vecchio', Cesena 2018. Con testi di: Giovanni Brizzi, Luciano Canfora, Gianfranco Miro Gori, Cristina Ravara Montebelli, Daniela Romanelli, Paolo Turroni. 19 illustrazioni, pagg. 96, euro 10.  Il volume curato da Paolo Turroni, curatore già del Processo al Rubicone edito nel 2014, è diviso in due parti: nella prima vengono pubblicati gli interventi dei quattro 'avvocati' che sono intervenuti al processo del 2016. Nella seconda parte sono presenti alcuni approfondimenti: Cristina Ravara Montebelli è intervenuta per delineare le caratteristiche del rapporto fra Giulio Cesare e l'arte, dal tempo antico fino alla modernità; Paolo Turroni ha passato in rassegna le opere letterarie di Cesare e quelle a lui dedicate, lungo un arco di tempo che dalla romanità giunge fino ai contemporanei; Gianfranco Miro Gori si è dedicato al cinema di argomento romano, senza dimenticare l'amato Fellini.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/04/06/san-mauro-pascoli-il-processo-a-giulio-cesare-e-divenuto-un-libro-edito-da-il-ponte-vecchio/" title="San Mauro Pascoli. Il &#8216;Processo a Giulio Cesare&#8217; è divenuto un libro, edito da &#8216; Il Ponte vecchio&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/04/Miro-Gori-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Miro Gori" title="Miro Gori" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/04/06/san-mauro-pascoli-il-processo-a-giulio-cesare-e-divenuto-un-libro-edito-da-il-ponte-vecchio/" rel="bookmark" title="Permanent link to San Mauro Pascoli. Il &#8216;Processo a Giulio Cesare&#8217; è divenuto un libro, edito da &#8216; Il Ponte vecchio&#8217;.">San Mauro Pascoli. Il &#8216;Processo a Giulio Cesare&#8217; è divenuto un libro, edito da &#8216; Il Ponte vecchio&#8217;.</a>

						
						<p class="subtitle">Processo a Cesare, a cura di Paolo Turroni, Società editrice 'Il ponte vecchio', Cesena 2018. Con testi di: Giovanni Brizzi, Luciano Canfora, Gianfranco Miro Gori, Cristina Ravara Montebelli, Daniela Romanelli, Paolo Turroni. 19 illustrazioni, pagg. 96, euro 10.  Il volume curato da Paolo Turroni, curatore già del Processo al Rubicone edito nel 2014, è diviso in due parti: nella prima vengono pubblicati gli interventi dei quattro 'avvocati' che sono intervenuti al processo del 2016. Nella seconda parte sono presenti alcuni approfondimenti: Cristina Ravara Montebelli è intervenuta per delineare le caratteristiche del rapporto fra Giulio Cesare e l'arte, dal tempo antico fino alla modernità; Paolo Turroni ha passato in rassegna le opere letterarie di Cesare e quelle a lui dedicate, lungo un arco di tempo che dalla romanità giunge fino ai contemporanei; Gianfranco Miro Gori si è dedicato al cinema di argomento romano, senza dimenticare l'amato Fellini.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2018/04/11/bassa-romagna-al-pavaglione-di-lugo-torna-lugout-gran-festa-degli-studenti-delle-superiori/" title="Bassa Romagna. Al Pavaglione di Lugo torna &#8216;Lugout&#8217;. Gran festa degli studenti delle Superiori.">Bassa Romagna. Al Pavaglione di Lugo torna &#8216;Lugout&#8217;. Gran festa degli studenti delle Superiori.</a></li>
				<li><a href="http://www.romagnagazzette.com/2018/04/11/176828/" title="Ravennate. Protezione civile: è allerta meteo color giallo, fino alla mezzanotte di giovedì 12.">Ravennate. Protezione civile: è allerta meteo color giallo, fino alla mezzanotte di giovedì 12.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2018 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4c1ffe333a", post_id : 176842 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 7297301c9cf9392d6ec30e584cc5f1fd 18-04-11 01:10:20 -->