<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Conselice. Con il progetto &#8216; D&#8217;art&#8217; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="CONSELICE. Dopo dieci anni di quasi abbandono, villa Verlicchi di Lavezzola acquista un futuro sicuro grazie al progetto D&#8217;ART &#8211; Domus delle arti, delle relazioni e del turismo, messo in campo dall&#8217;Amministrazione comunale a gennaio e vincitore di un bando Gal Delta 2000, che coprirà i tre quarti dei costi. [...]" />
<meta name="keywords" content="arte contemporanea,comuni Bassa Romagna,Conselice,Crac,nuove destinazioni spazi storici,ravennate,villa Verlicchi," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Conselice. Con il progetto &#8216; D&#8217;art&#8217; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale. Feed dei commenti" href="http://www.romagnagazzette.com/2018/07/24/conselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Rubicone. Burattini e figure 2018: a Savignano, ecco gli &#8216;indimenticabili&#8217; mercoledì dedicati alle famiglie.' href='http://www.romagnagazzette.com/2018/07/24/rubicone-burattini-e-figure-2018-a-savignano-i-piacevoli-mercoledi-di-burattini-e-figure/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2018/07/24/conselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=178679' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Conselice. Con il progetto &#039; D&#039;art&#039; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content=" CONSELICE. Dopo dieci anni di quasi abbandono, villa Verlicchi di Lavezzola acquista un futuro sicuro grazie al progetto D&#039;ART - Domus delle arti, delle relazioni e del turismo, messo in campo dall&#039;Amministrazione comunale a gennaio e vincitore di un ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2018/07/24/conselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2018/07/Villa-Verlicchi-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Arte Cultura | Bassa Romagna | Famiglia | Mostre | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-178679 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/arte-cultura/" title="Visualizza tutti gli articoli in Arte &amp; Cultura" rel="category tag">Arte &amp; Cultura</a> / <a href="http://www.romagnagazzette.com/bassa-romagna/" title="Visualizza tutti gli articoli in Bassa Romagna" rel="category tag">Bassa Romagna</a> / <a href="http://www.romagnagazzette.com/famiglia/" title="Visualizza tutti gli articoli in Famiglia" rel="category tag">Famiglia</a> / <a href="http://www.romagnagazzette.com/mostre/" title="Visualizza tutti gli articoli in Mostre" rel="category tag">Mostre</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ravenna &amp; Dintorni." href="http://www.romagnagazzette.com/ravenna/">Ravenna &amp; Dintorni</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Bassa Romagna." href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Conselice. Con il progetto &#8216; D&#8217;art&#8217; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale.                </div>
                
				<h1 class="title">Conselice. Con il progetto &#8216; D&#8217;art&#8217; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F07%2F24%2Fconselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/07/24/conselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/admin/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>	
					<span class="date">24 luglio 2018</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2018/07/24/conselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale/#respond" title="Commenti a Conselice. Con il progetto &#8216; D&#8217;art&#8217; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/arte-contemporanea/" rel="tag">arte contemporanea</a>, <a href="http://www.romagnagazzette.com/tag/comuni-bassa-romagna/" rel="tag">comuni Bassa Romagna</a>, <a href="http://www.romagnagazzette.com/tag/conselice/" rel="tag">Conselice</a>, <a href="http://www.romagnagazzette.com/tag/crac/" rel="tag">Crac</a>, <a href="http://www.romagnagazzette.com/tag/nuove-destinazioni-spazi-storici/" rel="tag">nuove destinazioni spazi storici</a>, <a href="http://www.romagnagazzette.com/tag/ravennate/" rel="tag">ravennate</a>, <a href="http://www.romagnagazzette.com/tag/villa-verlicchi/" rel="tag">villa Verlicchi</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/Villa-Verlicchi.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Conselice. Con il progetto &#8216; D&#8217;art&#8217; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale." alt="Conselice. Con il progetto &#8216; D&#8217;art&#8217; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Villa Verlicchi</div>
					                    
                    <div class="clear"></div>
                    
					<div>
<p style="text-align: left;" align="center"><strong>CONSELICE.</strong> Dopo dieci anni di quasi abbandono, <strong>villa Verlicchi</strong> di <strong>Lavezzola</strong> acquista un futuro sicuro grazie al progetto <strong>D&#8217;ART &#8211; <em>Domus delle arti, delle relazioni e del <a href="/tag/turismo/">turismo</a></em></strong>, messo in campo dall&#8217;Amministrazione comunale a gennaio e vincitore di un bando <strong><em>Gal Delta</em> 2000,</strong> che coprirà i tre quarti dei costi.<br />
<em><strong>Villa Verlicchi</strong></em> è stata acquistata dal comune di <strong>Conselice</strong> negli anni ’70 e per 30 anni è stata sede dell&#8217;<strong>asilo nido &#8216;<em>E. Landi&#8217;</em></strong>. Il progetto di recupero, firmato dall&#8217;a<em>rchitetto </em> <strong>Cristina Bucchi,</strong> inserirà l&#8217;edificio ottocentesco nel contesto cittadino e sovracomunale, trasformandolo in un <strong>luogo di aggregazione ad alto valore aggiunto</strong>, con nuovi spazi per attività culturali e formative al servizio dei cittadini.<br />
Al piano terra della villa, oltre all’ampio spazio centrale disponibile per le esposizioni e le iniziative pubbliche, sarà presente un <strong>centro accoglienza e i<em>nfo point</em></strong><em>,</em> sarà allestito il <em>M<strong>useo del libro d’artista</strong></em> (Conselice <em>Art Books Archive</em>) e troveranno inoltre sede un <strong>centro di aggregazione per lo sport</strong>, animato dall’attività di alcune associazioni sportive locali e un centro di aggregazione per il tempo libero, destinato a ospitare attività ludiche, espressive e ricreative rivolte a tutte le età.<br />
Il primo e il secondo piano dell’edificio sono dedicati a centro polivalente di servizi culturali e ospiteranno il <strong>progetto artistico di<em> Crac</em></strong> &#8211; <em><strong>Centro in Romagna ricerca arte contemporanea</strong></em>, che lavorerà principalmente sull’arte contemporanea in tutte le sue forme ed espressioni. L’associazione avrà la sede e propri spazi al secondo piano, mentre al primo piano sarà possibile organizzare mostre ed esposizioni artistiche temporanee aperte al pubblico.</p>
<p>Sempre al primo piano sarà allestita una <em><strong>mediateca</strong></em> per la raccolta, produzione e proiezione.</p>
<p>&nbsp;</p>
<p><strong>IL COMMENTO.</strong><em><strong> &#8216;D’ART&#8217;</strong></em> sarà un centro attivo tutto l&#8217;anno, una casa per le arti e i saperi &#8211; ha dichiarato il <em><strong>sindac</strong></em>o <strong>Paola Pula</strong> -, dove anche lo spazio esterno della villa con il suo giardino all&#8217;italiana sarà riportato all&#8217;antico splendore e diverrà luogo di percorsi artistici e culturali, performance d&#8217;arte, nonché centro di attività ricreative all&#8217;aperto”.<br />
Il progetto avrà un costo di <strong>400 mila euro</strong>, sostenuti per i tre quarti dai fondi europei erogati attraverso i <strong><em>Gal Delta</em> 2000</strong>. La sua realizzazione, prevista entro i primi mesi del 2020 permetterà all&#8217;<em>Amministrazione comunale</em> di dare una risposta concreta e definitiva, dopo tentativi andati a vuoto nelle precedenti amministrazioni, attraverso un luogo riconosciuto da inserire in rete con i progetti già sviluppati dall&#8217;<em><strong>Unione dei comuni della Bassa Romagna</strong></em> e con un programma aperto ai fermenti e ai progetti di sviluppo dell&#8217;intero territorio dell&#8217;<strong><em>Unione</em></strong>, con una finestra importante sul <em><strong>Parco del delta</strong></em> e il<em><strong> Ferrarese.</strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=178679"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=178679"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/07/06/santagata-sul-santerno-bando-di-vendita-dellarea-residenziale-attigua-al-grande-parco-vatrenus/" title="Sant&#8217;Agata sul Santerno. Bando di vendita dell&#8217;area residenziale attigua al Grande parco &#8216;Vatrenus&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/Parco-Vatrenus.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/07/06/santagata-sul-santerno-bando-di-vendita-dellarea-residenziale-attigua-al-grande-parco-vatrenus/" title="Sant&#8217;Agata sul Santerno. Bando di vendita dell&#8217;area residenziale attigua al Grande parco &#8216;Vatrenus&#8217;.">Sant&#8217;Agata sul Santerno. Bando di vendita dell&#8217;area residenziale attigua al Grande parco &#8216;Vatrenus&#8217;.</a><br /><small>SANT'AGATA SUL SANTERNO. È aperto fino al 4 settembre il bando per la vendita co...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2014/10/30/unione-bassa-romagna-tra-zucche-e-streghe-e-tempo-di-halloween/" title="Unione Bassa Romagna: tra zucche e streghe è tempo di Halloween."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2014/10/zucca-Halloween2.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2014/10/30/unione-bassa-romagna-tra-zucche-e-streghe-e-tempo-di-halloween/" title="Unione Bassa Romagna: tra zucche e streghe è tempo di Halloween.">Unione Bassa Romagna: tra zucche e streghe è tempo di Halloween.</a><br /><small>Streghe, fantasmi, zombie, 'Jack-o'-lantern', mostri e creature di ogni genere: ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/07/24/ravenna-area51-summer-festival-powered-by-soundreef-anteprima-mercoledi-25-luglio/" title="Ravenna. Area51 Summer festival-Powered by Soundreef. Anteprima: mercoledì 25 luglio. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/Marina-di-Ravenna-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/07/24/ravenna-area51-summer-festival-powered-by-soundreef-anteprima-mercoledi-25-luglio/" title="Ravenna. Area51 Summer festival-Powered by Soundreef. Anteprima: mercoledì 25 luglio. ">Ravenna. Area51 Summer festival-Powered by Soundreef. Anteprima: mercoledì 25 luglio. </a><br /><small>RAVENNA. Un attesissimo ritorno quello di Area51 Summer festival, quest’anno pro...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/07/20/lugo-manutenzione-straordinaria-per-l-elementare-di-san-bernardino-interventi-su-mensa-e-recinzione/" title="Lugo. Manutenzione straordinaria per l&#8217; elementare di San Bernardino. Interventi su mensa e recinzione."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/Scuola-San-Bernardino.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/07/20/lugo-manutenzione-straordinaria-per-l-elementare-di-san-bernardino-interventi-su-mensa-e-recinzione/" title="Lugo. Manutenzione straordinaria per l&#8217; elementare di San Bernardino. Interventi su mensa e recinzione.">Lugo. Manutenzione straordinaria per l&#8217; elementare di San Bernardino. Interventi su mensa e recinzione.</a><br /><small>LUGO. Sono in partenza i lavori per la manutenzione straordinaria della scuola e...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/07/19/ravenna-firmati-sei-patti-di-collaborazione-tra-comune-e-gruppi-di-cittadini-attivi/" title="Ravenna. Firmati sei &#8216;Patti di collaborazione&#8217; tra Comune e Gruppi di cittadini attivi e associazioni."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/firmapattiluglio18.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/07/19/ravenna-firmati-sei-patti-di-collaborazione-tra-comune-e-gruppi-di-cittadini-attivi/" title="Ravenna. Firmati sei &#8216;Patti di collaborazione&#8217; tra Comune e Gruppi di cittadini attivi e associazioni.">Ravenna. Firmati sei &#8216;Patti di collaborazione&#8217; tra Comune e Gruppi di cittadini attivi e associazioni.</a><br /><small>RAVENNA. Martedì scorso a CittAttiva si sono incontrati sei gruppi di cittadini ...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F07%2F24%2Fconselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/07/24/conselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/24/conselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='178679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8633b011e" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2018/07/24/rubicone-burattini-e-figure-2018-a-savignano-i-piacevoli-mercoledi-di-burattini-e-figure/" title="Rubicone. Burattini e figure 2018: a Savignano, ecco gli 'indimenticabili' mercoledì dedicati alle famiglie.">&larr; Rubicone. Burattini e figure 2018: a Savignano, ecco gli 'indimenticabili' mercoledì dedicati alle famiglie.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/07/18/non-solo-sport-finito-il-mondiale-pensiamo-a-risorgere-con-i-migliori-giovani-nuovi-dirigenti-e-altri-stadi/" title="Non solo sport. Chiuso il Mondiale, pensiamo a risorgere. Con i migliori giovani, nuovi dirigenti e altri stadi.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/07/Ronaldo-presentazione-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Ronaldo presentazione download" title="Ronaldo presentazione download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/07/18/non-solo-sport-finito-il-mondiale-pensiamo-a-risorgere-con-i-migliori-giovani-nuovi-dirigenti-e-altri-stadi/" rel="bookmark" title="Permanent link to Non solo sport. Chiuso il Mondiale, pensiamo a risorgere. Con i migliori giovani, nuovi dirigenti e altri stadi.">Non solo sport. Chiuso il Mondiale, pensiamo a risorgere. Con i migliori giovani, nuovi dirigenti e altri stadi.</a>

						
						<p class="subtitle">Ora, a Ronny, o se volete a Cr7,  vien  chiesto proprio questo: di condurre la Signora di Torino nell'eterno Olimpo del calcio. Dello sport. Di tutti gli sport. Itali e foresti che siano, poco conta, perchè com'è dato a vedere solo quando qualcuno ( o  qualcosa)  trascende il particulare diventa oggetto di venerazione universale. Promette Ronaldo ( Cr7) : ' Voglio vincere ogni partita e lasciare il segno nella storia della Signora di Torino'. Il Mondiale di calcio, perfetto in ogni particolare, deve avere riavvicinato la Russia di Putin al Mondo. In tanti, infatti, erano i big della Terra ( e dello sport planetario) sistemati comodamente sulle tribune. Per assistere ad un incontro dominato ( nel gioco) fino al 65' dai croati, ma poi aggiudicato ai francesi ( 4-2) per via di quel gioco 'all'italiana' che sa aspettare e colpire implacabilmente.  Grazie soprattutto a  quei due o tre ' scugnizzi' di mister Dechampes che alla fin della veglia hanno saputo  ( meritatamente)  riportare il Mondiale sotto la torre Eiffel. Illuminata, affollata e festante. Vent'anni dopo dal primo trionfo. Prossimo appuntamento con le moto  al Gp Repubblica Ceca, il 5 agosto. Per le auto, invece, è già la viglia del Gp di Germania.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/07/12/personaggi-una-via-dedicata-al-martire-rino-molari-fucilato-nel-1945-a-fossoli-dai-nazifascisti/" title="Personaggi. Una via dedicata al martire Rino Molari, fucilato nel 1945 a Fossoli dai nazifascisti.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/07/Sant-Fontana-e-via-Molari-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Sant Fontana e via Molari" title="Sant Fontana e via Molari" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/07/12/personaggi-una-via-dedicata-al-martire-rino-molari-fucilato-nel-1945-a-fossoli-dai-nazifascisti/" rel="bookmark" title="Permanent link to Personaggi. Una via dedicata al martire Rino Molari, fucilato nel 1945 a Fossoli dai nazifascisti.">Personaggi. Una via dedicata al martire Rino Molari, fucilato nel 1945 a Fossoli dai nazifascisti.</a>

						
						<p class="subtitle"></p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/07/04/forli-presentato-a-la-fiasca-il-libro-anima-e-coraggio-autobiografia-del-prof-dino-amadori/" title="Forlì. Presentato a &#8216;La fiasca&#8217; il libro &#8216;Anima e coraggio&#8217;. Autobiografia del prof. Dino Amadori.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/07/Amadori-1436-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Amadori 1436" title="Amadori 1436" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/07/04/forli-presentato-a-la-fiasca-il-libro-anima-e-coraggio-autobiografia-del-prof-dino-amadori/" rel="bookmark" title="Permanent link to Forlì. Presentato a &#8216;La fiasca&#8217; il libro &#8216;Anima e coraggio&#8217;. Autobiografia del prof. Dino Amadori.">Forlì. Presentato a &#8216;La fiasca&#8217; il libro &#8216;Anima e coraggio&#8217;. Autobiografia del prof. Dino Amadori.</a>

						
						<p class="subtitle">Nel mezzo di questo lungo 'viaggio', sono stati tanti i passaggi memorabili. “Mia madre mi chiedeva sempre cosa volessi fare da grande: io le rispondevo che volevo fare il papa, perché ascoltavo alla radio i suoi messaggi e mi sembrava avesse sempre molto da dire. Ma lei, che era una cattolica anti-clericale, mi diceva che i papi erano tutti vecchi e, una volta eletti, poi morivano presto. Così mi focalizzai su ‘quel brutto male lì’: sì, perché nel nostro paesino si faceva menzione di altre patologie mortali, quali l’infarto, ma il cancro si aveva paura persino di nominarlo, sia quando qualcuno si ammalava, sia quando ne moriva. Era come un lutto pre e post mortem”. Tanti anche i ricordi di altri grandi personaggi storici forlivesi, che hanno avuto un impatto importante sulla vita dell’oncologo. “Non posso non citare, in questo bel luogo a lei intitolato, Annalena Tonelli, che mi ha insegnato l’importanza di dedicare la propria vita agli altri. Ci tengo a ricordare anche Lamberto Valli, morto di un tumore, che parlò ad una trasmissione radiofonica del suo cancro, in un periodo come vi dicevo in cui anche citarlo faceva paura”. Alla fine anche un messaggio per i più giovani presenti per l’occasione. 'Ricordate: non c’è nulla che non si possa fare se si vuole fortemente una cosa'. Al termine della presentazione, durata circa un’ora, il prof. Amadori si è prestato ai tanti che hanno fatto la fila per una dedica personale sul libro.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/07/20/lugo-dedicata-allillustre-cittadino-adottivo-la-grande-kermesse-estiva-rossini-summer-fest/" title="Lugo. Dedicata all&#8217;illustre cittadino adottivo la grande kermesse estiva del &#8216; Rossini Summer Fest&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/07/Barbiere-di-Siviglia_16_Foto-Ufficiale-Rossini-Summer-Fest-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Barbiere di Siviglia_16_Foto Ufficiale Rossini Summer Fest" title="Barbiere di Siviglia_16_Foto Ufficiale Rossini Summer Fest" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/07/20/lugo-dedicata-allillustre-cittadino-adottivo-la-grande-kermesse-estiva-rossini-summer-fest/" rel="bookmark" title="Permanent link to Lugo. Dedicata all&#8217;illustre cittadino adottivo la grande kermesse estiva del &#8216; Rossini Summer Fest&#8217;.">Lugo. Dedicata all&#8217;illustre cittadino adottivo la grande kermesse estiva del &#8216; Rossini Summer Fest&#8217;.</a>

						
						<p class="subtitle">Il 'Rossini Summer Fest' prenderà le mosse dal concerto 'Variazzioni di clarinetto', in programma lunedì 30 luglio alle ore 21.15 presso i chiostri del Carmine: protagonisti Fabrizio Meloni, primo clarinetto solista dell'orchestra del Teatro e della Filarmonica della Scala e il tenore Francesco Tuppo, diretti da Daniele Rossi e affiancati dall'Orchestra Arcangelo Corelli.  Martedì 31 luglio sarà la volta degli EST (trio d'archi elettrico formato da Nicola Nieddu, Luca Di Chiara e Antonio Cortesi), che dopo i successi ottenuti con la loro personale rivisitazione del repertorio mozartiano, sono pronti a offrire al pubblico i loro arrangiamenti originali delle più celebri musiche di Rossini, nel Concerto 'Rossini Style', in programma alle ore 21.15 presso il cortile di Villa Malerbi, sede della Scuola di musica cittadina.Il Festival chiuderà con un evento straordinario domenica 5 agosto alle ore 21.15, con la rappresentazione de 'La cambiale di matrimonio', farsa comica in un atto che andrà in scena presso il Monumento a Francesco Baracca, nella centrale piazza omonima, per la direzione di Jacopo Rivani e la regia di Silvia Morandini, con l'orchestra Corelli e un pregiato cast vocale (Giorgia Paci, Massimo Montanari, Giacomo Contro, Pierluigi Dilengite, Shuxin Li e Daniela Bertozzi). </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2018/07/24/conselice-con-il-progetto-dart-rinasce-la-villa-verlicchi-destinata-a-centro-culturale/" title="Conselice. Con il progetto &#8216; D&#8217;art&#8217; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale.">Conselice. Con il progetto &#8216; D&#8217;art&#8217; rinasce la villa Verlicchi. Destinata ora ad accogliente  centro culturale.</a></li>
				<li><a href="http://www.romagnagazzette.com/2018/07/24/rubicone-burattini-e-figure-2018-a-savignano-i-piacevoli-mercoledi-di-burattini-e-figure/" title="Rubicone. Burattini e figure 2018: a Savignano, ecco gli &#8216;indimenticabili&#8217; mercoledì dedicati alle famiglie.">Rubicone. Burattini e figure 2018: a Savignano, ecco gli &#8216;indimenticabili&#8217; mercoledì dedicati alle famiglie.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2018 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "17c885d53f", post_id : 178679 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 462ce2ef48ded8697dd9172eb7892ae5 18-07-24 11:59:41 -->