<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Forlì. I piccoli frutti nel packaging &#8216;Attivo Bestack&#8217;? Più freschezza, più igiene e meno spreco</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="FORLI&#8217;. Nell’aspetto sembra una cassetta qualunque, ma grazie a un innovativo brevetto, messo a punto con l’Università di Bologna, è uno strumento intelligente contro lo spreco alimentare: consente infatti di ridurlo in modo significativo. È il packaging Attivo del consorzio forlivese Bestack, una confezione smart che, grazie all’aggiunta nel cartone di olii essenziali naturali ad [...]" />
<meta name="keywords" content="aziende imballaggi forlivesi,BESTACK,confezioni frutta,forlì,freschezza,frutta ciliege e lamponi,igiene,imballaggi,spreco," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Forlì. I piccoli frutti nel packaging &#8216;Attivo Bestack&#8217;? Più freschezza, più igiene e meno spreco Feed dei commenti" href="http://www.romagnagazzette.com/2018/08/29/forli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Faenza. &#8216;Giocare con la ceramica&#8217; degli &#8216;Amici del Fontanone&#8217;,  in uno stand ad Argillà Italia 2018.' href='http://www.romagnagazzette.com/2018/08/29/faenza-giocare-con-la-ceramica-degli-amici-del-fontanone-in-uno-stand-ad-argilla-italia-2018/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2018/08/29/forli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=179362' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Forlì. I piccoli frutti nel packaging &#039;Attivo Bestack&#039;? Più freschezza, più igiene e meno spreco" />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="FORLI&#039;. Nell’aspetto sembra una cassetta qualunque, ma grazie a un innovativo brevetto, messo a punto con l’Università di Bologna, è uno strumento intelligente contro lo spreco alimentare: consente infatti di ridurlo in modo significativo. È i..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2018/08/29/forli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2018/08/panel-test-lamponi-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Forlì | Gusto Cucina | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-179362 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/forli/" title="Visualizza tutti gli articoli in Forlì" rel="category tag">Forlì</a> / <a href="http://www.romagnagazzette.com/gusto-cucina/" title="Visualizza tutti gli articoli in Gusto &amp; Cucina" rel="category tag">Gusto &amp; Cucina</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Forlì." href="http://www.romagnagazzette.com/forli/">Forlì</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Forlì. I piccoli frutti nel packaging &#8216;Attivo Bestack&#8217;? Più freschezza, più igiene e meno spreco                </div>
                
				<h1 class="title">Forlì. I piccoli frutti nel packaging &#8216;Attivo Bestack&#8217;? Più freschezza, più igiene e meno spreco</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F08%2F29%2Fforli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/08/29/forli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/admin/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>	
					<span class="date">29 agosto 2018</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2018/08/29/forli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco/#respond" title="Commenti a Forlì. I piccoli frutti nel packaging &#8216;Attivo Bestack&#8217;? Più freschezza, più igiene e meno spreco">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/aziende-imballaggi-forlivesi/" rel="tag">aziende imballaggi forlivesi</a>, <a href="http://www.romagnagazzette.com/tag/bestack/" rel="tag">BESTACK</a>, <a href="http://www.romagnagazzette.com/tag/confezioni-frutta/" rel="tag">confezioni frutta</a>, <a href="http://www.romagnagazzette.com/tag/forli-2/" rel="tag">forlì</a>, <a href="http://www.romagnagazzette.com/tag/freschezza/" rel="tag">freschezza</a>, <a href="http://www.romagnagazzette.com/tag/frutta-ciliege-e-lamponi/" rel="tag">frutta ciliege e lamponi</a>, <a href="http://www.romagnagazzette.com/tag/igiene/" rel="tag">igiene</a>, <a href="http://www.romagnagazzette.com/tag/imballaggi/" rel="tag">imballaggi</a>, <a href="http://www.romagnagazzette.com/tag/spreco/" rel="tag">spreco</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/08/panel-test-lamponi.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Forlì. I piccoli frutti nel packaging &#8216;Attivo Bestack&#8217;? Più freschezza, più igiene e meno spreco" alt="Forlì. I piccoli frutti nel packaging &#8216;Attivo Bestack&#8217;? Più freschezza, più igiene e meno spreco" /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">panel-test-lamponi</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center"><strong>FORLI&#8217;. </strong>Nell’aspetto sembra una cassetta qualunque, ma grazie a un innovativo <strong>brevetto</strong>, messo a punto con l’<strong><em>Università</em> di Bologna, </strong>è uno strumento intelligente contro lo spreco alimentare: consente infatti di ridurlo in modo significativo. È il <strong><em>packaging</em> <em>Attivo </em></strong>del consorzio forlivese<em> <strong>Bestack</strong>,</em> una confezione smart che, grazie all’aggiunta nel cartone di olii essenziali naturali ad azione antimicrobica, permette di <strong>prolungare la <em>shelf life</em> della frutta</strong>, riducendo in modo significativo gli scarti.<br />
I primi<em> test</em> dal campo alla tavola, per misurare i benefici reali del<em> packaging</em> anti spreco nella filiera delle fragole e delle albicocche, sono stati un successo. Ora il consorzio non profit dei produttori italiani di imballaggi in cartone ondulato per ortofrutta fa un ulteriore passo avanti nella sua attività di ricerca e sperimentazione, applicando l’imballaggio <em>Attivo</em> a prodotti ad alto valore aggiunto come i piccoli frutti, per i quali un aumento anche di poche ore della<em> shelf life</em> può essere significativo.<br />
<em><strong>Bestack</strong></em> ha infatti avviato a fine 2017 una collaborazione con <em><strong>Sant’Orsola </strong></em>per testare l’efficacia degli imballaggi attivi sui <strong>lamponi</strong>, mentre con <em><strong>Orchidea Frutta</strong></em> sono stati fatti dei test sulle <strong>ciliegie</strong>. I <em>test</em> sono stati condotti dal <strong>Dipartimento di <em>Scienze e tecnologie agro-alimentari </em></strong>(<em><strong>Distal</strong></em>)<strong> </strong>dell’<em>Università</em> di Bologna. In entrambi i casi è stata analizzata anche la percezione del consumatore e l’impatto sui comportamenti di acquisto, e pertanto sulle dinamiche commerciali.</p>
<p> <strong>I<em> test</em> con i lamponi.</strong><strong> </strong>In due mesi, da aprile a maggio 2018, è stato realizzato un panel test che ha coinvolto 30 persone, per un totale di 240 interviste. Dalle analisi effettuate dal Distal con i lamponi messi a disposizione da <em><strong>Sant’Orsola</strong></em>,<strong> </strong>è risultato che <strong>quelli confezionati nell’imballaggio<em> Attivo</em></strong>, rispetto a quelli nell’imballaggio in cartone tradizionale, <strong>risultano più freschi</strong> e hanno in generale un aspetto migliore, un profumo migliore e un gusto migliore.<br />
Ma soprattutto, se confezionati in imballaggio <em><strong>Attivo</strong></em>, i lamponi hanno meno possibilità di finire nella spazzatura perché sovra maturi: <strong>lo spreco si riduce infatti del 6,25%.</strong> Con queste caratteristiche, il prodotto ha anche un potenziale <strong>posizionamento di prezzo maggiore</strong>: oltre l’85% dei soggetti intervistati, infatti, sarebbe disposto a riconoscere ai lamponi confezionati da quattro giorni in packaging Attivo un prezzo superiore dell’11% e oltre rispetto a quelli confezionati per lo stesso periodo in imballaggio tradizionale.</p>
<p><strong>I<em> test</em> con le ciliegie.</strong> Le ciliegie sono un altro prodotto ad alto valore aggiunto e breve  <em>shelf life</em> sul quale si è deciso di testare gli imballaggi <em>Attivi.</em> In questo caso, in collaborazione con <em>Orchidea frutta</em>, sono stati fatti sia test a magazzino (nello stabilimento a Rutigliano, Bari) per valutare la riduzione degli scarti, sia panel test per analizzare la percezione del consumatore.</p>
<p>Durante il <strong><em>test</em> visivo in magazzino</strong> è emerso che, dopo quattro giorni dal confezionamento, lo scarto di ciliegie si riduce del 10,5% per il prodotto confezionato in cartone Attivo rispetto a quello confezionato in cartone tradizionale. <strong>In un confronto con le cassette in plastica</strong> a sponde abbattibili, il beneficio del cartone Attivo è ancora più evidente: <strong>lo spreco di ciliegie si riduce infatti del 12,4%.</strong></p>
<p>Così come per i lamponi, anche il<em> panel test</em> sulle ciliegie (30 i consumatori coinvolti, per un totale di 180 interviste) ha messo in evidenza che il prodotto conservato nell’imballaggio <em>Attivo,</em> rispetto a quello confezionato nel cartone tradizionale, ha un <strong>aspetto generale migliore</strong> ed è <strong>il campione preferito</strong> per il 59% degli intervistati dopo 4 giorni e per 70% dopo 7 giorni. Infine <strong>lo scarto si riduce da 1 a 3 cestini se la padella è in cartone Attivo.</strong> Questo con un beneficio stimato per il produttore dai 2 ai 6 euro, perfino doppio guardando al distributore.</p>
<p><strong> </strong><strong>Quali sono, in sintesi, i benefici dell’imballaggio <em>Attivo Bestack</em> per i piccoli frutti?</strong><strong> </strong>“<em>Intanto gli antimicrobici naturali contenuti nel cartone Attivo consentono di disinfettare la superficie degli imballaggi, ridurre le cariche batteriche anche patogene e aumentare la sicurezza alimentare: elemento, quest’ultimo, che di questi tempi risulta di grande attualità. </em>- sottolinea il direttore di <em><strong>Bestack, </strong></em><strong>Claudio Dall’Agata</strong> -<em> In secondo luogo consentono di rallentare i processi di maturazione e senescenza di lamponi e ciliegie, dando al prodotto una <strong>vita di scaffale superiore di oltre un giorno </strong>in entrambi i casi e differenziali di scarto consistenti”.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p align="right">
<p align="right">
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=179362"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=179362"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/08/03/forli-sicurezza-alimentare-studio-bestack-e-campus-alimenti/" title="Forlì. Sicurezza alimentare. Studio Bestack e Campus Alimenti. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/08/bestack.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/08/03/forli-sicurezza-alimentare-studio-bestack-e-campus-alimenti/" title="Forlì. Sicurezza alimentare. Studio Bestack e Campus Alimenti. ">Forlì. Sicurezza alimentare. Studio Bestack e Campus Alimenti. </a><br /><small>FORLI'. La contaminazione microbiologica di frutta e verdura è uno dei maggiori ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2014/01/28/emilia-romagna-forli-frutta-e-verdura-in-imballaggi-unici-come-la-nutella-e-la-coca-cola/" title="Emilia Romagna. Forlì: frutta e verdura in imballaggi &#8216;unici&#8217;, come la Nutella e la Coca Cola."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2014/01/BESTACK2.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2014/01/28/emilia-romagna-forli-frutta-e-verdura-in-imballaggi-unici-come-la-nutella-e-la-coca-cola/" title="Emilia Romagna. Forlì: frutta e verdura in imballaggi &#8216;unici&#8217;, come la Nutella e la Coca Cola.">Emilia Romagna. Forlì: frutta e verdura in imballaggi &#8216;unici&#8217;, come la Nutella e la Coca Cola.</a><br /><small>FORLI'. L’imballaggio è parte integrante del prodotto? In che misura può incider...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/08/27/forli-e-partita-da-ciola-la-distribuzione-dei-contenitori-per-il-porta-a-porta-a-tariffa-puntuale/" title="Forlì. E&#8217; partita da Ciola la distribuzione dei contenitori per il &#8216;porta a porta&#8217; a &#8216;tariffa puntuale&#8217;. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/08/Alea-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/08/27/forli-e-partita-da-ciola-la-distribuzione-dei-contenitori-per-il-porta-a-porta-a-tariffa-puntuale/" title="Forlì. E&#8217; partita da Ciola la distribuzione dei contenitori per il &#8216;porta a porta&#8217; a &#8216;tariffa puntuale&#8217;. ">Forlì. E&#8217; partita da Ciola la distribuzione dei contenitori per il &#8216;porta a porta&#8217; a &#8216;tariffa puntuale&#8217;. </a><br /><small>FORLì. Da lunedì 27 agosto  è iniziata  a Forlì la distribuzione dei contenitori...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/08/21/forli-grande-occasione-di-formazione-artistica-ricerca-corporea-uso-della-voce-e-anche-yoga/" title="Forlì. Una occasione di formazione artistica. Ricerca corporea, uso della voce, yoga e anche marionette."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/08/Francesca-Proia.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/08/21/forli-grande-occasione-di-formazione-artistica-ricerca-corporea-uso-della-voce-e-anche-yoga/" title="Forlì. Una occasione di formazione artistica. Ricerca corporea, uso della voce, yoga e anche marionette.">Forlì. Una occasione di formazione artistica. Ricerca corporea, uso della voce, yoga e anche marionette.</a><br /><small>FORLI'.  Buone notizie in arrivo a Forlì : sei brevi ma dense opportunità di for...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/08/14/galeata-nasce-a-san-zeno-la-prima-coop-di-comunita-grazie-a-tre-giovani-del-luogo/" title="Galeata. Nasce a San Zeno la prima cooperativa di Comunità. Grazie a tre giovani del luogo."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/08/Cooperativa-Comunità-Galeata.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/08/14/galeata-nasce-a-san-zeno-la-prima-coop-di-comunita-grazie-a-tre-giovani-del-luogo/" title="Galeata. Nasce a San Zeno la prima cooperativa di Comunità. Grazie a tre giovani del luogo.">Galeata. Nasce a San Zeno la prima cooperativa di Comunità. Grazie a tre giovani del luogo.</a><br /><small>Galeata (10 agosto 2018) – E' nata a San Zeno a Galeata la prima cooperativa di ...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F08%2F29%2Fforli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/08/29/forli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/29/forli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='179362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a51d126764" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2018/08/29/faenza-giocare-con-la-ceramica-degli-amici-del-fontanone-in-uno-stand-ad-argilla-italia-2018/" title="Faenza. 'Giocare con la ceramica' degli 'Amici del Fontanone',  in uno stand ad Argillà Italia 2018.  ">&larr; Faenza. 'Giocare con la ceramica' degli 'Amici del Fontanone',  in uno stand ad Argillà Italia 2018.  </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/08/27/non-solo-sport-spa-i-trucchi-della-rossa-silverstone-gare-sospese-campionato-gia-una-fuga/" title="Non solo sport. Spa: i &#8216;trucchi&#8217; della &#8216;rossa&#8217;. Silverstone: gare sospese. Campionato: già in corso una fuga?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/08/Hamilton-Ferrari-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Hamilton Ferrari download" title="Hamilton Ferrari download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/08/27/non-solo-sport-spa-i-trucchi-della-rossa-silverstone-gare-sospese-campionato-gia-una-fuga/" rel="bookmark" title="Permanent link to Non solo sport. Spa: i &#8216;trucchi&#8217; della &#8216;rossa&#8217;. Silverstone: gare sospese. Campionato: già in corso una fuga?">Non solo sport. Spa: i &#8216;trucchi&#8217; della &#8216;rossa&#8217;. Silverstone: gare sospese. Campionato: già in corso una fuga?</a>

						
						<p class="subtitle"> 'Probabilmente - ha proseguito l'allibito campione inglese - a Maranello hanno trovato un trucco di cui non abbiamo ( ancora) conoscenza'.  E per indagare di persona, non appena sceso dalla sua vettura, s'è portato nei pressi della 'rossa'   di Seb parcheggiata al centro del spazio  premiazione, iniziando a 'rovistare' con gli oculi suoi la 'misteriosa' antagonista. Un po' come capita in ( ogni angolo) del Pianeta quando, da qualche parte, vien notata la sosta una di quelle ( stupende )   macchinine ( preferibilmente) rosse e con stampigliato  sul cofano un Cavallino rampante. Ammirazione, incredulità, desiderio ( anche solo) di rimirarla. Perchè quella prodigiosa creazione da che mondo è mondo, ovunque la si trovi,  non è un mezzo da competizione ( o trasporto) ma  un sogno. Forse il più desiderato dell'immaginario sportivo.  Quando passa lei infatti tutti la guardano. Quando passa lei un brivido scorre lungo la schiena. Quando passa lei tutti tornano infanti. Morale?  Invece di cercare ( fantomatici) e ( ridicoli) trucchi, si soffermi il buon Lewis a 'rovistare ' ( non sulla macchina)  ma negli occhi del suo avversario. Alemanno dei migliori in circolazione, quattro volte campione del mondo, non certo un rampante alle prime armi. Eppure incapace di nascondere quel qualcosa di speciale che quella macchinina rossa gli ha soffiato dentro.  Quasi  in simbiosi con la sua anima. Per renderlo invincibile. E adesso, occhio all'inferno rosso. Quello che va predisponendosi per domenica 2 settembre sul tracciato di Monza, tempio della velocità. Casa della 'rossa'. Silverstone: incredibile, gare di moto sospese. Campionato: Max e Carletto, prima  fuga  in avanti?  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/08/24/valmarecchia-i-resti-della-misteriosa-rocca-di-maioletto-con-le-sue-tante-storie-e-leggende/" title="Valmarecchia. I resti della &#8216;misteriosa&#8217; Rocca di Maioletto. Con le sue tante storie e leggende.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/08/I-raggi-e-la-Rocca-di-Maioletto-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="I raggi del fiume e  Rocca di Maioletto" title="I raggi del fiume e  Rocca di Maioletto" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/08/24/valmarecchia-i-resti-della-misteriosa-rocca-di-maioletto-con-le-sue-tante-storie-e-leggende/" rel="bookmark" title="Permanent link to Valmarecchia. I resti della &#8216;misteriosa&#8217; Rocca di Maioletto. Con le sue tante storie e leggende.">Valmarecchia. I resti della &#8216;misteriosa&#8217; Rocca di Maioletto. Con le sue tante storie e leggende.</a>

						
						<p class="subtitle">Almeno per me, la Rocca restò sempre un ‘qualcosa’ di remoto. Che sembrava a portata di mano restando però ogni volta inespugnata. E anche: desiderata e temuta. Lassù, in quel deserto di di luce e di pietre, flagellato dai venti e consunto dalle acque. Lassù, tra quelle ‘vedute’ che dilatano vertiginosamente da una cresta all’altra. Congiungendo la valle del Marecchia all’Adriatico. E dove  dicevano che  era possibile ascoltare gli ( indecifrabili)  dialoghi  che intercorrono tra le i numerosi 'spuntoni turriti' , tipo San Leo o San Marino o Pennabilli, ‘voci’ di giganti incatenati sulle vette  del Mondo. Una volta all’anno le popolazioni dei piccoli centri attorno vanno tuttora in processione al tempietto di San Rocco. Passando tra calanchi un tempo sacri, per chiese e cimiteri. Da qualche estate, inoltre, la Rocca resta illuminata durante la notte. Qualcuno evidentemente ha preso a giocare, con qualche fondamento, la carta turistica. Remunerativa, se ben giocata. Certo. Difficile dargli torto.  A patto però che non si cerchi di banalizzare quanto di banale non dovrà mai essere. Soprattutto quando rientra  nella  sfera dell’immaginazione. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/08/28/rubicone-i-vincitori-della-xvii-edizione-del-premio-pascoli-boom-di-partecipanti-163/" title="Rubicone. I vincitori della XVII edizione del &#8216; Premio Pascoli&#8217;. Boom di partecipanti: ben 163.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/08/Garbuglia-Gori-manifesto-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Garbuglia Gori manifesto" title="Garbuglia Gori manifesto" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/08/28/rubicone-i-vincitori-della-xvii-edizione-del-premio-pascoli-boom-di-partecipanti-163/" rel="bookmark" title="Permanent link to Rubicone. I vincitori della XVII edizione del &#8216; Premio Pascoli&#8217;. Boom di partecipanti: ben 163.">Rubicone. I vincitori della XVII edizione del &#8216; Premio Pascoli&#8217;. Boom di partecipanti: ben 163.</a>

						
						<p class="subtitle"> Due le sezioni del premio. In quella in Lingua (2mila euro, opere edite non prima del 1 magio 2016) premiato è Giancarlo Pontiggia per l’opera 'Il moto delle cose' (Mondadori, 2017). La sezione è promossa da Romagna Banca. Nella sezione Dialettale (2mila euro, opere edite non prima del 1 maggio 2014) premio ad Angela Bonanno con 'Strammata' (Forme Libere, 2017). Novità di questa edizione un Premio speciale della giuria a Gianni Fucci per l’opera poetica in dialetto. La serata di premiazione si svolgerà sabato 1 settembre alle 21,00 a Casa Pascoli con lo spettacolo di Roberto Mercadini 'La bellezza delle parole'. Ingresso libero.  Il Premio è promosso da Sammauroindustria, l’associazione pubblico-privato che raggruppa i principali esponenti del mondo imprenditoriale della calzatura (e non solo). Il Premio in questa edizione si è avvalso del sostegno di Orogel nella promozione dell’evento. Il Premio Pascoli contempla anche un premio Internazionale alla carriera a discrezione della giuria e il Premio all’opera prima a cadenza biennale.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/08/21/faenza-bennato-al-mei-parte-il-contest-non-solo-canzonette-per-i-49-anni-di-burattinaio-senza-fili/" title="Faenza. Bennato al Mei. Parte il contest: non solo &#8216;canzonette&#8217; per i 49 anni di &#8216;Burattinaio senza fili&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/08/7-bennato-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="7 bennato" title="7 bennato" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/08/21/faenza-bennato-al-mei-parte-il-contest-non-solo-canzonette-per-i-49-anni-di-burattinaio-senza-fili/" rel="bookmark" title="Permanent link to Faenza. Bennato al Mei. Parte il contest: non solo &#8216;canzonette&#8217; per i 49 anni di &#8216;Burattinaio senza fili&#8217;.">Faenza. Bennato al Mei. Parte il contest: non solo &#8216;canzonette&#8217; per i 49 anni di &#8216;Burattinaio senza fili&#8217;.</a>

						
						<p class="subtitle">Per celebrare tale importante uscita, solisti e band potranno inviare la loro cover di un brano di tutta la carriera musicale di Edoardo Bennato, con particolare riferimento agli ultimi 20 anni della sua carriera, e tre vincitori saranno premiati al MEI 2018 da Edoardo Bennato.  Saranno nominati la miglior cover in assoluto, il miglior arrangiamento e la migliore interpretazione. Una giuria, presieduta dallo stesso cantautore partenopeo, assegnerà i premi, consegnati a Faenza da Edoardo Bennato. I brani dovranno pervenire entro il prossimo 20 settembre in formato 'we transfer' o Mp3 con il brano, i contatti compresi di nome e cognome, indirizzo postale completo, contatti cell e mail, le biografie e le foto dei solisti e band che si propongono alla email: mei@materialimusicali.it , mail ufficiale del MEI, con la causale 'Non sono solo canzonette'.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2018/08/29/forli-i-piccoli-frutti-nel-packaging-attivo-bestack-piu-freschezza-piu-igiene-e-meno-spreco/" title="Forlì. I piccoli frutti nel packaging &#8216;Attivo Bestack&#8217;? Più freschezza, più igiene e meno spreco">Forlì. I piccoli frutti nel packaging &#8216;Attivo Bestack&#8217;? Più freschezza, più igiene e meno spreco</a></li>
				<li><a href="http://www.romagnagazzette.com/2018/08/29/faenza-giocare-con-la-ceramica-degli-amici-del-fontanone-in-uno-stand-ad-argilla-italia-2018/" title="Faenza. &#8216;Giocare con la ceramica&#8217; degli &#8216;Amici del Fontanone&#8217;,  in uno stand ad Argillà Italia 2018.">Faenza. &#8216;Giocare con la ceramica&#8217; degli &#8216;Amici del Fontanone&#8217;,  in uno stand ad Argillà Italia 2018.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2018 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "92a20df1f0", post_id : 179362 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: dd1d70993d2abe4ced65652706462fa0 18-08-29 06:52:46 -->