<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LA CRONACA DAL DIVANO. Dopo il terzo  1-1 di fila per il buon  Ringhio avevano preso a suonare  rintocchi tristi dalla parti di Milanello. Si è pensato che Diavolo non inforcava più nessuno. E, al vertice della società, cominciano ad udirsi i primi malumori. Del resto  Gatt(uso) ce la sta mettendo tutta, da par suo, [...]" />
<meta name="keywords" content="Abramovich,auto,campionato calcio serieA,Chelsea,golf,inter,juve,milan,Molinari,moto,napoli,non solo sport,Ryder Cup,sport,tennis,visto negato," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale. Feed dei commenti" href="http://www.romagnagazzette.com/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Forlì. Due mostre in San Mercuriale. Dedicate a san Giovanni Paolo II, il grande pontefice polacco.' href='http://www.romagnagazzette.com/2018/09/28/forli-due-mostre-in-san-mercuriale-dedicate-a-san-giovanni-paolo-ii-pontefice-polacco/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=179778' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Non solo sport. Svizzera e Gb &#039;no&#039; al &#039;visto&#039;. F1: titolo in società. Francesco, mister Ryder del golf mondiale." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="LA CRONACA DAL DIVANO. Dopo il terzo  1-1 di fila per il buon  Ringhio avevano preso a suonare  rintocchi tristi dalla parti di Milanello. Si è pensato che Diavolo non inforcava più nessuno. E, al vertice della società, cominciano ad udirsi i..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2018/10/Molinari-download-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Altri | Auto Motori | Calcio | Diritto | Editoriale | Giovani | Il pensatoio dello Sciamano | Italia Mondo | Pallavolo | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-179778 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/altri/" title="Visualizza tutti gli articoli in Altri" rel="category tag">Altri</a> / <a href="http://www.romagnagazzette.com/auto-motori/" title="Visualizza tutti gli articoli in Auto &amp; Motori" rel="category tag">Auto &amp; Motori</a> / <a href="http://www.romagnagazzette.com/calcio/" title="Visualizza tutti gli articoli in Calcio" rel="category tag">Calcio</a> / <a href="http://www.romagnagazzette.com/diritto/" title="Visualizza tutti gli articoli in Diritto" rel="category tag">Diritto</a> / <a href="http://www.romagnagazzette.com/editoriale/" title="Visualizza tutti gli articoli in Editoriale" rel="category tag">Editoriale</a> / <a href="http://www.romagnagazzette.com/giovani/" title="Visualizza tutti gli articoli in Giovani" rel="category tag">Giovani</a> / <a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/" title="Visualizza tutti gli articoli in Il pensatoio dello Sciamano" rel="category tag">Il pensatoio dello Sciamano</a> / <a href="http://www.romagnagazzette.com/italia-mondo/" title="Visualizza tutti gli articoli in Italia &amp; Mondo" rel="category tag">Italia &amp; Mondo</a> / <a href="http://www.romagnagazzette.com/pallavolo/" title="Visualizza tutti gli articoli in Pallavolo" rel="category tag">Pallavolo</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Sport." href="http://www.romagnagazzette.com/sport/">Sport</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Altri." href="http://www.romagnagazzette.com/altri/">Altri</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale.                </div>
                
				<h1 class="title">Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F10%2F01%2Fnon-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/admin/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>	
					<span class="date">1 ottobre 2018</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/#respond" title="Commenti a Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/abramovich/" rel="tag">Abramovich</a>, <a href="http://www.romagnagazzette.com/tag/auto/" rel="tag">auto</a>, <a href="http://www.romagnagazzette.com/tag/campionato-calcio-seriea/" rel="tag">campionato calcio serieA</a>, <a href="http://www.romagnagazzette.com/tag/chelsea/" rel="tag">Chelsea</a>, <a href="http://www.romagnagazzette.com/tag/golf/" rel="tag">golf</a>, <a href="http://www.romagnagazzette.com/tag/inter/" rel="tag">inter</a>, <a href="http://www.romagnagazzette.com/tag/juve/" rel="tag">juve</a>, <a href="http://www.romagnagazzette.com/tag/milan/" rel="tag">milan</a>, <a href="http://www.romagnagazzette.com/tag/molinari/" rel="tag">Molinari</a>, <a href="http://www.romagnagazzette.com/tag/moto/" rel="tag">moto</a>, <a href="http://www.romagnagazzette.com/tag/napoli/" rel="tag">napoli</a>, <a href="http://www.romagnagazzette.com/tag/non-solo-sport/" rel="tag">non solo sport</a>, <a href="http://www.romagnagazzette.com/tag/ryder-cup/" rel="tag">Ryder Cup</a>, <a href="http://www.romagnagazzette.com/tag/sport-2/" rel="tag">sport</a>, <a href="http://www.romagnagazzette.com/tag/tennis/" rel="tag">tennis</a>, <a href="http://www.romagnagazzette.com/tag/visto-negato/" rel="tag">visto negato</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/10/Molinari-download.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale." alt="Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Molinari download</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>LA CRONACA DAL DIVANO.</strong> Dopo il terzo  1-1 di fila per il buon  <strong><em>Ringhio</em></strong> avevano preso a suonare  rintocchi tristi dalla parti di Milanello. Si è pensato che <strong><em>Diavolo</em></strong> non inforcava più nessuno. E, al vertice della società, cominciano ad udirsi i primi malumori. Del resto  <strong>Gatt(uso)</strong> ce la sta mettendo tutta, da par suo, con coerenza e passione, ma evidentemente ben altra mano occorre per cavalcare  un cavallo di così alto lignaggio.<br />
<strong>Elliot,</strong> che è e resta un importante fondo d&#8217;investimento,  oltre ad avere saldato ogni debito societario, sta completando una sfornata di<em> top manager</em> da primi della classe per riportare il <em>Diavolo</em> sulle vette del calcio. I risultati sul campo, purtroppo, non sempre s&#8217;intonano con queste  ambiziose sinfonie.<br />
Tanto che si pensa che prima che poi verrà ( sicuramente) <em>&#8216; saldato&#8217;</em> il conto anche al buon <em><strong>Ringhio</strong></em>. Questo calcio milionario ( tra l&#8217;altro) non ha di certo il tempo per dar seguito a storie meravigliose e però assai poco redditizie. Sul piano pratico. Diciamo però che la &#8216;<em>goleada&#8217;</em>  in trasferta all&#8217;ostico <em><strong>Sassuolo</strong></em> ha inalato ( al momento) ossigeno ( prezioso) dentro i polmoni del <strong><em> Milan</em></strong>  pilotato  <strong><em>Ringhio</em></strong>.</p>
<p>Non mostra tentennamenti, invece, la <strong><em>Signora </em></strong>, che s&#8217;è sbarazzata ( 3-1) anche della sua ( potenziale) concorrente principale, quel <em><strong>Napoli</strong></em> del <em><strong>Carletto</strong></em> che più di così ( francamente) non pote Ora la distanza tra le due contendenti  è fissata sui 6 punti. Non poco.  Si è rimessa in gioco anche la<em><strong> Roma</strong></em>,  con la vittoria nel <em>derby</em> contro la<em><strong> Lazio</strong></em>. E sta risalendo la vetta anche l&#8217; <em><strong>Inter</strong></em> dello <strong>Spalletti,</strong> che s&#8217;è sbarazzata ( 2-0)  del buon <em><strong>Cagliari</strong></em>.<br />
Dovessimo fermar qui il nostro bel torneo, potremmo dire che per il settimo anno consecutivo n0n c&#8217;è gara. Come in<em> Francia</em> <span style="text-decoration: underline;"><em>,</em></span> con quel <em><strong>Ps</strong></em>g degli sceicchi già in fuga. Ma ben conosciamo le insidie che ( storicamente) possono organizzarsi lungo lo Stivale, onde per cui anche alla Signora, bella e pimpante, converrà non dare per scontato nulla. Almeno fin dopo <em>Natale</em>, i giorni del panettone.</p>
<p><strong>Altri sport.</strong> In F1, con poco onore e molta infamia,  il buon <em><strong>Lewis&amp; Associati</strong></em> stanno conducendo in porto il <strong><em>Mondiale</em> 2018.</strong> Che a questo punto dovrà cominciare a prevedere l&#8217;attribuzione di più titoli ( e premi) visto che questo sembra solo in parte merito di un solo individuo, ma &#8216; <em>concorso</em>&#8216; di molti. E&#8217; forse la prima volta che ( nonostante l&#8217;insulso plauso dei nostri illuminati) questo accade, almeno in forma sì spudorata, plateale  e  cinica.<br />
Alla vigilia di questo <em>Mondiale</em> targato stelle strisce, chiedevamo alle &#8216;<em>frecce d&#8217;argento</em> &#8216; di concorrere a scrivere assieme alla mitica <em>&#8216; rossa&#8217;  </em>( e qualche altro)  pagine di storia ( con annessa  leggenda). Ma non sarà così. Oramai è chiaro. Del resto il dio dei motori non a tutti concede certi privilegi. Unici. A questo punto della tenzone, infatti, più che a scrivere di storia ( e leggenda) di F1 sarà  già tanto che se riusciamo a restare ( senz&#8217;altri orrori) sulla ( triste) cronaca.</p>
<p>Al <em><strong>Mondiale</strong></em> ciclo, il nostro <strong>Nibali</strong> affonda nel finale e a tenere alta la bandiera dei pedalatori azzurri è rimasto <strong>Gianni Moscon</strong>, 24 anni,  gran futuro,  solo quinto al traguardo. La maglia iridata va quest&#8217;anno ad un vecchio arnese, di 38 anni, dalla carriera non sempre irreprensibile, ma in parte  &#8216;<em> rimediata&#8217;</em> in questi ultimi due o tre anni.  Il buon <strong>Fognini</strong>, giunto in finale a<strong> ChengDu c</strong>ontro l&#8217;australiano <strong>Tomic</strong>, ha ben pensato di <em>&#8216; regalare&#8217;</em> il trofeo al monotono avversario, che di merito ha avuto (soprattutto) quello di aspettar i  (plateali) sfoghi del nostro campione. Campione in talento, ma non di  carattere.<br />
A proposito di carattere, non se n&#8217;e visto in abbondanza neppure tra quelli del <em>volley,</em> eliminati per più  carenza nostra che merito altrui. Come potenzialità potevamo anche competere, con gli altri, polacchi ( campioni) compresi, ma in quanto <em>leader</em> no, visto che nel momento in cui &#8216; <em>quando il gioco si fa duro i duri vengon alla ribalta</em>&#8216;, proprio costoro si sono dileguati, deludendo  amaramente un pubblico entusiasta e mai visto nei nostri palazzetti. Sono partite bene le ragazze nell&#8217;analoga manifestazione al femminile: doppio 3-0 a <em>Romania</em> e <em>Canada.</em> Ottimo. Null&#8217;altro, però, al momento.</p>
<p>Ma l&#8217;eroe del <em>weekend</em> è stato <strong>Francesco Molinari, </strong>35 anni, il quale con il suo contributo ( cinque vittorie su cinque) ha permesso la schiacciante vittoria dell&#8217;<em><strong>Europa</strong></em> contro i favoriti stelle e strisce.  Ora<strong> Francesco</strong>, umile e capace, autentico fuoriclasse in campo e come persona, compare  ( almeno) su tutte le pagine dei media occidentali. Perchè ora gioca da numero uno dello sport italiano e del<em> golf</em> mondiale.</p>
<p>Sempre nel weekend è scoppiata la <em>&#8216;bomba</em>&#8216; <strong>Marotta,</strong> che lascia dopo otto anni  di successi la <em>Juve</em>. La sorpresa è notevole, visto che interessa la <em><strong>Signora</strong></em>, società  ormai di riferimento per il calcio europeo e mondiale. Ne riparleremo.</p>
<p><strong>PADRE PADRONE.  </strong>E ci risiamo. Ancora una volta il buon <strong>Marc Marquez,</strong> padrone di <strong>Aragon</strong>, dove gli hanno dedicato una curva ed elevato un monumento ancor prima di lasciare questa valle di lacrime, ha vinto, anzi, dominato, lasciandosi però alle spalle la solita contestazione sulle sue  non irreprensibili &#8216;<em> qualità&#8217;</em> agonistiche, che di nessun tengon conto fuorchè di se stesso. A gridare, questa volta, è il suo futuro <em>co-equipier</em> in Honda, il buon <strong>Lorenzo,</strong> che per un  improvvido &#8216; <em>sorpasso con blocco</em>&#8216; del connazionale si è visto librare  in volo come un uccello,  ripiombato quindi al suolo col capo e con  danno ( fortunatamente) ridotto al minimo.<br />
Lorenzo non ha riportato guai seri, dunque, ma s&#8217;è però dovuto mettere ( sportivamente) alla <em>tivù</em> per assistere all&#8217;improba impresa del suo compagno in <em><strong>Ducati</strong>,</em> quel <em><strong>Dovi</strong></em> di <em><strong>Frampulla</strong></em>, che più di tanto non pote contro l&#8217;assatanato <em>campeon</em> cataluno. Che il <em>Mondiale</em>, il settimo, a questo punto, tiene ben protetto in <em>tascoccia</em>.<br />
Tanto più che colui che potrebbe costringerlo a più rispettosi contegni  naviga in retrovia (  è partito dalla 17 a posizione)  costretto su  un &#8216;<em>catorcio&#8217;</em> di moto che più <em>&#8216; catorcio&#8217;</em> di così non potrebbe.  In tanti si stanno chiedendo  perchè il <strong><em>Maestro</em></strong> non ricorra ( piuttosto)  che alla <em>Yamaha</em> ad uno di  quei motorini che montava da giovincello, quando, con buon costrutto, e molta gagliardia,  faceva impazzire i <em>vigili</em> e i <em>caramba</em> di Tavullia.</p>
<p>E tuttavia non è andata poi così male la<em> &#8217; puntata&#8217;</em> dei nostri ad <strong>Aragon</strong>. Nella <strong><em>Moto</em> Gp</strong>, dopo <strong>Marquez</strong> sono arrivati <strong>Dovi</strong> e <strong>Jannone.</strong> Nella <strong><em>Moto</em> 3, Martin</strong> s&#8217;è importo su <strong>Bezzecch</strong>i e Bastianini, con il <em><strong>Bez</strong></em> a 13 punti dal nuovo <em>top driver </em>ispanico. Nella <strong><em>Moto</em> 2, </strong> <strong>Binde</strong>r, al suo secondo successo in carriera, s&#8217;è importo su <strong>Bagnaia</strong> e <strong>Baldisserri</strong>, con il <em><strong>Pecco</strong></em> che ha allungato in classifica su<strong> Oliveira. </strong></p>
<p><strong>QUEL DOLCE PENSAR MALE.</strong> Dicevan un tempo: <em>&#8216;pensar male si fa peccato, ma spesso ci prende&#8217;</em>. Una massima che i saggi  non scordavano mai. Ed in effetti, se ci si deve esprimere su quanto va accadendo alla <em>Signora</em>, il pensar male sgorga inesauribile sia pure con  scarse controindicazioni. Non sarà vero, dicevamo, però quel che accade nella <em>Coppa dalle grandi orecchie</em>, ricca, troppo ricca, lascia interdetti.<br />
Nella scorsa edizione un rigore ( più o meno legittimo) venne assegnato al 94&#8242;, con le squadre già predisposte ad affrontare epici  supplementari ( probabilmente)  che solo un imberbe direttore di gara   è riuscito a negare  al Mondo. Ma era chiaro, fin da allora, restando sul contemporaneo, che tra i <em>&#8216; grandi elettori&#8217;</em> del <em><strong>Real</strong></em> e i &#8216;<em> principi vassalli</em>&#8216; della <em><strong>Juve</strong></em> stava consumandosi  un passaggio di consegne epocale.<br />
Che i primi, com&#8217;è ovvio, stanno cercando di osteggiare, o  di ritardare che dir si voglia, con tutte le loro forze, lecite e non. Tanto per non divagare, una espulsione come quella perpetrata ( arbitrariamente) su Cr7 nel primo incontro di <em>Champions</em> 2018,  a Valencia, è di quelle che fanno &#8216;<em> scorrere brividi&#8217; l</em>ungo la schiena. Come certi, drastici,  ammonimenti mafiosi.</p>
<p>L&#8217;accaduto,  infatti, a prenderlo  a caldo, sembrerebbe avere ( tutti) i connotati d&#8217;una &#8216;<em>congiura&#8217; </em>classica con i soliti ( terribili) mandanti che restano nell&#8217;ombra, ma fin ad un certo punto. Perchè chi altri potrebbe provare maggior &#8216;<em>gusto</em>&#8216; , e vantaggio, e interesse,  nel praticare certi metodi? Chi, se non &#8230; quelli là: <em>blanchi</em> di maglia, <em>neri</em> di cuore?<br />
Che sembrano cantare in coro : &#8221; Avete voluto il nostro<strong> Cr7</strong>, infedele nostra creatura, ebbene tenetevelo? Sappiate però che su di voi, e su  di lui, possiamo  metter le mani dove, quando e come vogliamo. Non importa che si compiano misfatti   eclatanti, o sgarbi imperdonabili,  basta anche una sbuffo o una carezza, per annullarvi d&#8217;un colpo  sforzi e  speranze. Siam maestri in questo, visto che ci ripetiamo da anni. Andandoci  ( quasi) sempre (tutto ) a buon fine. Nulla, ormai, per le contrade della leggiadra <em>Europa</em> del pallone,  ci ostacola.  Manco l&#8217;ira di <strong>Rumenigge,</strong> per noi non più funesta ma spassosa &#8230; &#8220;.<br />
Che  altro dire? E che c&#8217;entra<strong> Valencia</strong> con il <strong><em>Madrid</em></strong>? E&#8217; che razza di <strong><em>Champions </em></strong>è questa?  Su cotal argomento donde arriva la fantasia e donde la realtà? Non è forse ora di fare chiarezza? E che ne dicono lassù, gli olimpici  di <strong>Nyon,</strong>immersi nella quiete surreale dell&#8217;Alpe, che a questi &#8216;<em> allarmi</em>&#8216; , o meglio &#8216;<em> gridi di dolore&#8217;</em>,  dovrebbero presiedere con la dovuta credibilità e tempestività?</p>
<p>L&#8217;elenco  delle <em>&#8216;donazioni</em>&#8216; e <em>&#8216;sviste</em>&#8216;  fatte  in quest&#8217;ultimo lustro ( più che agli spagnoli) ai <em><strong>Blancos</strong></em> di <strong>Madrid</strong> è incredibilmente lungo e circostanziato. Al punto che, qui, di allori, non parla più nessuno ( o quasi). Perfino  gli alemanni di Baviera, solitamente compiti ed accorti, hanno perso il  loro buon fare. Quando gli è capitato, non si sono trattenuti infatti dal gridare  (perfino) al <em>&#8216;furto</em>&#8216;, ma nessuno, dicasi nessuno, li ha ascoltati più di tanto. Consentendo agli altri,  i soliti,  di  continuare ad imperversare tracotanti per la loro strada, ormai sempre più costellata di dubbi  che di lampi di vera gloria.<br />
Non bastasse il sospetto del <em>doping</em> per quei corridori senza posa, s&#8217;alimentano  anche le fantasie (sempre meno fantasie ) sui vari  &#8216;<em>maneggi&#8217;.</em> Loro e d&#8217;altri. Reiterati.  Di potenti e potentati. Irrise ( è ovvio)  dagli immancabili  ( nostri) illuminati, abituati  ( diconsi tra loro) a volare <em>super partes</em>, oltre le nuvole, eppure sempre  possibili ( da che mondo e mondo)  e presso  qualsiasi società, ( soprattutto) se ricca e famosa.<br />
&#8216;<em>Maneggi&#8217;</em> che stanno rendendo di anno in anno sempre più ricca ma anche sempre  meno credibile  la <em>Coppa dalle grandi orecchie</em>, altrimenti capace, se lasciata  rilucere in perfetta libertà,  di catalizzare ( come poco altro)  l&#8217;attenzione trasversale del <em>Pianeta</em>.<br />
E tuttavia, la <em><strong>Signora</strong></em> in questa circostanza è stata più forte dell&#8217; improvvido arbitro e del suo perfido assistente lanzichenecco, vincendo sul campo.<br />
Due rigori di <strong>Pjanic,</strong> e la prima dell&#8217;anno è andata in archivio. Ora si attende la sentenza di <strong>Nyon</strong> sull&#8217;espulsione di <strong>Cr7</strong> che, visto e rivisto in ogni salsa, poco o nulla ha commesso. Non è compito nostro, ben lo sappiamo, ma un consiglio ci sentiamo di darlo ai padroni del vapore: non esagerate, anzi, <em>corriggete, corriggete</em> quell&#8217;infausto ( periglioso )  <em>&#8216;agguato</em>&#8216;, visto che potete richiedendo la prova tivù, l&#8217;esito finale di quella (  incomprensibile)  espulsione. Che rischia di diventare più materia da romanzo giallo ( o storico)  che altro.</p>
<p>&nbsp;</p>
<p><strong>MONDIALE F1 da spartire.  </strong> Due <em>noticine</em> sul <em>Mondiale</em> F1, ormai in dirittura d&#8217;arrivo. E diciamo pure nelle mani della scuderia anglo tedesca. E del suo modo spregiudicato di gestire titoli che, almeno finora, erano visti ed interpretati, il primo, come riconoscimento ad un singolo, il secondo, ad una scuderia. Ma, qui, le cose, sono andate evolvendosi. Prendendo una piega non certo tradizionale. Intanto, per quel che riguarda il titolo al pilota siam sicuri che debba andare ad uno solo e non ad una pletora di &#8216; <em>associati all&#8217;impresa&#8217;</em>  alla quale vanno, giustamente, riconosciuti i diversi contributi.<br />
Un titolo che, stando a quel che si è visto,  e ( una volta tanto)  &#8216;<em> spedendo a quel paese&#8217;</em> quegli illuminati nostrani che quando si tratta di dir male dei nostri diventano meno decorosi di Pia de&#8217;Tolomei, andrebbe ( perlomeno) spartito tra i diversi partecipanti: 40% a <strong>Lewis,</strong>  20% a <strong>Toto Wolff e</strong> collaboratori, 40% a <strong>Valtteri</strong> <strong>Bottas </strong> e altri collegati che da un paio d&#8217;anni almeno quando intravvedono la <em>&#8216;freccia</em>&#8216; di Hamilton si scansano per tempo pur di non recargli ambascia.<br />
Se c&#8217;è gente che si sente di sostenere tale comportamenti e tali campioni lo faccia pure. Come  quelle due  ( non  ignorabili) presenze ( più o meno) fisse di quella   rubrica  di <em>Sky</em> . Con il primo, a mo&#8217; di oracolo in antro tecnologico, sempre lesto a celebrare l&#8217; altrui e  a <em>colpevolizzazione</em> il nostro; e il secondo,  ingegnere  ex <em>Ferrari, </em>che appena pote ( leggiadramente) esala veleni contro la <em>&#8216;rossa</em>&#8216;. Ad esempio, una volta appurato il comportamento del buon <em>vouche</em>r  Bottas, invitato dal suo <em>box</em> a cedere la vittoria per passarla  al compagno di squadra,  ha avuto ( impunito ) l&#8217;ardire di commentare<em>: </em> &#8217; A fronte dei punti in palio, la decisione <em>Mercedes</em>,  non è stata poi così grave&#8217;).</p>
<p>Se questi sono valori sportivi,  ( senza offesa alcuna ) se li tengano pure  <em><strong>Sky</strong></em> e i suoi baldi commentatori. Noi, per quel che ci riguarda, alla maniera antica, appena intravvediamo certi maestri cambiamo canale.</p>
<p><strong>TITOLO PILOTI F1. Ormai  nelle mani di Hamilton&amp; Soci. 50 i punti di vantaggio. Da suddividere tra i soci. </strong><br />
<strong>TITOLO COSTRUTTORI F1. Dopo la Russia,  <em>&#8216;giochi&#8217; </em>( leciti e non)  sembrano fatti. A noi, però, poco o nulla ora ci tange.   </strong></p>
<p><strong>CAMPIONATO <em>SERIE</em> A</strong>.<br />
<strong>CLASSIFICA VII GIORNATA ( da completare). </strong> <em>Juventus</em> punti 21; <em>Napoli</em> 15; <em>Fiorentina, Inter</em> 13; <em>Lazio 12, Roma 11,  Milan 9 ( * partita da recuperare). </em> Chiude il <em>Chievo</em> ( -1).</p>
<p><strong>TURNO VII GIORNATA .</strong> ( sabato 29 settembre) ( ore 21) Roma-Lazio 3-1,  Juventus- Napoli 3-1, Inter-Cagliari 2-0; ( domenica 30 settembre ) ( ore 12,30) Bologna-Udinese 2-1, ( ore 15) Chievo-Torino 0-1, Fiorentina-Atalanta 2-0, Frosinone-Genoa 1-2, ( ore 18) Parma-Empoli 1-0, (re 21) Sassuolo-Milan 1-4;  ( lunedì 1 ottobre) ( ore  20,30)  Samp-Spal.</p>
<p>Primi incontri di  <strong><em>Nations League</em></strong>, con  mezza batosta contro  la <strong><em>Polonia</em></strong> (1-1) e batosta intera  contro il il  <em><strong>Portogallo</strong>.</em> Dove gli azzurri  sono stati sconfitti per 1-0. Ora,  per <strong><em>Mancio</em> il triste,</strong> si fa dura.</p>
<p><strong><em>TOH</em>, CHI SI RIVEDE!</strong> Ogni tanto, dall&#8217; <em>Ade</em>, risalgono anime di cui si pensava si fosse perso il ricordo.<br />
Tipo, il <strong><em>sor</em> Moggi</strong> , 81 anni, sempre sulla breccia, che sul &#8216;<em><strong>Corriere dello sport&#8217;</strong></em> si concede ad una delle sue indimenticabili interviste, a tutto campo, per elargire messa e benedizione ai <em>fans</em> del pallone. Rivela: &#8216; Con Andrea Agnelli mi sento spesso, è sveglio, ha imparato tutto. Anche<em><strong> Max</strong></em> mi ascolta. <strong>Ronaldo</strong> a 33 anni non l&#8217;avrei preso&#8217;&#8221;.<br />
<strong>La più cara di sempre.</strong> La<strong> <em>Ferrari</em> 250 Gto <em>Scaglietti</em></strong> del 1962 è stata battuta all&#8217;asta per <strong>48.405.ooo dollari</strong> ( 41.771.660 <em>euro</em>) da <em>Sotheby&#8217;s</em> in <em>California.</em>  Superato il record del 2014 di un&#8217;altra <strong>250<em> Gto</em></strong> ( 38.115.000 dollari). Prezzi per grandi capolavori dell&#8217;arte. In questo caso però non (esclusivamente) per un capolavoro, ma per  il sogno ( probabilmente) più frequentato dell&#8217;immaginario  ( non solo)  sportivo.</p>
<p><strong>Sorpresa delle sorprese, anche in Albione <em>&#8216;errano</em>&#8216;. </strong> Di solito facciam noi la parte degli sfigati nella leggiadra<em> Europa,</em> in questo caso invece la parte è passata di mano. Agli<em> Angli</em>.  Infatti essi dovevano  celebrare l&#8217;appuntamento motoristico di <strong>Silverstone</strong> ma non hanno potuto farlo. Per il brutto tempo, lassù abbastanza usuale?<br />
Macchè, perchè nel rifare l&#8217;asfalto della pista non si sono premurati di controllare che questa drenasse acqua in misura tale da consentire di svolgere, in sicurezza, una gara motociclistica! Roba non credere. Fatto è che, per la prima volta in epoca moderna, i piloti si sono rifiutati di correre un Gp e le gare sono state sospese. Per buona pace del <em><strong>Marc</strong></em>, il fenomeno di <em>Cataluna,</em> che mantiene così  distanze inalterate dai suoi <em>competitors. </em></p>
<p>&nbsp;</p>
<p><strong>IL <em>SOR</em> DL , IL  SINDACO E IL SAN PAOLO.</strong> Il gran tema degli stadi lo ha (ri)proposto ( a modo suo) il <em>sor</em> <strong>Aurelio</strong> ora <em>padre-padrone</em> di due squadre. La polemica con il sindaco partenopeo è arrivata a livelli parossistici: in pratica, il <strong><em>sor</em> DL</strong>, non le manda a dire al suo Sindaco che non solo <em>&#8216;non aggiorna</em>&#8216; lo stadio, il vetusto<strong><em> San Paolo</em>,</strong> ma che ha rinunciato  anche al rinnovo della convenzione per la sua gestione <em>.</em><br />
Ora il <strong><em>sor</em> Dl</strong> dovrà sborsare i soldi d&#8217;un affitto. Cosa che si <em>&#8216;aggirerebbe &#8216; </em>con la cessione<em> &#8217; d&#8217;una percentuale dell&#8217;incasso sulla vendita dei biglietti</em>&#8216;. Non senza <em>ciapinò, però. </em>Figuriamoci. Infatti il<strong><em> sor</em> Dl</strong> ha deciso di non concedere i biglietti omaggio per la gara col <em>Milan</em> ai 60 (!) consiglieri comunali , fino ad oggi  abituati al meglio.<br />
Un alto  funzionario del <em>Comune, </em>lungimirante,  ha sbottato &#8221; Ora il <em><strong>Napoli</strong></em> pagherà di più per usare lo stadio, perchè oltre alla quota fissa dovrà sborsare ogni volta il 10% dell&#8217;incasso, che, ricordo, non è dilazionabile. Controllerò quindi personalmente che venga versato sin dalla prossima settimana&#8221;.<br />
Di &#8216;<em>vertenze</em>&#8216; partenopee ce ne intendiamo poco. Sinceramente, non ci interessano. E tuttavia come  possiamo evitare di chiederci se questo, tutto questo,  faccia parte o no del futuro del calcio italiano. A questo punto, pur non prendendo le parti in consegna, ci vien da dire che se il<em><strong> sor Dl</strong></em> ha lamentato il fatto che lo stadio di <strong>Bari</strong> ( <em>manutentato</em>) è molto meglio di quello di <strong>Napol</strong>i ( scarsamente <em>manutentato</em>) non ha espresso null&#8217;altro che uno stato di fatto.<br />
E un sindaco, per amabile che sia, che non riesce a rendere accogliente la casa ove tutti i suoi concittadini,  proprio tutti, dalle tendenze ai colori più svariati, s&#8217;incontrano per far festa, che sindaco è mai ?<br />
Chi lo vuole? Non sarebbe meglio che andasse a cercare altri sollazzi? <strong><em>Sor</em> Aurelio</strong>, senta, che dice se provasse a farsi uno   stadio  in proprio, magari fuor delle mura antiche di<em><strong> Partenope,</strong></em> anche perchè ( lo sa o no? ) che ( oggi) sol chi possiede  uno stadio può aspirare di avere  nel calcio   un presente ed  un futuro?</p>
<p>Un&#8217;altra  spina nel cuore del <strong><em>sor</em> Dl</strong> dev&#8217;essere quell&#8217;incarognito ( si fa per dire) del<strong> Sarri</strong>, che adesso passato ad altro padrone pensa bene d&#8217;ingraziarselo abbandonando la tuta e vestendo il f<em>rac</em> e ungendolo continuamente di elogi e maraviglie. Dice il<strong> Sarri</strong> &#8221; Meglio il calcio inglese. Qui la guerra è soltanto in campo. Un incanto.<strong> De Laurentis</strong> non mi manca affatto&#8221;.</p>
<p>Il <em>poveraccio</em>, e non <em>poveretto</em> visto che abbiamo fatto tempo a trasformarlo da impiegato a milionario, non perde occasione per celebrare i padroni della sua  sua nuova vita. Lontano dall&#8217;inferno della <em>Serie</em> A. Immersa nel paradiso della <em>Premier. </em>Vita da nababbo, dice lui, vita eterna, crede lui, anche quando basterebbe informarsi presso il collega <strong><em>Conte Dracula</em></strong> per star assai prudente sulle fortune  personali in quel <em>club</em> che mutano  come nuvolaglia da un giorno all&#8217;altro. Precisa  il <strong><em>sor</em> Dl</strong>: &#8221; A <strong>Sarri</strong> abbiamo dato tutto e c&#8217;è il piacere di avere giocato un gran calcio. Ma resta l&#8217;amarezza di non avere vinto nulla&#8221;.<br />
Ricordiamo infatti altri bravi, bravissimi maestri, inviperirsi contro il nostro calcio  che li ha partoriti, foraggiati e resi grandi e famosi, solo perchè non accettavano il fatto di essere loro stessi la causa del loro mal. Il mal, ovunque imperdonabile, d&#8217;arrivare a  30 e mai a 31.<br />
Curiosa, a margine, la telefonata ormai  &#8216;<em>virale&#8217;</em> tra<strong> Lotito</strong> e <em><strong>Inzaghino.</strong></em> Dove il <em>padre-padrone</em> della società alza i toni, come sua consuetudine. Non senza creare imbarazzi. Anche perchè dire che l&#8217;<em><strong>Inzaghino</strong></em> abbia &#8216; a disposizione  una squadra che <em>vale 10 volte più delle altre&#8217;</em>  altro non è che un ( simpatico)  &#8216;<em>parto&#8217;</em> del vulcanico presidente  che ha ( pur sempre) riportato l&#8217;aquila a volare alta.</p>
<p><strong>I</strong><strong>L NO DEL</strong><em><strong> GALLO.</strong></em> Detto del calcio, degli appuntamenti in <em>Campionato</em>, passiamo uno sguardo anche sugli altri eventi sportivi. <em><strong>Gallo</strong></em> dice no all&#8217;<em>Italia</em>. Deve preparare la stagione <strong><em>Nba. </em></strong>E ben ha risposto il <em><strong>Gallo,</strong></em> che come tutti i nostri <em>&#8216;americani&#8217;</em> una volta che sono riusciti a far <em>Bingo</em> per varcare l&#8217;oceano e diventare milionari, di andare a mettere a repentaglio tanta ( inattesa) fortuna manco ci pensano . Patetica appare dunque la <em>Federazione</em> <em>basket</em> che continua a<em> &#8217;messaggiarli&#8217;</em> per convincerli del contrario.<br />
Tra l&#8217;altro, se non andiamo errati, stando ai ( numerosi) precedenti,  alla fin della veglia, ben se ne stiano dove sono approdati perchè  il loro<em> &#8217;ritorno&#8217;</em> in azzurro ci risulta  ogni volta più  danno che  utile. Non ce ne vogliano  dunque il <em><strong>Gall0</strong></em> e i  suoi connazionali  <em>&#8216;americani</em>&#8216;,  ma di italioti simili ne manteniamo  a <em>josa</em> , per cui  se vestire d&#8217;azzurro non  garba loro ne facciamo volentieri a meno . Di tutti.  A loro i ns baci e abbracci.</p>
<p>Due cifre( a margine) . Delle 62 <strong><em>Champions</em></strong> fino assegnate, il <em><strong>Real</strong></em> se n&#8217;è aggiudicate 13 ( 16 finali), il <em><strong>Milan</strong></em> 7 ( 11 finali) e il<em> Bayern</em> ( 10 finali) e il <em>Barca</em> 5  (8 finali), l&#8217;<em><strong>Inter</strong></em> 3 ( 5 finali).  Nel totale le spagnole si sono aggiudicate  18 <em><strong>Champions</strong></em> ( 29 finali), le italiane 12 ( 26 finali). Tra gli allenatori ( in attività) vincitori di <em><strong>Champions</strong></em> in testa c&#8217;è il <em><strong>sor Carletto</strong></em> ( 3), seguito da <em><strong>Mou Mou</strong></em> e <em><strong>Guardiola</strong></em> (2). Di Pochettino e Klopp, citati tra i grandi allenatori del Pianeta da<strong> Sarri,</strong> non c&#8217;è al momento ( particolare) traccia.</p>
<p><strong>LO SPORT TRA DOLORE E GIOIA. </strong> Intanto diciamo subito che in altri tempi, la giornata dello sport avrebbe lasciato spazio alla giornata del dolore. E del silenzio, in segno di ( profondo)  rispetto per quel dolore. Grande, inatteso, che ha colpito ( attraverso una città) un <em>Paese</em> intero. Ancora una volta alle prese con fragilità, incompetenze, vigliaccherie.<br />
A pagare sono come sempre i soliti. Quelli che passavano sul ponte o per andare al <a href="/tag/lavoro/">lavoro</a>, o per raggiungere la meta dell&#8217;agognata vacanza, o per portare conforto ad altri. I<em> &#8217;soliti&#8217;</em>, insomma.  Sui quali si stanno versando copiose lacrime da coccodrillo, perchè di questi problemi sono sempre meno quelli che se ne assumono il carico onde evitare che abbiano a ripetersi. E, in ispecie, che abbiano a <em>&#8216;bloccare</em>&#8216; la vita nel suo spontaneo e gioioso manifestarsi, con un occhio al passato e un altro  al futuro. Che resta pur  sempre il metodo migliore per andare incontro alle <em>&#8216;necessità inderogabili&#8217;</em> del  progresso senza ignorare le <em>&#8216;  i sofferti , geniali e generosi lasciti &#8216;</em> del nostro ( incommensurabile) passato.</p>
<p><strong>AZZURRO COME IL CIELO</strong>. Già ( ampiamente)  detto   della <em>Serie</em> A, tornata (  assicura <em><strong>Mou Mou,</strong></em> al momento al centro di una terribile tempesta col suo United che non ne centra una) fra i tre<em> top</em> campionati planetari, spostiamoci  sulla pioggia d&#8217;oro che  è piovuta ( e sta piovendo) sullo sport italiano. Avviamo, brevemente,  l&#8217;excursus partendo da   moto e auto. Nelle moto ( nessuna categoria esclusa) ci sono tanti  <em>&#8216;azzurri</em>&#8216; che primeggiano. In lotta per i titoli e le singole gare.<br />
Si tratta, se vogliam essere precisi, di <em>&#8216;rossi&#8217;</em> ( e   &#8217;<em>rosse&#8217;</em>) che si fanno rispettare.<br />
In <em>Cechia</em>, ad esempio,  nel <em>weekend</em> abbiamo piazzato: <em>Moto</em> 3, Dg e altri; <em>Moto</em> 2, dopo ( mosca bianca) Olivera un <em>filottto</em> dei nostri talenti; <em>Moto</em>GP,   primo il <em><strong>Dovie </strong></em>e quarto il (prodigioso) <strong><em>maestro</em> di Tavullia</strong>. Eppure c&#8217;è chi continua a celebrare gli <em>Altri </em>a dispetto del <em>Nostro; </em>visto che sono così certi delle loro verità,  perchè non propongono al bravo <strong>Maquez</strong> di scambiare la sua  moto con quel catorcio che cavalca il <strong><em>Maestro</em></strong>?</p>
<p>Straordinari segni di risveglio arrivano anche dal nuoto. Agli <em>Europei,</em> la <em><strong>Divina</strong></em> e ( impegni) il<em><strong> Greg</strong></em>, per età  appannati, si sono trovati dei degni eredi:  <strong>Quadarella</strong>, 19 anni, sl fondo, e <strong>Miressi</strong>, 18 anni, sl velocità. A guardare il medagliere ( (comprensivo anche del sincronizzato) e del fondo vengono le lacrime agli occhi. Ma sono andati bene anche gli <em>Europei</em> di canottaggio, in previsione<em> Mondial</em>e.<br />
Nell&#8217; atletica leggera dopo anni di latitanza, sono ( finalmente) spuntati ragazzi ( ancora bastonati) ma di buona prospettiva, pronti  a stupire  ( non solo)  dopo gli <em>Europei </em>.</p>
<p>Ultimamente siamo ritornati vivi e vegeti anche nel ciclismo su pista. Con <strong>Viviani</strong>, ovvio, ma anche con <strong>Ganna</strong> e <strong>Confalonieri.</strong> Mentre sulla strada ci siamo addirittura  tolti la soddisfazione di mettere alle spalle all&#8217;<em>Europeo</em> anche <strong>Marianne Vos</strong> e le sue imbattibili <em>orange</em> : la volata in finale di gara esibita  della <strong>Bastianelli,</strong> 31 anni, le ha annichilite.<br />
Al momento, nell&#8217; attesa di recuperare qualche certezza azzurra anche  nel <em>volley</em> maschile e femminile, ci accontentiamo di dar corso ai due migliori campionati di specialità del <em>Mondo</em>.<br />
Stiamo riportando  in classifica anche gli scomparsi del tennis, relegati per anni al ruolo di belle statuine. Anzi, ce la facesse <strong>Flavia</strong> a mettere<em> juicio</em>  ( e continuità) a quel geniaccio del su <strong>Fabio</strong>, non solo avremmo un (possibile)  protagonista azzurro da grande <em>Slam</em> ma anche il <em>tennis</em> ( senz&#8217;altro)  più creativo e avvincente degli ultimi decenni.</p>
<p>Tutto qui? Macchè! Il problema è che che abbiamo promesso d&#8217;essere sintetici. Infatti che dire del<em> golf</em> ( <strong>Molinari e non solo</strong>), della scherma, del tiro e finanche del <em>paraciclismo</em>, che se ben va è segno d&#8217;un movimento sportivo non più circoscritto alle sole grandi e remunerative discipline  storiche ?<br />
Nel <em>paraciclismo</em>, ad esempio, ai <em><strong>Mondiali</strong></em> ( <strong>Pordenone</strong>), ci siamo aggiudicati tre ori, con il grande<strong> Alex Zanardi</strong>, 51 anni, infortunato, che si è dovuto accontentare del bronzo nell&#8217;inseguimento. Quando all&#8217;olandese <strong>De Vries</strong> hanno detto che aveva vinto l&#8217;oro della gara in linea ha esclamato &#8220;  Cosa ho mai n fatto? Ho vinto in casa di <em><strong>Alex</strong></em>? Non ci credo!&#8221;.</p>
<p><em><strong>CORAGGIO, CARO NIKI  </strong></em>!  All&#8217;ultim&#8217;ora si è venuti a conoscenza della grave situazione di salute in cui versa il <strong><em>Niki</em>,</strong> leggenda della <em>&#8216;rossa&#8217; </em>e tre volte<em> iridato. </em> Dicono che abbia dovuto subire il trapianto del polmone, e per questo è stato trasferito in una clinica specializzata viennese. Sulle sue condizioni la famiglia ha alzato una barriera, con zero dichiarazioni.<br />
In passato c&#8217;è capitato più volte di<em> &#8217;stigmatizzarlo&#8217;</em> ( soprattutto) per certe sue dichiarazioni polemiche  nei confronti della mitica <em>&#8216;rossa</em>&#8216;. La più nota, e forse anche un po&#8217;<em> fraintesa&#8217;,</em> è quella &#8216; <em>del piatto di spaghetti</em>&#8216;.  Che i cuori della <em>&#8216;rossa&#8217;</em> hanno sempre interpretato come ingenerosa rivalsa nei confronti d&#8217;un<em> team</em> che ( più d&#8217;altri) lo aveva elevato al rango di leggenda del mondo della <strong>GF1</strong>.<em><strong> Niki</strong> </em>ha esordito in F1 con la <em><strong>March</strong></em> nel 1971. Dal 1074 è andato invece in<em><strong> Ferrari</strong></em> con cui ha vinto i titoli mondiali nel 1975 e 1977. Dopo il grane incidente al <em><strong>Nurburgring</strong></em> del 1979 si è ritirato, temporaneamente, perchè ripreso il volante s&#8217;è aggiudicato il terzo mondiale con la <em><strong>Brabham</strong></em>.<br />
E non ci andavano giù neppure quei baci e abbracci che mandava in onda alla fine dei <em><strong>Gp</strong></em> con l&#8217;amico <em><strong>Toto</strong></em>. Un mito non si sbeffeggia, anche perchè <em><strong>Eumotor</strong></em>, la dea  dei motori, va  a cogliere poi dura vendetta.  Non ci piaceva, no, anche se e forse non glielo abbiamo mai (esplicitamente) detto, non potevamo nutrire verso di lui rancore alcuno. La prodigiosa  <em>&#8216;rossa</em>&#8216;, infatti, come<em><strong> Gea</strong></em> , la gran madre<em> Terra</em>, in realtà, mai dimentica i figli suoi.<br />
Quelli più umili e volenterosi, figuriamoci quelli più audaci e talentuosi. Che  hanno contribuito a scrivere pagine immortali della storia dello sport motoristico moderno. Come <em><strong>Niki,</strong></em> appunto,  oggi all&#8217;ombra della gran <em>Casa</em> di Stoccarda, ma  che ( di fatto)  quel berettino ( o cuore)<em> rosso</em> con <em>nero cavallino rampante</em>  stampigliato sopra mai s&#8217;è tolto dal capo.</p>
<p><strong>OLIMPIADI INVERNALI  2026</strong>. Il <em>Coni,</em> e dunque il presidente  <strong>Malagò</strong>, hanno formalizzata una ipotesi di candidatura a tre ( Milano, Torino, Cortina)  dell&#8217;<em>Italia</em> per le<em> Olimpiad</em>i invernali 2026. Di noi non abbiamo neppure provveduto a spedire una e mail, che  già litighiamo. <strong>Milano</strong>, per bocca del<strong><em> sindaco</em> Sala</strong>, dice &#8221; Mai visto il <em>dossier</em>. Il comune di <strong>Milano</strong> non entrerà nella <em>governance</em>. Siamo disponibili per eventi ed impianti&#8221;.<br />
<strong>Malagò</strong> sta provando  a ricucire. Ricucire  che cosa? Se da quelle teste esce questo e non altro? Ovvero solo miserrima <em>mediocritas.</em> In un tempo in cui  ad essere <em>Italici</em> e non <em>Italioti</em> è davvero impresa improba.</p>
<p><em><strong>BEM-VINDO</strong></em>. <strong>PER NULLA STUPITI.</strong> Sinceramente, con tutto il rispetto per l&#8217;altrui, della clamorosa scelta del ( super) campione di <strong><em>Madeira</em></strong>, siamo meravigliati fino ad un certo punto. Intanto,  partendo da quei dati mal diffusi sulla<em> &#8217;consistenza</em>&#8216; ( non solo) economico-finanziaria della <strong><em>Signora</em> di Torin</strong>o. Ci sono esperti che s&#8217;ostinano a dire che i ricavi bianconeri sono fermi sulla cifra 421 mln circa. Vero, ma se riferiti al bilancio 2015/2016.</p>
<p>Perchè già nel bilancio successivo l&#8217;asticella s&#8217;è alzata a quota 562 mln, qualcosa in meno del <em><strong>Real</strong></em> che ( dai 600 mln del bilancio 2015/2016 ) è passato ai 675 mln ca del bilancio 2016/2017.<br />
Come dire: oramai (quasi)  pari siamo, anche se l&#8217;ascesa della <em>Signora</em> di Torino è qualcosa di incredibilmente veloce visto che è passata ( in circa sette anni) da 154 mln di ricavi agli attuali (quasi) seicento. Inoltre la <em>Signora</em> di Torino sta capitalizzandosi, e non poco, perchè oltre allo stadio di proprietà, sta allestendo alla <em><strong>Continassa</strong></em> una attrezzatissima <em>&#8216; ciudad deportiva&#8217;</em>da far invidia ( anche ) a quella ( finora unica)  di <em><strong>Florentino</strong></em>.<br />
<em><strong>Ciudad</strong></em> che non mancherà di certo di dare i suoi frutti. Copiosi. Non bastasse il tutto, poi, la <em>Signora</em> può sempre rivolgere il suo  sguardo in famiglia, dove se è vero che hanno deciso di farla camminare con le proprie gambe  altrettanto vero è che quando  può tornare  utile per qualche<em>&#8216;progetto</em>&#8216; di &#8216;<em>gran portat</em>a <em>per la famiglia</em>&#8216; la si può sempre coinvolgere: infatti  chi meglio del bel volto della  <em>Signora</em> ( e dei suoi campioni) può <em>&#8216;squarciare</em>&#8216; scenari impensati e &#8216;<em>invogliare</em>&#8216; milioni di <em>fallowers</em> in ogni parte del Globo?<br />
Fin nel lontano <em>Oriente</em>, dove si sussurra sia in atto un&#8217;altra operazione di incorporamento con la coreana <em>Hyundai</em>. Qualcosa che porterebbe il complesso industriale torinese a valicare i 200 mld complessivi. Non poco, per una impresa che val comunque   la pena di tentare, calcio a parte, anche se dal calcio potrebbe derivare un eccezionale <em>testimonial. </em>Magari, attraverso una  <em>Coppa dalle grandi orecchie</em> e   il <em>Campione dei campioni.</em> A quant&#8217; altri sarebbe  concesso altrettanto?</p>
<p>Del resto la  <em>Signora</em>, come ebbe a spiegare qualche tempo fa il <strong><em>presidente </em> Andrea Agnelli</strong> in un ( poco noto) <em>&#8216;faccia a faccia&#8217;</em> con la stampa, non è più una &#8216;<em>squadra di calcio&#8217;</em> ma una &#8216; s<em>ocietà di calcio e sport&#8217;</em>. Come dire che è entrata in una dimensione  ( rincoglioniti nostrani a parte)  da far rabbrividire pure i (pochi ) padroni dell&#8217;<em>Europa</em> del pallone.<br />
E quindi  i due <em>Panda</em> spagnoli, che si reggono d&#8217;azionariato popolare, banche, politica; e anche i nuovi arrivati dalla steppa e dal deserto, che ( di recente) hanno fatto incetta  di società autorevoli ( soprattutto in<em> Premier</em>) per &#8216; <em>piegarle</em>&#8216; ai voleri loro. Non sempre chiari, non sempre generosi e rispettosi , non sempre lungimiranti.</p>
<p><strong>Morale.</strong> <strong>Ronaldo</strong> ha fatto dunque la scelta  ( economicamente) migliore possibile, e ( agonisticamente)  quella che gli porrà  su un piatto d&#8217;argento il titolo di cui nè <em>Fifa</em> nè <em>Uefa</em> dispongono. Quello più ambito. Ovvero: del migliore calciatore di sempre.<br />
Tanto più che non è rimasto ad attendere l&#8217;investitura dentro un protetto grembo,  ma è andato a <em>&#8216; rimettersi in gioco&#8217;</em> con quanto ancora gli mancava.  Come  ( a suo tempo) fece Maradona. Riuscendoci. E il campionato italiano, pur con tutte le sue disgrazie e i suoi disgraziati, è certamente abilitato all&#8217;uopo. Visto che, per storia e prestigio, ma <em><strong>Ronny  </strong></em>questo lo sa,  resta pur sempre <em>primus inter pares.  </em> <em><strong>Mou Mou</strong></em> ha detto &#8221; Ora i campionati<em> top</em> al Mondo sono tre&#8221;.</p>
<p>&nbsp;</p>
<p><strong>SUL BUON SARRI .</strong> Intanto il buon <strong>Sarri</strong> s&#8217;è tolto la tuta e s&#8217;è messo l&#8217;abito scuro. Da <em>gentlemen</em> anglofilo anni trenta. Alla sua prima comparsa in Albione, sponda Chelsea, infatti, s&#8217;è &#8216;<em>tirato</em>&#8216; al punto che  anche Zola ha stentato a riconoscerlo. Si potrebbe pensare che da un giorno alltro sia diventata un&#8217;altra persona. Un altro uomo di sport.<br />
Con tanto di ossequio vassallatico verso lo <em>Zar</em> e la <em>Zarina,</em> e, più in generale, verso il nuovo <em>habitat calcistico</em>, da lui definito senza patire rossore &#8221; Il più difficile al Mondo, e con gli allenatori più validi al Mondo&#8221;. Nulla di nuovo sotto le stelle. Ci sono italiani che trasformandosi all&#8217;uopo in italioti cangiano <em>dna</em> da una circostanza all&#8217;altra. A seconda del caso.</p>
<p>Ammessa e non concessa la veridicità delle sue affermazioni, forse, avrebbe dovuto attendere qualche ora in più, prima di spedire un calcio al calcio che gli ha trasformato uno stipendio da bancario in un contratto da milionario.<br />
Consentendogli perfino d&#8217;arrivare in batter di ciglia alla corte di un <em>Oligarca</em> e di una <em><strong>Zarina</strong>.</em> Terribili, tra l&#8217;altro, entrambi, ne parli infatti col collega <strong>ConteDracula </strong>, anche perchè <em>&#8216; fanno quel che credono&#8217;</em> e &#8216; <em>sbattono alla porta quando vogliono</em>&#8216;. A seconda dei risultati, ovviamente, il buon <strong>Sarri</strong> potrà restare tra Coloro, sei mesi o, forse, anche un anno, o più. Chissà.  L&#8217;impatto ( al momento) non è stato malvagio. Certo che oltre che a mutarsi d&#8217;abito, dovrà cambiare  anche abitudini agonistiche.  A quelle vette, infatti, far trenta e non trentuno come lui è stato abituato,  è sempre pericoloso. Assai. Tanto che può scivolare  dall&#8217;altare alla polvere in men che non si dica.<br />
Noi ( ovviamente) auspichiamo che il buon<strong> Sarri</strong> resti in <em><strong>Altrove</strong></em> ( magari non al <em><strong>Chelsea</strong></em> in vendita) il più a lungo possibile, anche perchè riprendercelo indietro così vestito, così conciato, così <em>gentleman</em>, non sapremmo (proprio)  dove (ri)collocarlo.  Abituati com&#8217;eravamo a vederlo ad ogni ora del dì fasciato da comoda,  umile e industriosa tuta.</p>
<p>A margine, annotiamo quanto da tempo vagheggiamo. Titola la <em>&#8216;rosea&#8217;</em>: <strong>&#8216;<em>Guai Abramovich. Chelsea in vendita</em> ( per 4,5 mld)&#8217;</strong>. Per lui accuse di riciclaggio e contatti con la criminalità. Dopo l&#8217;<em>Inghilterr</em>a anche la <em>Svizzer</em>a rifiuta visto e certificato di residenza. L&#8217;<em>Europa occidentale</em> sta chiudendo  ( come da più parti più volte auspicato) le porte agli oligarchi russi, in particolare quelli maggiormente in vista e chiacchierati.<br />
Il <em>&#8216;no&#8217;</em> elvetico è maturato dopo l&#8217;esame di un rapporto curato dalla polizia, in cui sono state sollevate una serie di preoccupazioni sul milionario russo, tra le quali ( appunto) il &#8216;<em>sospetto di riciclaggio di denaro e presunti contatti con organizzazioni criminali&#8217;.</em> Non solo, nel <em>report</em> si sostiene inoltre che &#8216; <em>i beni del richiedente sono almeno in parte di origine illegale</em>&#8216;. La conclusione è che <strong>Abramovich</strong> rappresenta &#8216; <em>una minaccia per la sicurezza pubblica e un rischio di reputazione per il Paese se diventasse residente</em>&#8216;.</p>
<p><strong>APPELLI.</strong> Ennesimo appello: lasciate in pace <strong>Filippo Tortu</strong>, 19 anni, già a 9&#8221;99 nei cento. Gran tempo per noi, ma non ancora  l&#8217;eccellenza mondiale, per cui lasciatelo crescere come si deve. Che, questo, le ali per volare alto ( anche 100 e 200 m) ce le ha, eccome.  Del resto ( da che tempo e tempo) nel <em>Belpaese</em> quando nascono prodigi o sono assoluti oppure non s&#8217;en tornano   (mestamente)  nell&#8217;anonimato. E inoltre, che lo alleni il padre o il filosofo <strong>Aristotele</strong> poco importa. Se la classe non è acqua difficile, molto difficile, è perderla per strada per questioni ( per molti aspetti)  marginali.<br />
Stesso appello va fatto per la giovanissima saltatrice in lungo <strong>Larissa Japicino</strong>, figlia d&#8217;arte, figlia di<strong> Fiona May</strong> ( 3 mondiali, 2 argenti olimpici). Di recente a Rieti ha saltato 6,38 m , nuovo primato italiano di categoria. E così dicasi  pure per<strong><em> Simo</em> Quadarella</strong>, 19 anni, tre ori agli <em>Europei</em> di nuoto, che per mantenere la giusta rotta non ha ( di certo) bisogno di <em> &#8217;rompiscatole&#8217;</em> attorno.</p>
<p>&nbsp;</p>
<p><strong>DIRITTI <em>TIVU&#8217;</em> SERIE A PER  <em>SKY</em> E<em> PERFORM</em>. </strong>Deposito delle offerte. Niente in arrivo da <em><strong>Medioapro</strong></em> e <em><strong>Tim</strong></em>. Nel pomeriggio invece sono apparsi  i rilanci, con l&#8217;uscita di <em><strong>Mediaset</strong></em>. <em><strong>Sky</strong></em>  ha sborsato 780 mln annui, mentre <em><strong>Perform</strong></em> ne ha tirati fuori 193 mln, che in totale fanno 973 mln. Non male.<br />
E infatti anche se   sotto 1,1 mld preventivati a loro due sono andati i diritti <em>tivù</em> per il  triennio 2018/2021<em><strong>. Sky</strong></em> e <em><strong>Perform</strong></em> si sono aggiudicati i diritti <em>tivù</em> in esclusiva per tutte le piattaforme.<br />
L&#8217;emittente di <strong>Murdoch</strong> potrà accordarsi ora con <em><strong>Mediaset</strong></em> per estendere ad alcune partite della <em>Serie</em> A quella intesa commerciale in base alla quale ci si è scambiati diversi contenuti tra satellite e digitale terrestre.<br />
Da aggiungere che alla cifra complessiva di <strong>973 mln</strong> vanno aggiunti ( per dirla tutta) <strong>150 mln di <em>bonus</em></strong> che ballando rendendo un poco complicato il confronto con i concorrenti esteri. La <em><strong>Premier</strong></em>, ad esempio, ciclo 2019/2022,  porta a casa 1,7 mld annui ( oltre 200 mln in meno rispetto al precedente accordo); la <em><strong>Bundes</strong></em>, in crescita, 1,16 mln ; la <em><strong>Liga</strong></em>, al momento è ferma a 911 mln, ma attende il rinnovo; la <em><strong>Ligue,</strong></em> pur avendo un minor <em>appeal</em> commerciale delle altre leghe, grazie alla <em>&#8216;ripudiata&#8217;  <strong>Mediapro, </strong></em>schizza a quota 1,153 mld. Tutti da riscuotere, però, quei danari,  visto il comportamento tenuto dagli spagnoli con la nostra <em>Lega</em>.<br />
Facendo una sintesi, se anche i <em>bonus</em> previsti andranno al posto giusto, il calcio italiano dovrebbe mettere in bisaccia qualcosa come 1,123 mld di diritti domestici.<br />
Ai quali vanno aggiunti i diritti  esteri, che (finalmente) curati a dovere potranno aggiungere altro prezioso sangue nelle esauste vene del calcio nazionale. Forse altri 300 mln.  Forse 400 mln.  Come assicura Tavecchio. Che ci porterebbero ( più o meno) al livello altrui. Non male. E comunque non tale da farci (ri)addormentare sugli allori. Soprattutto per la vendita d&#8217;immagine al Mondo. Dove i margini di crescita sono notevoli. Anche se per noi il problema cronico ed essenziale degli stadi.</p>
<p><strong>AGGIORNAMENTI.</strong> Secondo uno studio <em><strong>Kpmg</strong></em> questi sono i ricconi d&#8217;<em>Europa</em>:<em><strong> United</strong></em> ( valore 3.2 mld, proprietà americana), <em>Real</em> (2,900 mld, proprietà ispanica), <em>Barca</em> ( 2,800 mld, proprietà ispanica), <em>Bayern</em> ( 2,5 mld, proprietà tedesca), Manchester <em>City</em> ( 2,1 mld, proprietà araba), <em>Arsenal</em> ( 2,1 mld, proprietà?), <em>Chelsea</em> ( 1,7 mld, proprietà russa),  <em>Liverpool</em> ( 1,580 mld, proprietà americana),<em><strong> Juve</strong></em> ( 1,300 mld, proprietà italiana), <em>Tottenham</em>( 1,3 mld, proprietà, in trattativa con americani) , <em>Psg</em> ( 1,12 mln, proprietà araba). Le altre italiane:<em><strong> Napoli</strong></em> ( 518 mln), <em><strong>Milan</strong></em> ( 514 mln) e<em><strong> Inter</strong></em> ( 491 mln). Delle italiane solo la<em><strong> Juve</strong></em> ha uno stadio di sua proprietà. Gli altri restano &#8216;<em> in affitto</em>&#8216;. <em>Poareti.</em></p>
<p>Delle prime 11, a parte i due <em>Panda</em> ispanici, e l&#8217; eccezione <em>Bayern</em> , siamo davanti ad una invasione albionica. Con sei inglesi. I cui capitali giungono, in ispecie, da <em>Usa</em> ( <em>United, Liverpool, Tottenham</em>), <em>Russia</em> ( <em>Chelsea</em>) e <em>Qatar</em> ( <em>City</em>).<br />
E mentre gli americani dell&#8217;<em>United</em>  sono personaggi del <em>bussines</em>, quello del C<em>helsea</em> ( <strong>Abramovich</strong>) appartiene ad una ondata di circa 700 ricconi russi che che dopo il disfacimento dell&#8217;<em>Urss</em> hanno messo radici in <em>Gran Bretagna</em>. Non mancano in <em><strong>Albione</strong></em> gli<em> &#8217;spendaccioni&#8217;</em> arabi, questa volta proprietari del <strong><em>City</em></strong>.<br />
Sempre arabi sono i padroni del <em><strong>Psg</strong>,</em> undicesima in classifica,  squadra di punta del campionato francese. ( Forse) agli inglesi, di inglese, se non andiamo errati, resta l<em>&#8216;Arsenal</em>. Forse. E comunque vien da chiedersi se tutto questo <em>&#8216;cedere al migliore offerente</em>&#8216;  sia da considerarsi un progresso o qualcos&#8217; altro.<br />
Talvolta i mercati, e le cifre relative,  illudono. E quel che ( a prima vista) sembra un affare in realtà ( nel breve volgere di qualche anno) si rivela un disastro.  Certo è, dicevano i vecchi, che colui che  vende il suo patrimonio  preoccupa sempre di più di colui che acquista per ingrossarlo, il suo patrimonio.</p>
<p><strong>LIBERI COMMENTI.</strong> Dopo che ( ultima <em>Champions</em>) l&#8217;<em>Invincibile armata</em> madridista  ha affondato la <em>Bismark</em> alemanna, si è  ( forse) meglio capito quanto stava per fare la <em>Signora</em> di Torino dentro la piazzaforte calcistica più inespugnabile d&#8217;Europa, ovvero estromettere i soliti  intoccabili superprotetti <em> </em>ex <em>Galacticos</em> dal quartetto finale di<em> Champions</em> 2018.</p>
<p>Ma ( com&#8217;è noto) a non dar corso alle appassionanti leggi dell&#8217;agonismo sportivo ci ha pensato un giovin fischietto  inglese inviato da un vanesio  selezionatore italiano che, ad una manciata di secondi dalla fine del tempo  supplementare, ha pensato bene di donare ancora una volta la ( immeritata) palma della vittoria ai collezionisti di <em>Coppe dalle grandi orecchie</em>, tra l&#8217;altro privando   la massima competizione del calcio mondiale dei supplementari  (forse) più palpitanti di tutta la sua storia. Supplementari epici, magari tipo <em>Italia-Germania</em> del 1970, capaci di nutrire l&#8217;epica sportiva più di qualsiasi marchingegno economico-finanziario.</p>
<p><strong>Una curiosità</strong>. In C<em>hampion</em>s, fosse passata in semifinale la <strong><em>Juventus</em></strong>,  dopo anni, non avremmo avuto spagnole  nel <em>poke</em>r finale di <em>Champions</em>. Inoltre, per quel che concerne il ranking <em>Uefa</em>, con quel punteggio saremmo  (ri)passati davanti ad angli e todeschi , rimontando ( in parte, dopo  <em>immemorabil</em> tempo ) sugli ispanici. Che riguardo a finali <em>Champions</em> restano ( comunque) dietro alle nostre: ( salvo errori di contabilità) 25 a 28, ultimo anno escluso.</p>
<p><strong>Ultime: nel rankink <em>Uefa.<br />
</em></strong><strong>Ranking <em>Uefa</em> aggiornato al 15 marzo 2018</strong></p>
<p>Ecco il <strong>ranking <em>Uefa</em> generale</strong> (prime dieci posizioni) col quale verranno distribuiti i posti nella prossima <em>Champions</em> ed <em>Europa League: </em>1) Spagna 103,998; 2) Inghilterra 77,748; 3) Italia 74,749; 4) Germania 70,427; 5) Francia 55,415; 6) Russia 53,182; 7) Portogallo 46,915.<br />
<strong>Nota:</strong> secondo altra recentissima fonte,  citata sulla <em>&#8216;rosea</em>&#8216;, la distanza tra <em>Inghilterra</em> e <strong><em>Italia</em></strong>, ovvero<em> Premier</em> e <em>Serie</em> A, al momento, non arriva al punto intero. Con posizioni  dunque ampiamente colmabili. E invertibili.</p>
<p>&nbsp;</p>
<p><strong><em>BLOCK NOTES.</em></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>LA MADRE DI TUTTE LE BATTAGLIE.</strong>  Dieci anni fa la <em>Serie</em> A era appaiata a <em>Liga</em> e <em>Bundes</em>: 1,4 mld di fatturato o testa, poco più poco meno, mentre la<em> Premier</em> faceva già storia a sè ( 2,4 mld). Dopodichè, mentre gli altri sarebbero cresciuti a dismisura, noi ci siamo solo arrabattati, <em>sanza</em> infamia e <em>sanza</em> lodo, s<em>anza</em> adeguati governi e <em>sanza</em> nuovi impianti, <em>sanza</em> gente capace e sanza innovazioni, retrocedendo ad ogni giorno di più verso zone di margine. Continuiamo a precedere <em>Ligue</em> 1, ma è poca cosa se confrontiamo le nostre storiche potenzialità con questa e con le altre leghe.</p>
<p>E comunque cominciamo a capire qualcosa su quei dati che la<em> &#8217;rosea&#8217;</em> nel suo <strong>inserto <em>Gazzamondo</em></strong> cerca di riepilogare. Per la<em> &#8217;rosea&#8217;</em> la <strong><em>Premier</em></strong> ( che conta su un audience potenziale di 4,7 mld)  va all&#8217;incasso di 1950 mln di introiti domestici ( 2016/2019) oltre a 1,3 mln di introiti esteri ( 2016/2019). La <em>Liga</em> ( in crescita continua) incassa 911 mln di diritti domestici ( 2016/2019) e e 665 mln esteri; la <em>Bundes</em>, conta 1160 mln di diritti domestici e 240 mln di diritti esteri. Se non abbiamo mal interpretato, la <em>Premier</em>  vale ( nel suo complesso) 5,237 mld, la <em>Liga </em>2,872 mld e la <em>Bundes</em> 2,793. Noi? Che contiamo noi? Presto detto: solo 2,267 mld.<br />
Con distanza non siderale dal&#8217;<em>Altrove</em>, come cercano di far credere gli esterofili, ma notevole e ( comunque) con possibilità di colmare. Le strategie delle leghe differiscono in maniera esemplare. Viaggiano da isolani quelli d&#8217;Albione, favoriti dalla diffusione della lingua inglese; delegano <em>Liga</em> e <em>Bundes,</em> intanto (ri)strutturatasi con apparati adeguati e di certo molti più folti ed agguerriti del nostro. Che è tuttora senza <em>governance.</em></p>
<p>In mezzo a polemiche senza fine, agguati e veleni. Da  &#8216;<em> sventurat</em>i&#8217; italici. Una volta maestri ed ora assuefatti al &#8216;<em>servaggio ostello&#8217;</em>.  In fondo a questo ns foglio mediatico abbiamo lasciato una ridotta e umile ricerca su quel che ha condotto il paese più ricco e creativo al <em>Mondo</em> a quello che è. Con grandi potenzialità inespresse. Qua e là, dovunque. Potendo, le si dia un&#8217;occhiata. La malattia della<em> &#8217;non aurea mediocritas&#8217;</em> dopo secoli di genialità ci attanaglia. Qui, ormai, fan tutti a gara a fingersi geni.<br />
Un pallido imberbe  di trent&#8217;anni che da commesso vuol diventare<em> premier</em>; un tracagnotto della Brembana che si dice pronto a governare un <em>Paese</em> che manco i <strong><em>Cesari</em></strong> riuscivano a tenere sotto controllo; un vecchietto in continuo <em>restyling</em>  che di tutti <em>&#8216; dice mal fuorchè di stesso&#8217;.</em> E ci fermiano qui. Anche perchè così è, se vi pare, nella politica, ma anche nello sport. Nel calcio. Dove  ( preziose) pepite d&#8217;oro si trasformano ( nostro malgrado) in ( inutile)  ferraglia, inesorabilmente, ad ogni ora di più. La &#8216;<em>rosea&#8217;</em> ci invita a reagire. Cominci lei a farlo. Come? Intanto  pretendendo ( con la forza del suo antico e diffuso  prestigio)  pulizia,  laddove il degrado regna ( da anni) sovrano. Fatti e non pagine di giornale.</p>
<p><strong> VANNO E RITORNANO.</strong> Come ai tempi dei romani conquistatori del <em>Mondo</em> che non appena potevano si concedevano una vacanza-premio nell&#8217;<em> Hellade</em> conquistata, anche i nostri del calcio appena possono valicano l&#8217;<em>Alpe</em> e ( più oltre ancora) la <em>Manica</em>, per andarsi ad assestare in uno di quei campionati di cui si va favoleggiando da qualche lustro nel <em>Belpaese</em>. Che sembra aver perso la speranza ( e la stima) di sè. Un po&#8217; dovunque, e non solo nella disciplina regina. Ai nostri giovani, infatti,  pedatori o no che siano,  li si invita ad andarsene, qua e là, dove sono spuntati  <em>Eldorado</em> luccicanti e ricolmi di speranze. E così i nostri lasciano i loro  stazzi &#8211; parafrasando il poeta d&#8217;<em>Abruzzo</em> - per andare verso <em>Altrove.</em> Nel pianeta calcio,  una decina d&#8217;anni fa autore d&#8217;un indimenticabile <em>triplete</em>, la smania è forte.</p>
<p>L&#8217;avvertono tutti, anche i <strong>Montella</strong>, e partono, con il loro scarso possesso delle lingue straniere, gli zainetti sulle spalle ricolmi d&#8217;ogni raccomandazione paterna/materna, per cercare gloria e danari. In fondo, ad impedirglielo, che risultato s&#8217;otterrebbe? Si rinsavirebbero? Forse sì o forse  no, proprio no. Meglio ( allora) lasciarli fare, meglio ( logico) fargli fare da soli le ossa, meglio seguirli senza abbandonarli al loro destino come padre/madre ( dolorosamente) amorevoli fanno.</p>
<p>Tanto più che le cose poi, gira e rigira, si assestano da sole. Spontaneamente. Date un&#8217;occhiata ai migranti del calcio e cominciate a stilare ( aggiornati) resoconti. Con tanto di ( relative)  riflessioni.</p>
<p>Con costoro: <strong><em>Carletto</em></strong>, 58 anni,   esonerato dal <strong><em>Bayern</em></strong>;<strong> Prandelli</strong>,  60 anni,  vittima dell&#8217; ennesima sfortunata avventura all&#8217;Estero,  ( pure lui) esonerato  all&#8217;<strong><em>Al Nas</em>r</strong>;  <strong>Carrera</strong>, 53 anni, che dopo aver vinto un campionato russo quest&#8217;anno ( a  -8 dalla capolista) difficilmente resterà allo <em>Spartak </em>; <strong>Montella</strong>, finalista di <em>Copa</em>, ma che in <em>Liga </em>ha saputo viaggiare  con l&#8217;incedere delle luci dell&#8217;albero di <em>Natale,</em> tipo  <strong><em>Milan</em></strong>, s&#8217;è fatto licenziare in tronco dopo una manciata di tempo dall&#8217;ambizioso   <strong><em>Siviglia</em></strong> ; <strong>Stramaccioni</strong>, 42 anni, allo<strong> <em>Spartak Praga</em> </strong>dal 2017 , ma che  quest&#8217;anno poco brilla al punto che il suo   esonero sembra ( già ) scritto; <strong>Tramezzani</strong>, 47 anni,  appena quattro mesi sulla panchina del <strong><em>Sion</em></strong> prima d&#8217;essere licenziato. Ultima, in ordine di tempo, c&#8217;è da registrare l&#8217;avventura del buon <strong>Ranieri,</strong> conclusa, perchè esonerato dal <strong><em>Nantes.</em></strong></p>
<p>Questi sono solo alcuni dei nostri migranti partiti, tornati o sul punto di tornare. A loro andrebbe  aggiunto il più celebre del momento, quel  <strong><em>Conte Dracula</em></strong> finito prigioniero in <em>Premie</em>r  dentro una gabbia dorata, e  che altro non sogna che di tornare a respirare l&#8217;aria generosa del suo  Paese. Che quando si parla di calcio, pur con tutte le sventure e i ritardi che tiene  sulla groppa, evidentemente, poco o nulla ha  da invidiare all&#8217;<em>Altrove</em>.<br />
Tanto più che i soldi stanno tornando. E allora cari <strong>Allegri</strong> ( che va scrivendo un&#8217;epopea immortale con la <em>Signora</em>) e <strong>Sarri</strong> ( che ha riacceso il fuoco nel cuore d&#8217;un popolo straordinario), di che vi fate lusingare? Di qualche ingaggio che vi sistemi per le prossime cinque generazioni? Ma dove mai? Suvvia, anche qui, da noi, non è che vi trattino così male. <strong>Sarri,</strong> però, non ci ha ascoltato ed è volato, trepidante, in quella d&#8217;<em>Albione</em>. Saluti e baci. Con i nostri auguri.</p>
<p><strong> </strong></p>
<p><strong>RETROSPETTIVA. CAMPIONATO DI CALCIO SERIE A 2017/2018. </strong></p>
<p><strong>RISULTATI</strong>.  38^ e ultima giornata di <em>Serie</em> A 2017 , così  i verdetti sull&#8217;<em>Europa</em> e la salvezza: l&#8217;<strong><em>Inter</em></strong> vince 3-2 all&#8217;<em>Olimpico</em>, scavalca la <strong><em>Lazio</em></strong> e conquista il 4° posto e la qualificazione alla <em>Champions. <strong>Roma</strong></em> 3^ grazie alla vittoria col <strong><em>Sassuolo</em></strong>. Il <strong><em>Milan</em></strong> batte 5-1 la <strong><em>Fiorentina</em></strong> e si conquista il 6° posto, qualificandosi direttamente per l&#8217;E<em>uropa League</em>. <strong><em>Atalanta</em></strong> (ko 1-0 a <strong><em>Cagliari</em></strong>) ai preliminari. Record di punti (91) per il <strong><em>Napoli</em></strong>, retrocedono in Serie B con il <strong><em>Crotone, Verona</em></strong> e<strong><em> Benevento. </em></strong></p>
<p><strong>CLASSIFICA 38a GIORNATA.</strong><em> Juve</em>, punti95; <em>Napoli</em> 91; <em>Roma</em> 77; <em>Inter</em> 72; <em>Lazio</em> 71;  <em>Milan</em> 64;  <em>Atalanta</em> 60 &#8230; Crotone 35, Verona 25, <em>Benevento</em> 21.<br />
<strong>MARCATORI 38a GIORNATA</strong>. 29 reti,  Icardi (6, <em>Inter</em>) 29 reti Immobile ( 7,<em> Lazio</em>),  22 Dybala ( 3, <em>Juventus</em>).</p>
<p><strong> COPPE EUROPEE.  Finale <em>Champions</em> ( Kiev):  <em>Real </em>( 3-1 al <em>Liverpoo</em>l) ;  finale <em>Uefa</em></strong>: <strong><em> Atletico Madrid  </em>( 3-0 al<em> Marsiglia</em>).</strong></p>
<p><strong>Statistiche.</strong> Nelle 62 <em>Coppe dalle grandi orecchie</em>  ( <em>Champions</em> dal 1992) finora disputate la presenza italica è  la più significativa. Sarà bene (ri)sottolinearlo, anche perchè da noi abita la popolazione ( probabilmente) più smemorata al mondo. Ebbene, gli almanacchi dicon questo: l&#8217;<strong><em>Italia</em></strong> ( prima) è andata in finale 27 volte ( 43,54 %) e  la <strong><em>Spagna</em></strong> ( seconda)  25 volte ( 40,32%).</p>
<p>Seguono a distanza le altre nazioni. Per noi in finale sono andati: <strong><em>Milan</em></strong>  11 volte ( 7 vincente), <strong>Juve</strong> 9 volte ( 2 vincente),<strong><em> Inter</em></strong> 5 volte ( 3 vincente), <strong><em>Fiorentina</em></strong> 1 volta ( mai vincente), <strong><em>Roma</em></strong> 1 volta ( mai vincente), <strong><em>Samp</em></strong> 1 volta ( mai vincente). Infine (sempre)  per gli almanacchi, in finale di <em>Coppa Italia</em> 2018 vanno <strong><em>Juve</em></strong> e <strong><em>Milan.</em></strong></p>
<p><strong>CALCIO  RANKING<em> UE</em></strong><em>FA</em> ( aggiornamento fine novembre): <strong><em>Spagna</em></strong>, punti 98,569; Inghilterra, 72,319; <strong><em>Italia</em></strong>, 68,794; <strong><em>Germania</em></strong>, 67,712; Francia, 53,081; Russia, 49,382; Portogallo, 44,082.  Alle prime quattro leghe del<em> ranking</em>  vengono assegnate quattro squadre in <strong><em>Champions</em></strong> senza preliminari, e tre in <strong><em>Uefa</em></strong>. Un bel dono di <em>Natale</em>, non c&#8217;è che dire, per il nostro calcio. Che dovrà però metterci del suo, positivamente, cominciando intanto ( come hanno fatto Torino, Udine, Reggio e Frosinone e stanno facendo Roma e Bergamo) ad allestire nuovi e  moderni impianti, seguendo poi con un aggiornamento tecnico-tattico-agonistico ormai ( assolutamente) indispensabile.</p>
<p><strong>ULTIME  DAGLI STADI.</strong> Vanno avanti con un bel progetto ( 32 mila posti)  a <strong>Bergamo</strong>, ma questa è una storia a sè,   si sono nuovamente arenati a <strong>Roma</strong>, mentre continuano a cianciare quelli di <strong>Milano. </strong></p>
<p>Di <strong>Bergamo</strong>, dicevamo, siamo davvero orgogliosi, di <strong>Roma</strong> invece ( come al solito) no. Ci avevamo sperato, ma con tutto l&#8217;intruglio che è balzato fuori dalla profondità dell&#8217;inferno, dubitiamo che la <em>Capitale</em> possa arrivare ad avere in tempi ragionevoli un suo moderno impianto per il calcio. Che sarebbe servito, eccome, alla <em>Lupa,</em> per andare a farsi grande e forte in <em>Europa,</em> ma che altri lupi  hanno pensato bene di divorarsi ancor prima della prima pietra.<br />
Novità arrivano da Ferrara, grazie al  nuovo <em>&#8216;piccolo</em>&#8216; gioiello locale ( 16 mila posti) e da Bologna, dove pare si stiano decidendo a sistemare il <em>&#8216;Dallara</em>&#8216;, monumento nazionale. Al San paolo, il sindaco  De Magistris ha iniziato a ristrutturare i bagni. Buttali via! Meglio di niente.</p>
<p>&nbsp;</p>
<p><strong><em>PREMIER</em></strong><strong> A MANO ARMATA</strong>. Nel <strong>mercato invernale 2017</strong> è stata la C<strong><em>ina</em></strong> a farla da padrona. Con una spesa di circa 5<strong>00 mln di euro</strong>. Non a caso, visto che secondo uno studio del <em>Soccerer footbal finance</em> 100 sui <em>top club</em> dal punto di vista del valore della rosa, delle immobilizzazioni, del <em>cash</em>, del potenziale di investimento e del debito, i cinesi valgono già il 15% del fatturato totale.<br />
Lo studio conferma anche un dato ormai evidente: ovvero, che sono i club inglesi che ( al momento) più possono spendere. Cinque delle prime dieci posizioni di <strong><em>Soccere</em></strong>x sono inglesi, 8 nelle prime 30.<br />
E qui (  quella ribattezzata ) <strong><em>Qatar City</em></strong> dello sceicco <strong>Mansur</strong> potrebbe spendere  ( da subito ) fino a 788 mln ( se non ci fosse il <em>fair play</em> Uefa). Negli ultimi anni gli spendaccioni del deserto hanno distribuito 880 mln in acquisti. Stesso discorso vale per l&#8217;altra squadra quataregna  in <em>Europa</em> ( anch&#8217;essa ribatezzata) <strong><em>Qatar Psg,</em></strong> che ha una  base d&#8217;investimento di 1 miliardo e che negli ultimi anni di <em>Ligue</em> ha speso più  d&#8217;altri( 135 mln contro i 50 del Monaco). Tra le squadre d&#8217;<em>Albione</em>, la società che potrebbe spendere di più è l&#8217;<strong><em>Arsenal</em></strong> ( seconda dietro al <em>Qatar City</em>) con 766 mln di sterline disponibili, 500 mln di liquidi e 8 mln di debiti. Il <strong><em>Chelsea</em></strong> invece è nella situazione opposta. Ma solo per un fatto contabile, in quanto i<em> blues</em>  vantano un debito di 400 mln di sterline verso il proprietario <strong>Abramovich.</strong> Sommerso di debiti è anche il <strong><em>Manchester United</em></strong> del <strong><em>Mou Mou</em></strong>, a quota 563 mln di sterline di rosso.<br />
Chi  si trattiene ( <strong><em>Barca</em></strong> e Real a parte) sono le squadre di <strong><em>Liga</em></strong> che sul mercato  invernale  hanno investito 152,6 mln euro in totale. Ancor più parsimoniose sono le squadre di <strong><em>Bundes</em></strong>, <strong><em>Bayern</em></strong> compreso, che abitualmente non ricorre a gennaio per i suoi colpi migliori. Nella classifica degli s<em>pendaccioni</em> ( se non abbiamo mal inteso) non ci siamo noi. Neppure con la danarosa<em> Signora,</em> e i suoi (appena) 29 mln. Finalmente!</p>
<p><strong> </strong></p>
<p><strong>LE FRASI CHE COLPISCONO</strong>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<ul>
<li><strong>FRASE.</strong> Ha detto Alessandro <strong>Florenzi</strong>, 27 anni, dopo il rinnovo fino al 2023 con la <em>&#8216;sua&#8217; <strong>Roma</strong></em> &#8221;<em> Meglio l&#8217;amore dei soldi</em>&#8220;.<br />
<strong>COMMENTO.</strong>  C&#8217;è chi prende queste frasi con le molle. Perchè da tempo ha smesso di credere che il <em>&#8216;mistero&#8217;</em> uomo è alimentato da qualcos&#8217;altro che non sono i danari. Quelli semmai servono a tradire il giusto, per mandarlo alla crocefissione. E comunque <strong><em>Ale</em></strong>, se avesse ragionato mettendo la mano in tasca, avrebbe optato per altri lidi, ben lontani dall&#8217;ombra del <em>Cupolone.</em> Eppure, lui, come altri suoi maestri, grandi maestri, alla fin della conta, non ha esitato a restare qua e a non andare là. Dove? Nel vasto   <em>Altrove,</em>  da dove come quelli di <strong>Ulisse</strong> sono in pochi a tornare per riabbracciare la vecchia, cara, madre  <strong><em>Itaca.</em></strong></li>
</ul>
<ul>
<li><strong>FRASE.</strong> Dice <strong>Sarri</strong>, fresco <em>mister</em> del <strong><em>Chelsea</em></strong>: &#8221; Sono venuto nel <em>Campionato</em> con i migliori allenatori d<em>&#8216;Europa e </em>del <em>Mondo </em>: Pochettino, Klopp, Mourino e Guardiola &#8230; &#8220;.<br />
<strong>COMMENTO.</strong> Che la <em>Premier</em> sia un campionato ( nel suo insieme) al <em>top</em>, ci può (anche) stare. Ma che ospiti (tutti ) i migliori allenatori  della <em>Terra,</em> non ci sentiamo di condividere. Affatto. Intanto perchè   quel tal <strong><em>Carletto</em></strong> da <strong>Parma</strong> che è andato a sostituirlo al <strong><em>Napoli</em></strong>, presenta un tale <em>curriculum</em>  che i citati dal buon  <strong>Sarri</strong> (<strong> Guardiola</strong>,  a parte) possono ( al momento) soltanto sognare.<br />
Inoltre il <em>Campionato</em> che, lui, come tanti altri  ha generosamente cresciuto e valorizzato,  crediamo disponga tuttora di tecnici  che poco o nulla hanno da invidiare ai citati ( e non citati) del buon <strong>Sarri</strong>. <strong> Conte </strong>( disoccupato) a parte, che le ultime ciance danno in arrivo al <strong><em>Milan</em></strong>, e il<strong><em> Mancio</em></strong> relegato alla <em>Nazionale</em>,  non si può certo cacciare nel limbo gente di valore  come <strong>Allegri, Di Francesco, Gasperini, Giampaolo</strong>, <em>etc. etc.</em> I quali, purtroppo per noi, potrebbero ( sicuramente)  far la loro gran  bella figura in <em>Premier</em> e non solo. <strong><em> Maurizietto</em></strong> ,  facciamo così:  lei pensa alla <strong><em>Zarina</em></strong><em> </em>e<em> noi</em> al resto?</li>
</ul>
<ul>
<li><strong>FRASE</strong>. Ha detto  <strong>Toto Wolff</strong> ( <em>team principa</em>l <strong><em>Mercedes</em></strong>) &#8221; E&#8217; la seconda volta che un loro pilota butta fuori un nostro pilota:  ci stiamo stancando&#8221;.<br />
<strong>COMMENTO.</strong> Parlare con degli smemorati è sempre arduo. Questi, anche se commettono atrocità infami, dopo un poco, le obliano. Come non fossero mai avvenute. Lo fanno per le cose serie, figuriamoci per quelle non serie. Sono fatti così, che volete farci? Caricarli in blocco, come facevano gli antichi, metterli in mare e spingerli ad andarsi a cercare  lidi vergini  su qualche pianeta della galassia?</li>
</ul>
<ol>
<li><strong><em>Toto,</em></strong> lei si è stancato per due volte, pensi quanto dovremmo esserlo noi che di <em>&#8216;</em>volte ne abbiamo  dovute subire a <em>josa. Da un </em> lustro, almeno. Ha mai pensato ( e chiesto) al suo reuccio qual titolo avrebbe potuto mettere in <em>saccoccia</em> ( diciamo) lo scorso anno se tra voi <em>in primis</em> e tra gli altri di sponda aveste &#8216;<em> lasciato in pace</em> &#8217; l&#8217;invidiabile<em> &#8217; rossa</em>&#8216;?<br />
Di recente, un  suo conterraneo, d&#8217;animo magnanimo e grato, schernì  <strong>Maranello</strong> consigliandogli di mettersi a cucinare un piatto di spaghetti piuttosto che fare un auto. Giusto, sbagliato? La risposta, <strong>Toto</strong>,  se la dia da solo. Intanto noi, abbracciamo un tedesco che ci piace. Molto. Un fratello d<em>&#8216;Italia</em> ( e d<em>&#8216;Europa</em>). &#8221; Velocità, tecnologia, alettoni e cambio gomme: tutto bello &#8211; dice S<strong>tefano Boldrini-</strong>, ma alla fine il cuore dei tifosi batte per la <em>&#8216;rossa&#8217;</em> e per chi la guida&#8221;.</li>
</ol>
<ul>
<li><strong>FRASE</strong>. Il solito <em>capiscione</em> tra i (tanti) <em>chiacchieroni</em> di  7 <em>Gold</em>: &#8221; Per me non andremo manco al prossimo <em>Mondiale</em>. L&#8217;I<em>talia</em> non ha talenti e il <strong><em>Mancio</em></strong> poco o nulla potrà incidere&#8221;.</li>
<li><strong>COMMENTO.</strong> Se il mondo, lo sport, il calcio, dovessero costruire il loro futuro tramite le <em>ciacole</em> al vento che s&#8217;alzano  ( reiterate) in certi  consessi, staremmo freschi. Qui, quel che conta, infatti, è <em>ciacolare</em>. A ruota libera. Senza preoccupazione alcuna, se non quella dell&#8217;<em>audience</em>. Sui loro vaticini, poi, c&#8217;è da credergli quanto quelli della Sibilla cumana. Infatti, pur con tutto il rispetto per il diritto di liberamente <em>ciacolare</em>, non crediamo affatto di non esserci ( nel frattempo) forniti di buoni giovani. Da far crescere, certo, a puntino, come sta ripromettendosi di fare il nostro (audace ) <strong><em>Mancio,</em></strong>al quale vorremmo solo suggerirgli di tapparsi le orecchie davanti a cotali sirene e sirenette. Un po&#8217; come fece Ulisse. Per portarci, poi, forti e pimpanti, a gioire della dolce <em>Itaca. </em></li>
</ul>
<ul>
<li><strong>FRASE</strong>. <strong>Sergio Ramos</strong>, amato <em>killer </em> ( calcisticamente parlando) dei<em> Blancos </em>dice : &#8221; Ammiro<strong> Maradona</strong>, un grande. Ma tra lui e Messi ci sono anni luce; con Messi, sì, il migliore di sempre&#8221;.<br />
<strong>COMMENT</strong>O. Ognuno ovviamente si tiene le opinioni che crede. Noi ad esempio pensiamo che quel feroce &#8216; <em>scassinatore&#8217;</em> di avversari da rendere inoffensivi, bocciato in storia, non veda oltre   le sue bravate.  Parlasse di quelle, forse, l&#8217;ascolteremmo pure; ma se si mette a spaziare oltre il suo (limitato) orizzonte, meglio lasciarlo perdere. Anzi, meglio tenerlo d&#8217;occhio, per impedirgli ( alla prossima occasione)  di trattare qualcun altro come quel poveraccio di <strong>Salah,</strong> che oltre al danno  col <strong><em>Liverpool</em></strong> s&#8217;è dovuto  sorbire anche la beffa di non aver potuto difendere come avrebbe voluto il  suo dolce <em>Egitto</em> ai <em>Mondiali</em> di <em>Russia. </em></li>
</ul>
<p><em> </em></p>
<p><strong>* FRASE</strong>. <strong> Ventura</strong>, ex ct azzurro,  dice: &#8221; Sono stato il capro espiatorio di colpe non (solo) mie&#8221;.<br />
<strong>   COMMENTO</strong>. Che il  ct <strong>Ventura</strong> sia o no (diventato) capro espiatorio non ci interessa affatto. Siam dell&#8217;avviso che di maldestri è zeppo il calcio nostrano. Sappia però che, a torto o a ragione, pur con tutta la clemenza possibile che gli potrà essere riservata, il suo prorompente  <em>corpaccione</em> non potrà che restare  per sempre legato ad una delle pagine più nere del calcio italiano. E&#8217; inevitabile. E&#8217; nell&#8217;ordine dei fatti. Allora, piuttosto che dare l&#8217;impressione di volersi salvare  alla <a href="/tag/naufragio-concordia/">Schettino</a>, se ne faccia una ragione. Con un filo d&#8217;autocritica. Dignitosamente. Silenziosamente. E la chiuda là. Forse qualcuno potrà anche dimenticarlo.</p>
<p><strong>FRASE</strong>. <strong>Thiago Silva</strong>: &#8221; Il <strong><em>Milan</em></strong> è nel mio cuore e lo sarà sempre. Sarebbe bello chiudere la carriera in rossonero&#8221;.<br />
<strong>COMMENTO.</strong> Una volta tanto, dal caro e colorito <strong><em>Brazil,</em></strong> giunge una voce non condizionata dalla pioggia di danari che stanno affogando lo bello  sport del pallone.  Un abbraccio Thiago, colà, ti aspettano ( sempre) a braccia aperte.</p>
<p><strong>FRASE.</strong>  Sul ventilato trasferimento di<strong> CR7 &#8220; </strong>Queste cifre nessuno, in<strong> <em>Italia</em></strong>, può permettersele&#8221;.<br />
<strong>COMMENTO</strong>. Ci mancherebbe. E chi vuole andare ad aggiungersi a quei tre o quattro panda superprotetti che sborsano soldi a palate senza che nessuno gliene chieda la provenienza? Per CR7 non abbiamo sentito cifre. Per <strong>Neymar</strong> invece sì. Il <strong>Florentino</strong> padre padrone  dei B<em>lancos</em> avrebbe messo in bilancio 600 mln  per l&#8217;acquisto del giocatore, 300 solo per l&#8217;ingaggio. Un investimento folle, anche per una squadra abituata al perpetuo  nel rosso come quella madridista e che ( sia pur)  con 7,5 mln di fatturato ca, quei sonori esborsi di danari ( in un modo o nell&#8217;altro ) dovrà fare rientrare.</p>
<p>Che poi il giovin fenomeno carioca vada a finire come l&#8217;altro più stagionato fenomeno gallese, strapagato pure lui, e che in un anno è riuscito a trovare ( più o meno) soltanto un ferro da cavallo con una rovesciata acrobatica in finale <em>Champions </em>contro quegli sfigati dei <em>Reeds</em>, questo è tutto da vedere. Piuttosto, quando, da noi, si pronunciano certe frasi, sembra d&#8217;avvertire il <em>transfert</em> d&#8217;un piacere per altri che si vorrebbe nostro. Non siamo tutti uguali al Mondo. Vero. Ma a noi ( sinceramente) non sovviene piacere alcuno, soprattutto, per immedesimazione. Anzi, che fortunati siamo non aggirarci più tra  &#8217; <em>ricchi scemi&#8217;</em> pronti a svenarsi pur di accasare ( presunti) fenomeni che tali sono solo per chi ha preso l&#8217;abitudine  ( <em>fair play</em> consenziente o impotente) di saccheggiare sistematicamente questo sport ( ancora) alimentato dalla passione popolare!</p>
<p><strong>FRASE.</strong> <strong>Balo</strong> dice &#8221; E&#8217; ora che l&#8217;<em>Italia</em> accetti l&#8217;integrazione. Come già altri paesi europei&#8221;.<br />
<strong>COMMENTO</strong>. E&#8217; ora, invece, che sia lui a crescere. Sul serio e non solo sul campo. Intanto gli altri, tutti quelli che gli fanno corona, se veramente ce l&#8217;hanno a cuore, lo stimolino a vedere le cose nella sua ( possibile) veridicità. Anticamera a pensieri e comportamenti corretti. Si è infatti chiesto il nostro <strong><em>Balo</em></strong> che fine avrebbero fatto le decine e decine  di migliaia di poveracci che sono approdate ( soprattutto)  sulle nostre isole  in questi ultimi anni?  Da qual paese d&#8217;<em>Europ</em>a da lui citati  sono stati soccorsi, curati ed ospitati se non dalla<em> &#8217;razzista&#8217;<strong> Italia</strong></em>?<br />
Che qualche <em>&#8216;frangia</em>&#8216; di insulsi oscurantisti ce l&#8217;ha pure, ma sono sempre quelli e lontani dalla stragrande maggioranza di un popolo di 62 mln di persone. Il suo caso personale   , in questo senso, dovrebbe avergli insegnato qualcosa. Semmai, si sforzi il <strong><em>Balo</em></strong> di dare il meglio di sè in campo e fuori. Chè sono agli esempi concreti e non i predicatori  che la gente antica del <em>Belpaese</em> più rispetta. Ammira. Ama.</p>
<p><strong>FRASE</strong>.<strong><em> Zizou</em></strong> dice: &#8221; Vi spiega il mondo <em>Real.</em> Tanto lavoro, unità e grandi giocatori, questa la ricetta vincente&#8221;.<br />
<strong>COMMENTO</strong>. Sicuro, <strong><em>Zizou,</em></strong> di non esserti dimenticato qualcosa? Gli arbitri, ad esempio, ma anche la dieta alimentare dei tuoi ( ex) <em>galacticos</em>, che nei grandi appuntamenti mettono le ali? E di Florentino che dici? Guarda che a lui fanno ombra anche i fili di seta d&#8217;improvvido baco. Attento.</p>
<p><strong> </strong><strong>FRASE</strong>. Rivela <em>monsieur</em> <strong>Platini</strong> &#8221; Sì, visto che la finale più attesa era <em>Francia</em> e <em>Brasile</em>, abbiamo pensato bene di concederla. Ovviamente tramite qualche (innocente) trucchetto&#8221;.</p>
<p><strong>COMMENTO</strong>. Che qualcuno in alto abbia (finalmente) ammesso quello che tutti non pensiamo allorquando  i santoni del sorteggio  frullano quelle palline, è cosa buona e santa. Ora aspettiamo che qualcun altro, con lo stesso coraggio, e senza ironia, ci venga a spiegare come mai in certi campionati, e nelle manifestazioni internazionali ( <em>Champions</em> in testa), c&#8217;è gente che vola. Senza  tirare il fiato. Che mangia: bresaola o stoccafisso?</p>
<ul>
<li><strong>FRASE.</strong>  <em>Blancos</em> infuriati: verso chi parla di &#8216;<em>furto&#8217;</em> parte la querela.</li>
<li> <strong>COMMENTO.</strong> Non devono essere messi bene da quelle parti. Perchè, se per &#8216;<em>reprimere&#8217;</em> diversità di vedute ( inevitabili  nel calcio) si rivolgono  ai legali, devono essere (davvero) sull&#8217;orlo d&#8217;una crisi di nervi. Peraltro mai vista, al  monumentale <strong><em>Bernabeu.</em></strong> E comunque ammesso e non concesso che riescano a rintracciare i  milioni e milioni di quanti  sono inorriditi davanti alla (incauta o fraudolenta? ) decisione del giovane arbitro inglese, che faranno in futuro? Mica vorranno aggiungere allo <em>staff</em> di giacchette nere anche un <em>pool</em> di legali? Eppoi, vogliono o no &#8216;sto <em>VAR</em>?</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><strong>FRASE</strong>. Dice <strong>Andrea Agnelli</strong>, 42 anni, presidente <strong><em>Juventus</em></strong> &#8221; Oggi l&#8217;arbitro non ha capito nulla. Ma il discorso va più esteso. Serve la Var anche in Europa. Collina e la sua vanità vanno a colpire le squadre italiane per una designazione imparziale. Un designatore va cambiato ogni tre o cinque anni. Per avere una evidente imparzialità si va a colpire le italiane in maniera quasi scientifica&#8221;.<br />
<strong>COMMENTO</strong>. Che l&#8217;arbitro &#8216;<em>pattumiera</em>&#8216; inglese sia servito ad eliminare la <strong><em>Juve</em></strong> è stato fin troppo chiaro. E inquietante. Tanto più che, come dice il presidente bianconero, dovrebbe essere stato un italiano, tale Collina, a cacciarlo tra i piedi dell&#8217;orgogliosa <em>Signora</em>. Ma <strong>Collina,</strong> a quanto pare, non è  nuovo a queste prestazioni. Le squadre italiane infatti  e non solo la <em>Juve</em>, in proposito,  hanno una lunga serie di &#8216;<em> furti</em>&#8216; da reclamare. E non a causa del solito, manipolato, sfruttato, vittimismo. <strong><em>Milan, Lazio, Roma</em></strong> hanno smoccolato ad<em> josa</em> davanti a  direttori di gara che hanno &#8216;<em> pilotato&#8217;</em> gli incontri a loro ( insindacabile e univoco )  <em>&#8216;modo di vedere&#8217;</em>. E questo rattrista. Perchè quella fiducia finora riposta nelle istituzioni europee del calcio va visibilmente scemando. E non solo da noi. Infatti andate a chiedere a <strong>Rumenigge</strong> cosa pensa dell&#8217;ultimo confronto tra la sua corazzata e quella del <em>&#8216;onnipresente&#8217; <strong>Florentino.</strong></em> Collezionista ( ad oltranza)  di Coppe, Trofei e Palloni d&#8217;oro ( ormai sempre  meno credibili).</li>
</ul>
<p>&nbsp;</p>
<p><strong>FRASE.</strong> <strong>Zinedine Zidan</strong>e, ct del <em>Real,</em> dice: &#8221; Dicono tutti(?) che il rigore fosse netto&#8221;. Rincara il suo baldo campione noto come CR7 &#8221; Non capisco le loro proteste: senza fallo <strong>Vasquez</strong> avrebbe segnato&#8221;.<br />
<strong>COMMENTO.</strong> Due frasi per una.Intanto pensavamo che in quel calderone a strapiombo sul campo da gioco si fossero, col tempo, resi esperti nel valutare le prestazioni loro ed altrui. E anche i rigori, quando si danno e quando no. Sembra invece che le cose non stiano così. Sembra piuttosto che quelli di pallone capiscano solo quanto che gli va sul loro conto. Non l&#8217;avessero capita, la nobil <em>Signora</em> gli ha fornito una <em>lectio magistralis</em> di cui conservare eterna memoria.</p>
<p>Insomma quel rigore l&#8217;hanno visto solo loro. E comunque a parte l&#8217;arbitro <em>&#8216;pattumiera</em>&#8216;; a parte <strong>Vasquez</strong>; a parte il solito isterico <em>puntero</em> detto CR7, su quello stadio  vanno fiorendo storie strane. Da verificare. Storie simili a leggende nere. Come ne sono nate, nel passato, su certi ambienti storici in cui a <em>&#8216;gestire</em>&#8216; potere, danaro e successo erano veleni e pugnali. In quel &#8216;<em> maledetto</em>&#8216; impianto  in fase di ristrutturazione, va a diffondersi infatti la convinzione d&#8217;averlo trasformato in una sorta di <em>&#8216; porto franco&#8217; </em> dove a legiferare sono loro e non altri. Non il calcio europeo. Non chi merita di vincere. Non chi gli fornisce &#8216;l<em>ezioni</em>&#8216;, ma solo chi gli scarica ( a comando) la sua<em> &#8217;pattumiera&#8217;. </em></p>
<p>* <strong>FRASE</strong>. Assicura <strong>Gianfranco Zola</strong>, 51 anni, ex calciatore: &#8221; Inglesi più avanti. A noi  manca il talento più che il denaro&#8221;.<br />
<strong>COMMENTO. </strong> Non bastavano gli anglofili e don <strong>Capello</strong>, che s&#8217;è aggiunto anche il nostro<strong> Gianfranco</strong> al coro di quelli che vedono il nostro calcio morto e sepolto sotto una spessa coltre di diffusa mediocrità. Eppure, i lor signori, dovrebbero prima del <em>flatus voci</em> verificare quanto sta accadendo attorno ai loro preziosi occhietti. Perchè, se è vero che la <em>Premier</em> è la lega che incassa  incassa di più, non altrettanto vero è  che si la migliore visto che nell&#8217;ultimo turno di <em>Coppe</em> è riuscita a malapena a salvare in <em>Champions</em> due squadre ( <em>City</em> e <em>Liverpool</em>)  in <em>Uefa </em>una  ( Arsenal) .  Come noi, che nel ranking <em>Uefa</em> gli stiamo appresso per una manciata di punticini.</p>
<p>Inoltre, che il  <strong><em>City</em></strong> ( degli sceicchi  spendaccioni  e del <em>Pep</em>) sia una <em>&#8216; macchina da guerra imbattibile, </em> è tutto da vedere; semmai, per la sua storia, tra le compagini d&#8217;Albione, ci parrebbe più insidioso il Liverpool, che comunque non è l&#8217;apice del calcio inglese e ( tantomeno) europeo. Se poi ci volessimo trasferire alle nazionali di sua <em>Maest</em>à, a parte il recente timido risveglio delle giovanili tutto da confermare, sono lustri che non le si vedono ai vertici del calcio mondiale. La loro nazionale maggiore, addirittura, madre di tutte le nazionali al Mondo, dopo avere &#8216;<em> rubacchiato&#8217;</em> un <em>Mondiale</em> in epoca preistorica, non s&#8217;è manco più affacciata sulle ribalte mondiali.</p>
<p>Dunque continuare a proporre a 360° gradi  il modello <em>Premier</em> con tanta insistenza, ostentazione e (monotonia) fa restare perplessi. Per cui, ci piace parteggiare per il buon <strong>Di Biagio.</strong> Che con un pizzico di (sano) orgoglio ( italico) ancora non venduto al migliore offerente, dice &#8221; Fuori ci maltrattano. A volontà. Dai ragazzi voglio maggiore personalità. Certo. Ma  qui  abbiamo giocatori da Spagna e Brasile&#8221;. Noi, quadristellati, siam fuori dal <em>Mondiale</em> di Russia.  E&#8217; vero. Ma  per ( mandata) di sciagurati al vertice o di mediocri pedatori alla base? Eppoi, suvvia, sinceramente, donde stanno alloggiati tutti questi fenomeni  dell&#8217; aureo Altrove? L&#8217;incontro<strong><em> Inghilterra-Italia</em></strong>, a Wembley, pur dando il giusto peso alle amichevoli, è finito in parità: 1-1. Come volevasi dimostrare?</p>
<p>&nbsp;</p>
<p><strong>* FRASE</strong>. Scherza l&#8217;amabile<strong> Leo Turrini</strong> &#8221; <strong>Lewis</strong>, nel <em>post gara</em>, dentro quell&#8217;abitacolo da cui non voleva più uscire, sembrava Polifemo dopo essere stato accecato da Ulisse&#8221;.<br />
<strong>COMMENTO</strong>. In effetti la <em>&#8216;sorpresa&#8217;</em> propinata dalle<em> &#8217;rosse&#8217;</em> non dev&#8217;essere stata di quelle facilmente digeribili. Soprattutto dopo la pole fantascientifica del giorno prima. Stando a quei tempi, infatti,  le umili <em>&#8216;rosse</em>&#8216; avrebbero dovuto finire distanti anni luce dalla superba &#8216; <em>freccia d&#8217;argento</em>&#8216; del re nero.  E invece, ecco che l&#8217;imprevedibile &#8216;<em>macchinina rossa&#8217;</em> che sembra avere assunto sembiante umano va a compiere uno dei suoi innumerevoli colpi di scena. Che sono anima e sangue della sua storia straordinaria. Sua e soltanto sua. Ecco perchè quand&#8217;anche  passa al fianco ti fa scorrere addosso brividi ineffabili. E un po&#8217; dovunque. Qua e là pel Pianeta.</p>
<p>* <strong>FRASE.</strong> Sbotta  <strong>Pochettino</strong>, <strong><em>miste</em></strong><em>r</em> <strong><em>Tottenham</em></strong>: &#8221; Prima della gara c&#8217;era Agnelli e dopo, con lui, anche Marotta. Ho visto come nell&#8217;intervallo abbiamo messo pressione sull&#8217;arbitro. Alla fine c&#8217;erano due rigori per falli di mano, non ce ne ha dato alcuno&#8221;.</p>
<p><strong>COMMENTO.</strong> <strong>Mauricio Pochettino</strong> come milioni di italiani sparsi nel mondo spesso e volentieri non sa se dar precedenza allo <em>jus soli</em> piuttosto che allo <em>jus sanguinis</em>. Lasci perdere, per favore,  visto che più italiano di così non potrebbe. Anche perchè se c&#8217;era un rigore sacrosanto  quello doveva essere dato alla <em>Signora</em> e non al (poco) sereno <strong><em>Maurizietto.</em></strong> E se ne faccia ragione: il suo <strong><em>Tottenham</em></strong> non è la <strong><em>Juve</em></strong>.</p>
<p>&nbsp;</p>
<p><strong>* FRASE.</strong> Dice <strong>Paolo Condò</strong>, in <em>Confidential</em> &#8221; Se per vedere la partita più bella del mondo scegliete <strong><em>Liverpool- Manchester United</em></strong> non andate troppo lontani dal vero&#8221;.<br />
<strong>COMMENTO</strong>. Rispettiamo tutte le opinioni. Anche quelle dei f<em>ans</em> anglolifi  più coriacei come il <strong><em>Paolone, </em></strong>a mezzo  tra &#8216;<em>rosea&#8217;</em> e <em>Sky<strong>. </strong></em>Solo che, guarda un po&#8217;, non condividiamo. No. Intanto perchè il nostro insiste su una &#8216; modernità della <em>Premier</em> che (ultimamente) ha affollato di ( ulteriori)   attori la sua scena&#8217; che a noi appare, ma solo in parte. Spiacenti.</p>
<p>Anche perchè ( a parte certi aspetti economici-organizzativi della <em>Premier</em> che non convincono ) occorre che qualcuno (ci) chiarisca una volta per tutte come si faccia a correre (e resistere ) così tanto. Noi, se <strong>Wigghin</strong> o <strong>Froome</strong> sono alimentati a stoccafisso o a bresaola vogliamo saperlo, chiaramente, ora, e basta.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Eppoi, anche solo selezionando i titoli che vanno in campo, per il <strong><em>Liverpool</em></strong> sono 5 <em>Champions</em> e per lo <strong><em>United</em></strong> tre. Otto, se non erriamo, comunque meno delle dieci che  ( tanto per fare uno degli esempi a noi consentiti) calcherebbero il vestusto <em>San Siro</em>,  con<strong><em> Milan</em></strong> ( 7 <em>Champions</em>, 18<em> Scudetti</em>) e <strong><em>Inter</em></strong> (3 <em>Champions</em>, 18 <em>Scudett</em>i). Le quali,  storie e titoli alla mano, avrebbero ( tanti) più  crediti per essere incluse tra ile  pretendenti alla  partita &#8216;<em>più bella del mondo&#8217;.</em>  O no? O forse che, per noi, italioti d&#8217;antico pelo,  l&#8217;erba più verde resta sempre ( e comunque) quella del vicino? Cilicio  al petto?</p>
<p><strong>FRASE.</strong> &#8221; Il dato importante per il calcio italiano è che c&#8217;è una generazione di talenti veramente interessante. Tra l&#8217;altro sono tutti titolari in A. Una ottima base della squadra per ripartire&#8221;. Così dice <strong>Marcello Lipp</strong>i, ora migrante in <em>Cina</em>, alla guida della Nazionale del dragone, ma già campione del Mondo.</p>
<p><strong>COMMENTO</strong>. Di seguito riportiamo quanto avrebbe detto un altro dei nostri (presunti ) tecnici.<br />
Quel C<strong>apello</strong> che dopo avere trovato pepite d&#8217;oro nel ricco eldorado del  <strong><em>Milan</em></strong> berlusconiano, se n&#8217;è andato a scorrazzare per il <em>Mondo </em> con risultati ( sovente) poco lusinghieri. Al momento è riparato in <em>Cina</em>, con magno gaudio del pueblo calcistico nostrano. Sì, perchè mentre lui non vede altri vedono. Non diciamo un futuro roseo, ma almeno da giocarcelo, magari alla pari con altri strombazzati rivali.</p>
<p>Ce ne vuole a snobbare l&#8217;azzurro, aspirante <em>pentastellato,</em> ma l&#8217;ingrato ed orbo friulano c&#8217;è riuscito. Fortuna nostra è che dalle parti della Tuscia, c&#8217;è ancora qualcuno che di calcio, e di giovani talenti, s&#8217;intende.</p>
<p>*</p>
<p><strong>FRASE.</strong> Capello &#8221; Non sono interessato alla<em> Nazionale</em>. Anche perchè oggi  manca il talento&#8221;.<br />
<strong>COMMENTO.</strong>  Di frasi orribili caro  <strong>Capello</strong>, nella sua peregrina carriera, ne ha dette molte. Per quel che ci riguarda se non lo chiamano a vestirsi d&#8217;azzurro è perchè non lo  merita. Allenare infatti una squadra  ricolma Baresi, Maldini, Baggio  son buoni anche quelli del <em>Dopolavoro</em> ferroviario. Reperibili, tra l&#8217;altro, a prezzi migliori del suo. E inoltre non è affatto vero che non ci sono talenti. Il problema è intravvederli  per tempo e non quando sono belli e svezzati. Cosa a lei, evidentemente, impossibile.  Resti quindi pure in Altrove. In<em> Cina</em> o dove meglio crede.  Nessuno la piange. Nessuno la vuole.  Tanto più se la andiamo  a ricordare  per le memorabili imprese che  ha compiuto con con le nazionali di <em>Inghilterra</em> e <em>Russia</em>.</p>
<p>*</p>
<p><strong>FRASE.</strong> Dice <strong>Montella</strong>: &#8221; Il <strong><em>Siviglia</em></strong> negli ultimi dieci anni ha vinto più del <strong><em>Milan</em></strong>&#8220;.<br />
<strong>COMMENTO</strong>. Il <strong>Montella</strong>, dunque, che   al <strong><em>Milan</em></strong> non è riuscito a tirar fuori il classico ragno dal buco è stato chiamato  grazie alla ineffabile volontà della  <em>Provvidenza</em> in quel di <em>Siviglia</em>, squadra tosta e ( ultimamente ) per tre volte vincente in <em>Uefa </em>( ma 3 <em>Uefa</em> valgono una <em>Champions?). </em>Ambiziosetta, comunque.<br />
Sarà allora ben per lui più che sparare <em>ciacole</em> a vanvera non ripeter le prestazioni sue. E comunque sia resti sempre grato ad una maglia che anche se vestita con scarso costrutto gli ha concesso di mettersi in vetrina in ambito internazionale. E si rimbocchi  l&#8217;ingegno oltre che le maniche. Perchè se al povero <strong><em>Diavolo</em></strong>  per attendere  il &#8216; <em>ragno</em>&#8216; hanno pazientato ( circa ) due stagioni, al <strong>Siviglia</strong> san tornare  sui loro passi molto, molto prima. Ambiziosetti come sono. Come volevasi dimostrare.</p>
<p>NOTA.</p>
<p>° Il <strong><em>Milan </em></strong> ( nonostante la temporanea povertà) è  la terza squadra al mondo per numero di titoli internazionali conquistati (18, a pari merito con il <a title="Boca Juniors" href="https://it.wikipedia.org/wiki/Boca_Juniors">Boca Juniors</a> e alle spalle di <a title="Real Madrid" href="https://it.wikipedia.org/wiki/Real_Madrid">Real Madrid</a> e <a title="Al-Ahly" href="https://it.wikipedia.org/wiki/Al-Ahly">Al-Ahly</a>, rispettivamente a quota 24 e 20).Nella sua bacheca figurano, a livello internazionale, 7 <a title="UEFA Champions League" href="https://it.wikipedia.org/wiki/UEFA_Champions_League">Coppe dei C<em>ampioni/Champions League</em></a>, 2 <a title="Coppa delle Coppe UEFA" href="https://it.wikipedia.org/wiki/Coppa_delle_Coppe_UEFA">Coppe delle Coppe</a>, 5 <a title="Supercoppa UEFA" href="https://it.wikipedia.org/wiki/Supercoppa_UEFA">Supercoppe europee</a>, 3 <a title="Coppe Intercontinentali" href="https://it.wikipedia.org/wiki/Coppe_Intercontinentali">Coppe Intercontinentali</a> e una <a title="Coppa del mondo per club FIFA" href="https://it.wikipedia.org/wiki/Coppa_del_mondo_per_club_FIFA">Coppa del mondo per club FIFA</a>.</p>
<p>Se in ambito internazionale il <strong><em>Milan</em></strong> è la squadra italiana con più successi, la prima italiana ad aver vinto la <a title="Coppa dei Campioni" href="https://it.wikipedia.org/wiki/Coppa_dei_Campioni"><em>Coppa dei Campion</em>i</a> (nel <a title="Coppa dei Campioni 1962-1963" href="https://it.wikipedia.org/wiki/Coppa_dei_Campioni_1962-1963">1962-1963</a>) e la seconda squadra europea e prima italiana per numero di finali di Coppa dei Campioni/Champions League disputate (11), in ambito italiano è il secondo club più titolato, a pari merito con l&#8217;<a title="Football Club Internazionale Milano" href="https://it.wikipedia.org/wiki/Football_Club_Internazionale_Milano">Inter</a> e alle spalle della <a title="" href="https://it.wikipedia.org/wiki/Juventus_Football_Club">Juventus</a> (52 trofei), avendo vinto 30 trofei nazionali: 18 <a title="Scudetto (sport)" href="https://it.wikipedia.org/wiki/Scudetto_(sport)">scudetti</a>, 5 <a title="Coppa Italia" href="https://it.wikipedia.org/wiki/Coppa_Italia">Coppe Italia</a> e 7 <a title="Supercoppe italiane" href="https://it.wikipedia.org/wiki/Supercoppe_italiane">Supercoppe italiane</a>. Complessivamente, con 48 <a title="Palmarès dell'Associazione Calcio Milan" href="https://it.wikipedia.org/wiki/Palmar%C3%A8s_dell%27Associazione_Calcio_Milan">trofei ufficiali</a> vinti (30 nazionali e 18 internazionali), è il secondo club italiano più titolato dietro alla Juventus (63). È stata inoltre la prima squadra a vincere, nel <a title="Serie A 1991-1992" href="https://it.wikipedia.org/wiki/Serie_A_1991-1992">1991-1992</a>, il campionato italiano a girone unico senza subire sconfitte,eguagliata dalla Juventus nel <a title="Serie A 2011-2012" href="https://it.wikipedia.org/wiki/Serie_A_2011-2012">2011-2012</a>. <sup> </sup>Il club figura (al momento ) al quarantunesimo posto della <a title="Coefficiente UEFA" href="https://it.wikipedia.org/wiki/Coefficiente_UEFA#La_classifica_attuale">graduatoria continentale dell&#8217;UEFA</a>.</p>
<p>&nbsp;</p>
<p>° Questo  il  <em>palmarès</em> del <strong><em>Siviglia</em></strong>:  1 <a title="Campionato spagnolo di calcio" href="https://it.wikipedia.org/wiki/Campionato_spagnolo_di_calcio">campionato spagnolo</a> (<a title="Primera División 1945-1946 (Spagna)" href="https://it.wikipedia.org/wiki/Primera_Divisi%C3%B3n_1945-1946_(Spagna)">1945-1946</a>), 5  <a title="Copa del Rey" href="https://it.wikipedia.org/wiki/Copa_del_Rey">Coppe del Re</a> (<a title="Coppa della Repubblica 1935" href="https://it.wikipedia.org/wiki/Coppa_della_Repubblica_1935">1935</a>, <a title="Coppa del Generalísimo 1939" href="https://it.wikipedia.org/wiki/Coppa_del_General%C3%ADsimo_1939">1939</a>, <a title="Coppa del Generalísimo 1947-1948" href="https://it.wikipedia.org/wiki/Coppa_del_General%C3%ADsimo_1947-1948">1947-1948</a>, <a title="Coppa del Re 2006-2007" href="https://it.wikipedia.org/wiki/Coppa_del_Re_2006-2007">2006-2007</a>, <a title="Coppa del Re 2009-2010" href="https://it.wikipedia.org/wiki/Coppa_del_Re_2009-2010">2009-2010</a>) 1 <a title="Supercopa de España" href="https://it.wikipedia.org/wiki/Supercopa_de_Espa%C3%B1a">Supercoppa spagnola</a> (<a title="Supercopa de España 2007" href="https://it.wikipedia.org/wiki/Supercopa_de_Espa%C3%B1a_2007">2007</a>). In ambito internazionale, invece, da che è al mondo, ha vinto 5  <a title="Coppa UEFA" href="https://it.wikipedia.org/wiki/Coppa_UEFA">Coppe UEFA/Europa League</a> (<a title="Coppa UEFA 2005-2006" href="https://it.wikipedia.org/wiki/Coppa_UEFA_2005-2006">2005-2006</a>, <a title="Coppa UEFA 2006-2007" href="https://it.wikipedia.org/wiki/Coppa_UEFA_2006-2007">2006-2007</a>, <a title="UEFA Europa League 2013-2014" href="https://it.wikipedia.org/wiki/UEFA_Europa_League_2013-2014">2013-2014</a>, <a title="UEFA Europa League 2014-2015" href="https://it.wikipedia.org/wiki/UEFA_Europa_League_2014-2015">2014-2015</a>, <a title="UEFA Europa League 2015-2016" href="https://it.wikipedia.org/wiki/UEFA_Europa_League_2015-2016">2015-2016</a>), record nella competizione, e una <a title="Supercoppa UEFA" href="https://it.wikipedia.org/wiki/Supercoppa_UEFA">Supercoppa UEFA</a> (<a title="Supercoppa UEFA 2006" href="https://it.wikipedia.org/wiki/Supercoppa_UEFA_2006">2006</a>). Attualmente occupa l&#8217;8º posto del <a title="Coefficiente UEFA" href="https://it.wikipedia.org/wiki/Coefficiente_UEFA">Ranking UEFA</a>.</p>
<p>( Fonte <em>Wikipedia</em>)</p>
<p>*  <strong>CARNEFICI E VITTIME.</strong> Due libri hanno riproposto in questi giorni un&#8217; antica domanda: &#8220; <em>Perchè il carnefice ci conquista più della vittima</em>&#8220;? Così è, infatti, se vi pare (e non vi pare)? Accettiamo allora la risposta che sul tema diede <strong>Nietzche</strong>? Ovvero: &#8221; ( ) non già per lo stupore di fronte alle cose; ma per lo stupore di fronte all&#8217;orrore delle cose&#8221;? Oppure, andiamo a rovistare lumi presso altri  lidi?</p>
<p>&nbsp;</p>
<p><strong>ALTRE DALLA CRONACA</strong>.</p>
<p><strong> </strong></p>
<p><strong>UNA STORIA DA NON DIMENTICARE</strong>. Lo hanno trovato senza vita, nella cameretta d&#8217;albergo prenotato dalla  squadra per l&#8217;incontro  di mezzogiorno contro l&#8217; <strong><em>Udinese</em></strong>. Avrebbe dovuto scendere  nella sala pranzo intorno alle 9,30. Anticipando come al solito gli altri, lui, generoso e puntuale capitano . Non lo hanno visto, stranamente, e hanno mandato un massaggiatore a verificare la situazione. Purtroppo drammatica, incredibile. Visto che il  valente difensore viola, 31 anni appena compiuti, giaceva nel suo sonno eterno,  che lo aveva colpito nel corso della notte. Sono stati i suoi compagni a chiedere di non giocare.<br />
Immediatamente seguiti dai friulani e, una dietro all&#8217;altra, da tutte le squadre di A e B. Il commissario <strong>Malagò</strong> non ha fatto altro che prendere atto d&#8217;una volontà diffusa. Fortemente provante. Anche perchè <strong>Davide</strong> era benvoluto un po&#8217; da tutti. Allevato nelle giovanili del <em>Milan</em> era passato ad altre squadre, come sempre capita (anche) ai migliori talenti giovani del nostro movimento.<br />
Ultimamente era stato alla <em>Roma</em> ( un anno) per trasferirsi ,poi, successivamente,  alla <strong><em>Fiorentina</em></strong>. Dov&#8217;era pronto un contratto per vestirlo di viola fino al termine della sua carriera.</p>
<p><strong>Davide</strong> Astori vestiva anche la maglia azzurra. Il suo sogno da sempre. Nel <em>Mundialito </em>contro l&#8217;<em>Uruguay </em> aveva segnato il gol  che aggiudicava alla <em>Nazionale </em>di<strong> Prandelli</strong>  il terzo posto del torneo. A <strong>Firenze</strong> aveva trovato la sua <em>&#8216;dimensione&#8217;</em> ideale. Lo aveva confessato apertamente. In pratica, grazie alle  sue qualità non solo calcistiche, era stato prescelto per far da <em>chioccia</em> ad una <em>Viola</em> ( di molto) ringiovanita dopo un anno di ( relative) delusioni. Ci stava riuscendo. E forse proprio questo è il rammarico più grande. Non vederlo sgranare i suoi occhi chiari e sorridenti sul lavoro che stava portando avanti e che , prima o poi, darà i suoi frutti.</p>
<p>Lascia una bimba di due anni, <strong>Vittoria</strong>, che non potrà mai più godere del suo vigoroso abbraccio. La vita, spesso, è crudele. Potrà però alimentare l&#8217;orgoglio di avere avuto un padre così. Bravo sul campo. Amato fuori campo. Esempio acclarato di quei talenti nostrani che solo miopi maneggioni non riesco a vedere e valorizzare come meritano. A tempo debito, si sa, e non quando questi hanno già speso il meglio della loro vita ( non solo) sportiva.</p>
<p>&nbsp;</p>
<p><strong> BACUCCHI LI FATE O NO QUESTI NUOVI  STADI? Sottoscriviamo il testo diffuso a pagine intere da <em>Sky </em>per salutare  il nuovo inizio del calcio italiano.  &#8221; <em>E&#8217; il momento.<br />
Sono grato della fiducia che tutti ripongono in me, fiducia che però io non merito, perchè da solo non sono niente. Pronti a dare tutto, ce ne sono tanti come me: dieci, trenta, centomila.<br />
E cresceremo ancora. Qualcuno proverà a dividerci, ma si ingannano se pensano di riuscirci. Perchè noi siamo destinati a fare grandi cose</em>&#8220;.</strong></p>
<p><strong>( Giuseppe Garibaldi, giorno di <em>Pasqua</em> 1861)</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong> ARGOMENTI ( NON SOLO)  DI SPORT</strong></p>
<p><strong>POLO <em>BIOTECH</em> ITALIANO.</strong> &#8221; Abbia fatto una lunga rincorsa, oggi possiamo dire di averla compiuta&#8221;. Così <strong>Mauro Scaccabarozzi, presidente <em>Farmindustria</em></strong> in preparazione dell&#8217;<em>Assemblea annuale</em>. L&#8217;industria farmaceutica italiana ha scalato progressivamente la classifica <em>Ue</em> dei produttori di farmaci, segnando negli ultimi dieci il maggior incremento  dell&#8217;<em>export</em> tra i grandi Paesi, registrando un +107%, passando da 1,3 mld a 24,8 mld. Il 60% delle imprese italiane ha capitale estero ma un alto indici di presenza nazionale nella produzione, mentre il 40% ha capitale italiano ( spesso si tratta di aziende familiari che hanno saputo internazionalizzarsi e aggredire i mercati oltre confine) ma realizzano circa il 70% della cifra d&#8217;affari fuori al Paese.</p>
<p>Sono riuscite a combattere la concorrenza tedesca grazie al mix di capitale umano, flessibilità e creatività, tipiche del<em> made in Italy</em>, e a un costante aumento della produzione, con una crescita della occupazione: il 93% dei nostri addetti ha un contratto a tempo indeterminato. Non basta l&#8217;<em>expor</em>t, però, le nostre imprese per crescere hanno bisogno anche del nostro mercato  e dunque del Paese che deve restare attrattivo.</p>
<p><strong> IL <em>PIAVE</em> MORMORO</strong>&#8216;. Il 15 giugno 1918 iniziò l&#8217;offensiva generale dell&#8217;esercito austro ( ungarico-tedesco). Il 16 giugno si poteva dire che il piano austriaco era sostanzialmente fallito. Tanto che pochi giorni dopo il nemico era tornato sulle posizioni di partenza. I nostri ragazzi, tra cui quelli giovanissimi classe 1899, l&#8217;avevano respinta. Clamorosamente. I numeri hanno poi dato la misura della vittoria.<br />
Con 150 mila perdite austriache ( tra morti, feriti e dispersi) e 85 mila italiane.  Fu una grande vittoria, decisiva per le sorti della <em>Prima grande guerra</em>, ma che però &#8221; non ebbe adeguata eco nella storiografia europea che considerava ( a torto) come scenario centrale e fondamentale quello francese, mettendo in secondo piano tutti gli altri fronti. L&#8217;inglese <strong>Liddell Hart</strong> nelle 600 pagine della su fondamentale storia della <em>Grande guerra</em> dedica tre righe agli scontri di giugno. Una differenza di considerazione che avrà un peso determinante nella distribuzione dei compensi al tavolo della pace e nella rottura delle alleanze che avverrà ( con danni) negli anni successivi&#8221;.</p>
<p>Se vogliamo andare alle radici di certi atteggiamenti europei nei confronti della giovane Italia (ri)trovata e (ri)unita  nel 1861 non basta, dunque, che sfogliare qualche libercolo. E&#8217; vero che la storia che si racconta è quella dei vincitori, ma in questo caso anche l&#8217;<em>Italia</em> figurava ( o doveva figurare) nel lotto dei vincitori. Verità vuole però che quando s&#8217;è trattato di dare più che di prendere, tanto i cuginetti d&#8217;Oltralpe quanto i pescatori d&#8217;Albione e finanche i perdenti d&#8217;Alemania, hanno sempre mostrato il <em>&#8216;braccino corto&#8217;</em> nei confronti della bella e  imberbe <em>Italia.</em>  Corto e insulso.</p>
<p>I risultati della <em>Seconda guerra</em>, poi, hanno peggiorato la situazione. Al punto che oggi, tutti, anche i bolliti più bolliti del <em>Vecchio continente</em>, si sentono in dovere di distribuire giudizi, pagelle, compiti e compitini ad un <em>Paese</em> che quando ( tutti o quasi) coloro che oggi fungono da soloni  e santoni  issavano palizzate i nostri tenevano città moderne, sviluppate, con tanto di fori, palazzi (anche) di sei piani, acquedotti e strade che collegavano (almeno) tre continenti. E&#8217; vero che l&#8217;ignoranza vuol la sua parte, ma adesso ( per favore) basta.</p>
<p><strong><em>AMERICA Vs USA? </em></strong>Se uno va andare una sbirciatina a <strong><em>&#8216; Il libro dei fatti&#8217;</em></strong> 2017, scopre che il <em>Pil</em> degli <strong><em>Usa</em></strong> si aggira intorno ai 18 mila mld di dollari. Una enormità che tale appare davanti alle concorrenti, prese singolarmente tranne la <strong><em>Cina</em></strong> che ( a star sentire lei) sta risalendo la graduatoria di gran carriera. Unica economia che potrebbe star al pari della stelle e strisce può essere solo quella europea, non presa singolarmente però, ma nel suo insieme.</p>
<p>Basta infatti assommarne anche solo alcune del <em>Vecchio continente</em>: <em>Germania</em> ( 3.800 mld), S<em>pagna</em> ( 1.600 mld), GB ( 2.700 mld), Olanda ( 0.832 mld), Polonia ( 1.ooo mld), <em>Francia</em> ( 2.600 mld), <em>Italia</em> ( 2.300 mld), che al totale diventano 14.ooo mld ca. Se si aggiungono poi tutti gli altri della Ue ( Turchia esclusa, quindi) non si arriva tanto lontano dalla vetta della  prodigiosa economia mondiale. Che cosa significhi tutto questo per noi è ovvio. A dividere et imperare questa volta può essere <em>mister</em> <strong>Trump,</strong> anche per avvantaggiare i suoi lavoratori rispetto ai nostri. Brutta piega. Ma che vogliamo fare noi, della leggiadra Europa, andar da lui col cappello in mano e in ordine sparso?</p>
<p><strong>TRUMP E I DAZI. </strong>Il tracotante presidente <strong><em>Trump</em></strong>, che una ne fa e due ne sbaglia, non sapendo come girarsi i pollici ha preso ad evocare la possibilità di dazi al 20% sulle autovetture da importazione, contro il 2,5% attuale. In più le autovetture di provenienza estera potrebbero restare soggette alle restrizioni in tema di emissioni varate da Obama. E tuttavia i possibili dazi, avrebbe un effetto limitato. Visto che quasi tutti i costruttori hanno proprie fabbriche negli<em> Usa</em> che rappresentano una quota di immatricolazione tra il 65 e l&#8217;80%. L&#8217;industria <em>Usa</em> dell&#8217;auto vale 3,5% del <em>Pil </em> statunitense e occupa 2,5 mln di persone.</p>
<p><strong> DISASTRO <em>BREXIT</em>?</strong>  Chi glielo ha fatto fare a quei furboni d&#8217;Albione di votare la <em>brexit</em>, ( forse) non lo sanno manco loro. Certo è che la signora <strong>May</strong>, 61 anni, premier del governo inglese, è costretta a smoccolare a destra e a manca.</p>
<p>&#8221; Ragazzi &#8211; ripete ai suoi, molti dei quali ( abitualmente) rintanati in quei fumosi <em>pub</em> che deliziano tante ore dei sudditi di <em>Sua Maestà</em> - , qui, non ce la caviamo proprio per nulla. Qui non ci danno quel che vogliamo. Qui ci portano via anche quei pochi <em>mutandini</em>  rimasti dopo avere vendute tutte ( o quasi) le nostre squadre sportive  a foresti&#8221;.</p>
<p>La <strong><em>signora</em> May</strong>, tuttavia, da buona <em>azdora</em> britannica, non si tira indietro. &#8221; Voglio essere diretta &#8211; dice &#8211; perchè dobbiamo tutti confrontarci  con alcune dure realtà. Stiamo lasciando il mercato unico. La vita sarà diversa, dobbiamo rendercene conto. E al più presto possibile&#8221;. I contraccolpi, soprattutto, sul piano economico ( e doganale) saranno notevoli. Anche al <em>pub</em>, tra una birra e l&#8217;altra, si comincia a rendere conto. Tanto che certe &#8216;<em> linee rosse&#8217;</em> proclamate in passato appaiono ogni giorno di più sbiadite.<br />
Gli ultrà della <em>brexit</em> chiedono una rottura netta e schiumano &#8211; nota il <em>Corrierone</em>- ad ogni accenno di limitazione della libertà della sovranità britannica. Dimentichi loro, stranamente, che di libertà si può ( anche) morire. Soprattutto se quella libertà è messa al servizio del passato ( che non torna) piuttosto che del futuro ( che sicuramente ci sarà). E più veloce di quel che lo si attende, insieme e non in ordine sparso, perchè se  (tanti) sudditi di <em>Sua Maestà</em> si sono andati ad annebbiar  i riflessi ( presso qualche fumoso pub)  gli altri ( pel <em>Globo</em>) li tengon assai desti e mirati.</p>
<p><strong>REALISMO EUROPEO.</strong> La &#8216;<em>rosea&#8217;</em> ha resa pubblica una ricerca condotta dalla <strong><em>Swg</em></strong> ( società certificata dal 1999) sui <em>&#8216;sogni&#8217;</em> dei tifosi, sognatori per definizione ma che all&#8217;occorrenza hanno imparato  anche  di stare coi piedi per terra, valutando le diverse situazioni possibili col necessario realismo.<br />
Ebbene, che indica la ricerca frutto di interviste realizzate ( ball&#8217;interno di un campione di 1000 soggetti maggiorenni residenti in Italia) tra il 24 e 25 ottobre scorsi? <strong><em>Swg</em></strong> ha preso come punto di riferimento il <strong><em>Real,</em></strong> ultimo campione d&#8217;<em>Europa</em>.</p>
<p>E ha chiesto ai tifosi &#8216; <em>di misurare proporzionalmente il livello di tutte le altre squadre&#8217;.</em> Il punteggio maggiore ( 81%) è andato al <strong><em>Barca</em></strong>, considerato ( in genere) alla pari se non superiore ( 26%) al <strong><em>Real. </em></strong>Dopodichè viene collocato il <strong><em>Psg,</em></strong>  la <em>spendacciona</em>  squadra di stato del<em> <strong>Qatar</strong></em> parcheggiata in Europa,  a Parigi. La <strong><em>Juventus</em></strong> , prima delle italiche, rientra nelle top 10, con un 44% che la colloca ( almeno) allo stesso livello del <strong><em>Real. </em></strong>A seguire vengono il <strong><em>Napoli</em></strong> ( bastonato dal<strong><em> City</em></strong>, con sette gol in rete nei due incontri del girone) e la <strong><em>Roma</em></strong> ( che  dapprima ha pareggiato e poi bastonato il <strong><em>Chelsea</em></strong>, campione d&#8217;Inghilterra).</p>
<p>Tra l&#8217;altro la<em> Coppa dalle grandi orecchi</em>e è considerata ormai dagli <em>afecionados</em> la competizione di punta del calcio mondiale. E dunque ancor più appetita del <em>Campionato</em> italiano. Diversa valutazione corre per l&#8217;<strong><em>Europa League</em></strong>, considerata ( maldestramente) dai più un vero e proprio <em>&#8216;fastidio</em>&#8216;. Se non un<em> &#8217;danno</em>&#8216;.<br />
E questo, molto probabilmente, perchè ai tifosi nostrani non hanno ancora ben spiegato quale importanza rivesta il secondo torneo continentale.</p>
<p>Intanto perchè favorisce numerose necessità   delle squadre ( continuo confronto internazionale, utilizzo di rose spesso esagerate,  etc) eppoi perchè attribuisce punti preziosi per la collocazione nel <em>ranking</em>, che è poi quello che assegna o meno i posti validi in particolare per la partecipazione alla <em>Champions.<br />
</em>In questo momento l&#8217;amabilmente  sottovalutato calcio italiano in realtà sta sul podio del <em>ranking</em> Uefa ( terzo), dietro ( d&#8217;una inezia alla <em>Premie</em>r, seconda) e davanti ( di oltre un punto e mezzo) alla<em> Bundes</em> ( quarta). Autoflagellarsi e autolimitarci, considerandoci più competitivi soltanto dei francesi ( quindi) è come ( al solito) quello strano esercizio di prolungato complesso d&#8217;inferiorità sul quale prosperano, da anni, a <em>go go</em>, i tanti esterofili pronti  ad elargire ad ogni piè sospinto ( più o meno) dotte omelie al popolo (  bue ) dei tifosi nostrani.</p>
<p>&nbsp;</p>
<p><strong>L&#8217;ESEMPIO ( EMBLEMATICO?) DEL SOMMERGIBILE <em>VIGILANT</em></strong>.  Avrete nelle orecchie i continue omelie  propinate da decenni dai nostri saggi. Per costoro, l&#8217;  ameno mondo italico è (ri)colmo di culture da svecchiare, di comportamenti condizionati da una infinità di anacronistici e deleteri tabù ( sessuali i<em>n primis</em>), da famiglie che allevano mammoni e non giganti capaci di affrontare da soli  le  immani sfide del nostro tempo. Avrete, di certo, nelle orecchie. E se qualcosa dovremmo cambiare a quali altri esempi ( o culture) dovremmo ispirarci? I nostri saggi, in proposito, non hanno dubbi: alla cultura anglosassone con tutti i suoi derivati, figli o figliolini,  in <em>Patria</em> ed <em>Oltreoceano. </em></p>
<p>Lasciando in pace l&#8217;<em>Oltreoceano</em> ( soprattutto quello a stelle e strisce) che proprio in questi giorni sta facendo di tutto per  farsi odiare  dal resto del Mondo, accontentiamoci ( si fa per dire) d&#8217;un frammento ( esemplare)  di cultura evoluta e senza tabù che ci arriva grazie ad   una normalissima <em>news</em> di cronaca.<br />
Fornita ( in ispecie) dal <em>fondino</em> di  una rivista mensile di carattere tecnico-specialistico ( <em>Panorama &amp;Difesa,</em> dicembre 2017)  che nulla ha a che fare con i periodici dediti agli scandali.<br />
Questa è la <em>news</em>:  nove marinai del sottomarino di <em>Sua Maestà</em> britannica<em> Vigilant</em>, sottoposti ad un controllo di <em>routine</em>, sono risultati positivi ad un <em>test</em> sull&#8217;assunzione di cocaina mentre erano in servizio; un &#8216;<em>viziett</em>o&#8217;, l&#8217;uso di stupefacenti, già noto e ritenuto abbastanza diffuso. Le statistiche parlano infatti di 63 marinai espulsi dalla<em> Royal Nav</em>y tra il 2007 e il 2011 per episodi di droga, mentre nel 2016 il numero dei casi è salito a 80 coinvolgendo gli equipaggi di alcuni sottomarini nucleari d&#8217;attacco e personale della base di Farslane, in <em>Scozia</em>, alla quale questi fanno capo. Tornando al V<em>igilant,</em> un decimo marinaio è stato accusato di avere avuto rapporti sessuali con una prostituta e di averla poi derubata, mentre un undicesimo è stato sottoposto alla corte marziale per essersi allontanato imbarcato su un volo di linea per rientrare in <em>Gran Bretagna</em> a  (ri)abbracciare la sua amichetta.</p>
<p>Ma l&#8217;elenco degli episodi di cattiva condotta non finisce qui: il comandante del <em>Vigilant</em>, il 41enne <strong>Stuart Armstrong</strong>, sotto indagine dall&#8217;inizio di ottobre, è stato rimosso per avere intrattenuto a bordo del sottomarino una relazione con uno degli ufficiali sottoposti, la 25enne sottotenente di vascello <strong>Rebecca Edwards</strong>, mentre il comandante in seconda, <strong>Michael Seal</strong> ( 36 anni), è stato sbarcato assieme alla 27enne tenente di vascello<strong> Hannah Litchfield,</strong> ufficiale tecnico d bordo, dopo la scoperta del loro coinvolgimento in una relazione extraconiugale.</p>
<p>La vicenda del <em>Vigilan</em>t ha suscitato commenti vari. Che non possono esimersi dal rimarcare la &#8216; <em>sregolatezza diffusa regnante a bordo del sottomarino&#8217;</em>, indice ( evidente) di un grave allentamento della vigilanza e di una tolleranza (  in qual misura affiorata? ) altrettanto inaccettabile. Le  fonti vere di preoccupazione, costumi e tabù ( sessuali o meno ) a parte, sono almeno un paio. La prima: è davvero possibile che un compito di vitale importanza quale l&#8217;esercizio della deterrenza nucleare possa finire in mani  tanto esplicitamente inidonee? Il numero dei soggetti coinvolti nel &#8216;c<em>aso Vigilant</em>&#8216; ammonta ( ufficialmente) a circa un decimo dell&#8217;intero equipaggio del sottomarino: una percentuale non di certo trascurabile, e che qualcuno addirittura la ritiene inaudita se si considera che basta uno di questi battelli per  scatenare una irreversibile catastrofe mondiale.</p>
<p>La seconda: non è che  ( mandando in altro loco i  saggi) invece di inseguire paradisi inesistenti possiamo tenerci  ben stretti  ( magari con qualche  aggiornamento) i nostri? Quelli domestici, certo,  tanto vituperati,  donde dalla notte dei tempi si punta ad    affetti radicati e certi  piuttosto che a rapporti  mutevoli come il vento,  frutto amaro d&#8217; una sregolatezza allo sbando? Paradisi disegnati  da millenni, e che sono  stati l&#8217;anima,  la carne e il sangue  d&#8217; una solidissima  visione della vita e della società trasferita, poi, attraverso strumenti e fasi diverse, e sia pur con qualche contraddizione, all&#8217;intero P<em>ianeta</em>?</p>
<p><strong>IL DIO DANARO</strong>. Il dio danaro s&#8217;è impossessato dello sport e ( in primo luogo) del calcio. E se tutto al mondo va misurato con quello, diciamo pure che la nostra <strong><em>Serie</em> A</strong> è in chiara rimonta sulle maggiori restanti consorelle europee. La <strong><em>Serie</em> A</strong>, infatti, durante questa torrida e lunga estate di calciomercato , ha sfondato il tetto del miliardo; qualche centinaio di milioni sotto alla paperona <em>Premier</em>, la quale però s&#8217;avvantaggia sulla<em> Serie</em> A  grazie agli enormi introiti dei diritti televisivi esteri ( oltre un miliardo contro i 180 mln nostrani, più o meno); ma molto più in alto di <em>Liga, Bundes</em> e <em>Ligue</em> 1 ( quest&#8217;ultima sui 600 mln,  grazie   alle sparate della squadra di stato del<strong><em> Qatar</em></strong> battezzata, all&#8217;uopo, <strong><em>Paris Saint Germain</em></strong>). Dal 2012 la nostra <em>Lega</em> ha triplicato gli investimenti, passando dai 373 del 2012 ai 1.o37 del 2017.<br />
Tra le squadre in evidenza il <strong><em>Milan</em></strong> ( 228 mln); ma anche Roma, Inter, Samp, Toro e perfino il Cagliari non sono stati di certo con le mani in mano. La <em>Serie</em> A sta rimontando alla brutta, su tutto e tutti, e se come si auspica anche gli introiti esteri daranno i frutti sperati non è detto che tra qualche anno ( o mese) diventi proprio la bistrattata  la <em>Serie</em> A il campionato più ricco del pianeta. Con qual fondamento e costrutto non è dato a sapere. Cresciamo, alla grande,  e questo ( al momento)  basta. Speriamo solo che tra tanta grazia non dimentichiamo la sostanza vera, quella di far nuovi stadi.</p>
<p>Saranno  afflitti i menagrami, ma andranno in delirio  i facitori del libero mercato, i quali, gatton gattone, da gran liberali,  stanno giocherellando sui prezzi con inusitata goduria e avidità. Intanto, se Dio vuol,  hanno chiuso le porte del <em>Calciomercato</em>. In tutta Europa. Con <em>N&#8217;peperempè</em>, <em>Nebbelelè</em> e <em>Coutintino</em> finiti ( o quasi)  grazie a centinaia di milioni nelle braccia dei<em> &#8217;poveri fessi&#8217;</em> che gettano dalla finestra soldi altrui. Per costoro il<em> fair play finanziario</em> manco esiste; comprano con tutti gli espedienti del caso, gonfiando qua e deprimendo là, svolazzando come nugoli di cavallette arrivati dalla steppa o dai deserti. Guarda caso i loro <em>habitat</em> naturali. Dire che il <strong><em>Psg</em></strong> sia una squadra di calcio fa ridere.</p>
<p>Quella è una squadra di  Stato, acquistata  e foraggiata da una vena inesauribile di  danaro pubblico solo perchè comodo veicolo per condurre a termine operazioni varie.<br />
E non sempre chiare. Certo, molti di quei soldi non solo non restano e non resteranno nel calcio ( vedi le assurde commissioni a procuratori ultra miliardari) ma voleranno via, qua e là, con destinazioni tutte da (ri)costruire. Il pericolo c&#8217;è. D&#8217;inflazionare ( o di infettare) il tutto.  Non limitatamente al sistema calcio, sia chiaro, che però nello sport agonistico fa da traino. Alto.  Molto alto. La <em>senora Uefa,</em> per caso, dorme?</p>
<p><strong>FATECI CAPIRE.</strong> Sul &#8216;<em>Corriere&#8217;</em> ( firma <strong>Alessandro Bocci</strong>) poco tempo fa si è letto &#8221; La<em> Juve</em> di <strong>Andrea Agnelli</strong> non ha solo vinto sei campionati di fila e raggiunto due finali <em>Champions</em>. E&#8217; prima per fatturato, numero di tifosi, monte ingaggi. Bella e ricca, dunque, quasi perfetta verrebbe da dire&#8230;<br />
Il fatturato della <em>Juve</em> è in linea con  quello dei grandi club europei, <em>Real, Barca,</em> e <em>United:</em> 562,7 mln anche se in parte gonfiato dalla cessione di Podgba. All&#8217;Inter i numeri sono più bassi. L&#8217;ultimo fatturato ha superato i 300 mln ( 318,2) ed è cresciuto del 32,7% rispetto a quello di due anni fa. Con l&#8217;Europa potrebbe avvicinarsi ai 400 mln&#8230;&#8221;.</p>
<p>Il 24 gennaio sulla <em>&#8216;rosea&#8217;</em> si è letto: &#8221; La <strong><em>Juve</em></strong> è la prima delle italiane, decima per il quarto anno consecutivo. I suoi ricavi al netto dei proventi da calciomercato sono saliti a 405,7 mln nel 2016/17 ( erano 338 mln) grazie al <em>boom <strong>Champions.</strong> <strong>Deloitte</strong></em> però avvisa che sarà difficile consolidarsi nella<em> top ten</em> dei prossimi anni. In testa alla classifica europea resta lo <strong><em>United,</em></strong> a quota 676,3 mln, seguito dal <em>Real</em> con 674 mln e il <em>Barca</em> con 648,3 mln. Valori fuori portata delle italiane, anche se la <strong><em>Juve</em></strong> è in crescita e così l&#8217;<em>Inte</em>r, che passa al 15°posto. Allora, per riassumere: per il <em>&#8216;Corriere&#8217;</em> la <strong><em>Juve</em></strong> è in linea con i club europei, per la <em>&#8216;rosea&#8217;</em> è  fuori portata :  si può sapere come stanno le cose? Annamo avanti o a puttana? Per far chiarezza, non è che ci costringerete a  rivolgerci a quel beato esterofilo di <strong>Gianfranco   Teotino</strong>?</p>
<p><strong>IL S<em>OVRANISMO</em>.</strong> Il <em>sovranismo</em>, secondo la <em>Treccani</em>, è una dottrina politica che propugna la difesa o la riconquista della sovranità nazionale da parte di un popolo o di uno Stato, in antitesi alle dinamiche della globalizzazione e in contrapposizione alle politiche sovranazionali di concertazione. Ma chi è affetto da <em>sovranismo</em> ai giorni nostri? Guarda un po&#8217; quelli che (  molto tempo fa ) davano ( sostanzialmente) corpo e sangue al vecchio Impero asburgico.</p>
<p>Con adesione aggiornata di  <em>Austria, Ungheria,  Polonia, Repubblica Ceca</em> e <em>Slovacchia</em>. Costoro, cristiani e riformati che siano, non vogliono sentire parlare di immigrati. Quelli, per gli ex asburgici, caso mai ce ne fossero, stazionassero pure nei paesi donde approdano. Null&#8217;altro.  A costoro  poco importa infatti veder naufragare giornalmente decine, centinaia, di poveri diavoli, tra cui tanti sguardi increduli di bambini.<br />
Per loro una &#8216; <em>nazione incapace di difendere i suoi interessi è meglio che scompaia&#8217;</em>. Un concetto, questo, chiaramente s<em>ovranista</em> e usato in totale contrapposizione con quello comunitario  dell&#8217;<em>Europa</em>. Insomma, questi signori, peggio ancora di quelli ( infidi) d&#8217;Albione, non riescono pensare ad  altro che auto  conservarsi, proteggersi, guardarsi ( spensieratamente) all&#8217;indietro.<br />
Pensare poi che questo sia il modo migliore di &#8216; <em>difendere i propri interessi per non scomparire &#8216;</em> è tutto da dimostrare. Anche perchè chi assicura agli ex asburgici   che  a dover levare le tende dalla storia non debbano essere  proprio loro e non altri i quali la storia, pur con tutte le sue ferite e contraddizioni, le sue porcate e le sue speranze, la storia vera, sanno guardare negli occhi ( intanto) con infinito coraggio e  generosità?</p>
<p><strong><em>EXCURSUS</em></strong><strong> STORICI</strong></p>
<p><strong>MASNADE MERCENARIE.</strong>  L&#8217;origine dei capitani di ventura va ricercata  tra i rami cadetti della nobiltà, spazzati via fin dalla nascita nelle rivendicazioni del casato. Alcuni di questi capitani ( o condottieri) arrivarono perfino, fra Tre/Quattrocento, a fondare stati. A certe condizioni resta difficile affermare che i capitani di ventura siano stati la rovina e la maledizione dell&#8217;Italia, perchè potrebbe essere vero anche il contrario. Essi si ergono protagonisti di un particolare momento storico, con forza vitale incredibile, grandiosa, al limite del brutale, immagine nuda e cruda  del potere militare riflesso sul potere politico. Il capitano di ventura è figura centrale per tre secoli. E in quattro tempi. Da quello dei <em>&#8216;precursori&#8217;</em> ai primi significativi rappresentanti ( per lo più al seguito delle compagni straniere calate sulla Penisola); dai capitani dell&#8217;età aurea ( per lo più italiani, talvolta fondatori di stati) agli epigoni, quando l&#8217;Italia  ( insipienza sua) concesse ad altri di trasformarla  un campo da battaglia e di conquista, fin al ( definitivo) predominio spagnolo.</p>
<p>Il &#8216;<em>fenomeno</em>&#8216; trovò  una sua prima comparsa ( a partire)  dafine <em>Duecento</em> /inizi <em>Trecento</em> allorquando numerose &#8216;<em> masnade mercenarie straniere</em>&#8216; presero l&#8217;abitudine a calare in Italia, da sole o a seguito di qualche re o imperatore, voglioso di mettere mano sui tanti tesori del paese ( più bello) e ( più ricco)  del Mondo.<br />
Si trattava allora di<em> bellatores,</em> ovvero di soldati di mestiere, in gran parte di bassa estrazione, disposti ad aggregarsi per una impresa che portasse loro danaro e bottino</p>
<p>Provenivano dalla <em>Germania</em> o  dal <em>Brabante</em>,  quest&#8217;ultimi  chiamati<em> &#8217; Brabanzoni</em>&#8216;; ma anche dall&#8217; <em>Aragona</em> e dalla <em>Cataluna</em>  come gli <em>Almogavari</em> o <em>Almovari,</em> che permisero a <strong>Pietro d&#8217;Aragona</strong> di conquistare  nel 1282 il Sud d&#8217;Italia. <strong>Michele Amari</strong> li descrive così: &#8221; Breve saio a costoro, un berretto di cuoio, una cintura, non camicia, non targa, calzati d&#8217;uose e scarponi, lo zaino sulle spalle col cibo, al fianco una spada corta e acuta, alle mani un&#8217;asta con largo ferro, e due giavellotti appuntati, che usavan vibrare con la sola destra, e poi nell&#8217;asta tutti affidavansi per dare e schermirsi.</p>
<p>I loro capitani chiamavansi con voce arabica <em>&#8216;adelilli&#8217;</em>. Non disciplina soffrivano questi feroci, non avevano stipendi, ma quanto bottino sapessero strappare al nemico, toltone un quinto per re.<br />
Indurati a fame, a crudezza di stagione, ad asprezza di luoghi; diversi, al dir degli storici,  dalla comune degli uomini, toglieano indosso tanti pani quanti dì proponeansi di scorrerie; del resto mangiavan erbe silvestri, ove altro non trovassero: e senza bagagli, senza impedimenti, avventuravansi due o tre giornate entro terre de&#8217;nemici; piombavano di repente, e lesti ritraenvansi; destri e temerari più la notte che il dì; tra balze e boschi più che pianura&#8221;.</p>
<p>( PARTE I )</p>
<p><strong>I<em> bellatores</em>, </strong>o se si vuole  i<em> masnadier</em>i, una volta terminata la spedizione, perlopiù, non se la sentivano di tornare donde erano venuti, anche perchè il <em>Bel Paese</em> era terra troppo ghiotta per mettersi da parte  un gruzzolo senza troppo inferire. Restarono, infatti, tutti, seminando lutti e devastazioni, praticamente impuniti. Del resto le rivalità nostre lasciarono campo aperto ad ogni avventuriero.<br />
I nostri capitanei, oggi come ieri, preferivano ( e preferiscono)  farsi depredare più che combattere. Ma il<em> &#8217;casino&#8217;</em> diventò tale che qualcuno cominciò a chiedere L&#8217;introduzione di una certa disciplina. Pisa, ad esempio, ci provò subito, stendendo un codice apposito per regolare i rapporti con certa gente. Inutilmente, è ovvio. Ma tentò. Si passò allora all&#8217;emarginazione, ma anche di questa, quelli, se ne fotterono.</p>
<p>&#8221; Che nessuno di detta masnada possa mangiare e bere con alcun cittadino pisano in casa sua o in qualunque altra casa&#8230;&#8221; recitavano i testi, peraltro impossibili  a leggersi da masnade analfabete. I mercenari venuti in Italia nel 1333 al seguito di<strong> Giovanni di Boemia </strong>restarono quasi tutti nella Penisola; un gruppo  si raccolse nel Piacentino, alla badia della Colomba, sotto il nome di &#8216; <em>Cavalieri  della colomba&#8217;</em>, vivendo di rapine, finchè vennero assunti al soldo da Perugia che voleva liberarsi del giogo di Arezzo. Ne compirono, i nostri amici, di tutti colori, eppure grazie a ciò trovano  ingaggio presso il comune di Firenze. Diciamo che in  questi frangenti non si tratta ancora di vere proprie compagnie. I loro vessilli non sono bandiere ma banderuole. I loro <em>&#8216;capitani</em>&#8216;, usciti dai ranghi feudali e dai <em>milites</em>, costituiscono uno &#8216; <em>strato sociale che gira, con scadenze annuali o semestrali, per l&#8217;intera Penisola </em>e l&#8217;<em>Italia centrale.  Al suo interno si differenzia un circuito guelfo o ghibellino. Il mestiere della guerra viene tramandato di padre in figlio&#8217;</em>. Guerrieri, dunque, di professione, ma non ancora dei professionisti. Questi, infatti, al momento, sono soltanto i precursori del fenomeno ben più ampio e disastroso che verrà. E che metterà ai margini,  senza lacrima alcuna,  quello che era  il più bello, ricco ed evoluto paese della Terra.</p>
<p>(  PARTE II)</p>
<p><strong> Le cose si complicarono</strong> ulteriormente  quando assaltarono la Penisola &#8216; <em>trascinatori nati&#8217;</em> di truppe mercenarie, come il <em>duca </em><strong>Werner von Ursling</strong>en o il conte <strong>Konrad von Landau</strong>. Essi arrivano nel 1339 per unirsi alla massa di venturieri tedeschi che da più di vent&#8217;anni, in gruppi isolati, avevano eletto l&#8217;Italia come terra di saccheggio e che, guarda un po&#8217;, un italiano, <strong>Lodrisio Visconti,</strong> radunava nella <strong><em>&#8216;Compagnia di san Giorgio&#8217;.</em></strong></p>
<p>Le masnade poterono così raggrupparsi, trasformarsi in una prima nefasta grande compagnia, travolta però, non molto dopo, dall&#8217;accozzaglia più o meno organizzata  di un altro capitano italiano, <strong>Ettore da Panigo</strong>. <strong>Werner</strong>, in quella, scelse di proseguire da solo, combattendo al soldi di diverse bandiere in Lombardia e Toscana, finchè non andò a riesumare l&#8217;idea di<strong> Lodrisio,</strong> (ri)proponendo la costituzione di una libera compagnia &#8216;<em> per guerreggiare i più deboli e i più doviziosi&#8217;.</em></p>
<p>Impose anche una disciplina di ferro. Gli ingaggi ai venturieri davano diritto al soldo, che sarebbe dipeso dall&#8217;entità dei bottini che la compagnia riusciva a fare. Si costituì dunque la &#8216; <strong><em>Grande compagnia&#8217;</em></strong> al comando, ovviamente,  di <strong>von Ursling</strong>en ribattezzato all&#8217;uopo  <strong>duca Guarnier</strong>i, parimenti ad altri macellai stranieri.</p>
<p>La &#8216;<strong><em>Grande compagnia&#8217;</em></strong>  forte di tremila <em>&#8216;barbute</em>&#8216;, costituita ognuna di un cavaliere e di un sergente, anche lui a cavallo, trovò &#8216;<em> richieste di lavoro</em>&#8216; a volontà. Toscana e Umbria, in ispecie,  vennero intinte nel sangue. Devastate senza scrupolo proprio da uno che aveva scolpito sulla sua armatura il suo ideale &#8221; Duca Guarnieri, signore della<em> Gran Compagnia,</em> nimico di Dio, di pietà et di misericordia&#8221;. <strong>Guarnieri</strong> si offriva a chi meglio pagava. Dopo avere fatto guerra ai <strong><em>Malatest</em></strong>i di <a href="/rimini/">Rimini</a> passò, molto amabilmente, al servizio degli stessi. Conteso  e disprezzato dai &#8216; <em>datori di lavoro</em>&#8216;, saccheggiò per almeno due anni la Penisola, finchè i &#8216;<em>datori di lavoro&#8217;</em> decisero di toglierselo di mezzo versandogli, nel 1343, una grossa somma di danaro a titolo di liquidazione. Lui si ritirò in Friuli.Per quattro anni soltanto, però, perchè già nel 1347 s&#8217;era accodato a <strong>Luigi I d&#8217;Ungheria</strong>  diretto a  <strong>Napoli</strong> per eliminare <strong>Giovanna d&#8217;Angiò,</strong> colpevole d&#8217;avere ucciso il marito Andrea, suo fratello.  Quella guerra durò tre anni.</p>
<p>Con enorme prodigarsi della <em>&#8216;Grande Compagni</em>a&#8217;. La quale, una volta dipartito il re d&#8217;Ungheria, restò sul posto fiancheggiando il<em> voivoda</em> d&#8217;Ungheria rimasto in Italia. La masnada si (ri)prese un &#8216;<em>periodo di riflession</em>e&#8217;  quando  il capo nel 1351  si ritirò nella nativa Svevia, colà morendo tre anni dopo. Perchè,  a dirla tutta, l&#8217;operato della <em>&#8216;Grande Compagnia&#8217;</em> non cessò con la morte del duca <strong>Guarnieri,</strong> proseguendo la sua nefasta attività agli ordini di <strong><em>Fra</em> Moriale,</strong> che la guidò ora contro ora a favore del pontefice di turno. A decretare la fine della<strong><em> &#8217;Grande Compagnia</em></strong>&#8216; furono  quelli della <strong><em>&#8216;Compagnia bianca</em></strong>&#8216; come  <strong>Albert Sterz</strong> e <strong>John Hawkwood,</strong> inglese italianizzato col nome di <strong>Giovanni Acuto.</strong> A quel punto le compagnie create e dirette dai capitani stranieri non si contavano più. Tuttavia, per completare il quadro, occorre non sorvolare sulle compagnie italiane sorte alla stregua delle straniere con truppe e comandanti ( in gran parte)  italiani. Famose divennero la &#8216;<em>Compagnia della stella</em>&#8216; di <strong>Astorre Manfredi</strong> e  la &#8216;<em>Compagnia del cappellett</em>o&#8217; di <strong>Niccolò da Montefeltro.</strong></p>
<p>E comunque, queste, tutte guidate da personaggi d&#8217;estrazione nobiliare ma ( sostanzialmente) di <em>&#8216;mezza tacca</em>&#8216;. Semmai, la compagnia &#8216;<em>tutta italiana</em>&#8216;  che segnò una svolta epocale fu senz&#8217;altro quella formatasi all&#8217;indomani dell&#8217;eccidio di <a href="/cesena/">Cesena</a>. Si faceva chiamare  la  &#8217;<strong><em>Compagnia di San Giorgio&#8217;</em></strong> di <strong>Alberico da Barbiano</strong>. Questa, infatti, ottenne  la ( clamorosa)  <em>santa benedizione</em> di<strong><em> papa</em> Urbano VI.</strong> Con benefici enormi. <strong>Alberico da Barbiano</strong>   ( tra l&#8217;altro) apre l&#8217;epoca d&#8217;oro dei capitani di ventura italiani che subentrarono, nei modi e nei tempi più favorevoli, a quelli stranieri. Le masnade nostrane non nascono però a caso come gran parte delle precedenti, visto che è il capitano a scegliere i suoi uomini. Dal primo all&#8217;ultimo. Trasformandosi così  da &#8216;<em> capitano&#8217;</em> a  &#8217;<em>condottiero</em>&#8216;.</p>
<p>( PARTE III)</p>
<p>Tante sono le novità. Come il reclutamento &#8216; <em>in massa</em>&#8216;, tra vecchi camerati;  oppure &#8216;<em> a bandiera&#8217;</em> con uomini da selezionare ed istruire. Tutti, comunque, alle sue dipendenze. Il capitano ( come sopra si diceva) si fa condottiero. Cresce di peso. Le prime condotte regolari risalgono alla seconda metà del Trecento. Firenze fu tra le prime città ad organizzarsi.</p>
<p>Con la creazione di speciali magistrature come quella degli <em>&#8216;officiali di condotta&#8217;</em> e degli <em>&#8216;officiali sopra</em>&#8216;, che controllavano ( in particolare) disciplina e armamenti. Si diffusero forme diverse ed articolate di condotta. ( Inizialmente)  gran campo presero quelle a &#8216; <em>soldo distes</em>o&#8217;  ( alla diretta dipendenza d&#8217;un signore o di un capitano generale della città); e quelle a &#8216; <em>mezzo soldo</em>&#8216; ( con capitano aggregato ma in posizione sussidiaria, oltre a  paga e rischi ridotti). Col tempo i controlli ( e i contratti) saltarono, ovviamente, data la crescente forza d&#8217;imposizione dei gruppi armati. Il condottiero era tenuto al rispetto di un periodo di &#8216;<em>ferma&#8217;</em> e anche &#8216; d&#8217;aspetto&#8217;. Terminato il quale, poteva o rinnovare l&#8217;impegno o recederlo. Comunque terminato<em> &#8217;l'aspetto</em>&#8216; il condottiero poteva andare dove meglio credeva. Anche passando al campo ( fin a poco prima) nemico. Un particolare tipo di condotta veniva stipulato per i mercenari del mare, si chiamava <em>&#8216; contratto d&#8217;assento&#8217;</em>, cioè d&#8217;ingaggio di forze navali nemiche.</p>
<p>Genova cominciò a stipulare contratti con mercenari agli inizi del Quattrocento. Così lo Stato pontificio. Venezia invece considererà il contratto<em> &#8217; d&#8217;assenso</em>&#8216; come un umiliante (  pericoloso)  ripiego.  Cercò così di evitare mercenari. Ma quanto poteva mettere in tasca un ( buon) condottiero? La risposta ( ovviamente) non è semplice. Poichè come in tutti i rapporti di forza ( e necessità) a fare il prezzo è chi tiene il coltello del manico. Inoltre, pare incredibile, da considerare era anche il pericolo inflazione a cui andavano soggette le monete del tempo, fiorino o ducato compresi. <strong>Micheletto Attendolo</strong>, cugino di <strong>Muzio</strong>, nel 1432, incassava da Firenze mille fiorini al mese. <strong>Francesco Gonzaga</strong>, nel 1505,  sotto contratto con il <strong><em>Giglio,</em></strong> metteva in cassa 33 mila scudi annui per una compagnia di 250 soldati; mentre <strong>Francesco Maria della Rovere </strong>strappò ( al <strong><em>Giglio</em></strong>)  oltre 100 mila scudi annui,   ma con soli 200 uomini.</p>
<p>In ogni caso, pur  fatte anche  le debite distinzioni, e adattamenti,  si trattava di <em>cachet</em> notevoli. Che impoverivano ogni ora di più le casse di Signorie e Città.</p>
<p>Inoltre, visto che il pollo si poteva  spennare con poca fatica, di <em>&#8216;condottieri</em>&#8216; ne nacquero tanti quanto i soliti funghi dopo una intensa pioggia d&#8217;autunno. Molti di loro diedero vita a dinastie. Anche durature. Visto che, prima o poi, riuscivano ad imporre la forza delle loro armi  contro gli improvvidi che li chiamavano  ( si fa per dire) al loro servizio. Costoro, poi,   quasi tutti venuti dalla gavetta,  autentici <em>parvenu</em>,  una volta diventati  gli unici padroni della situazione,  iniziarono bene ad alimentare aloni leggendari. Da ( autentica) <em>grandeur</em> medievale, sulle gesta degli antichi cavalieri o dei più valenti uomini d&#8217;arme.<br />
Qualcuno si ripulì la fedina, grazie anche a  (  lodevoli) intenti mecenatistici. Ci fu anche chi azzardò  atteggiarsi  ad umanista, pur  restando ( per lo più) ignorante o  semianalfabeta. I meglio posizionati non resistettero  (perfino)  al sogno dell&#8217;immortalità. Cosa non difficile a farsi  declamare. Visto che nelle loro ( sempre più ricche) case gli adulatori si sprecavano. Nella celebre &#8216; <strong><em>Vita Scipionis Jacopo Piccininis&#8217;</em></strong> il nostro condottiero viene  paragonato ( addirittura)  al vincitore di Zama. Roba da non credere. Roba da ridire. Ma tanto accadde. In  epoche lontane. E così via.</p>
<p>( PARTE IV)</p>
<p>La pace di Lodi del 1454, consolidando un temporaneo equilibrio strategico-politico, mette in crisi i capitani di ventura. Chi era arrivato al vertice, resta, ma chi aspirava deve rinunciarci. Sono le invasioni estere a far saltare il banco. Dall&#8217;Alpi alla Sicilia. E&#8217; l&#8217;inizio della decadenza del paese più importante al Mondo. I sovrani stranieri non s&#8217;appoggiano più alle milizie locali, ma reclutano armate in proprio. Capaci di sferrare, al contrario delle altre sul mercato, attacchi micidiali, con armi micidiali. Le artiglierie formano il cuore delle armate di Carlo VIII, Luigi XII , Francesco I, Massimiliano I e Carlo V. Giungono sui campi le colubrine ( sessanta colpi al giorno) con tiro fin oltre due chilometri. E anche il falcone.</p>
<p>E poi l&#8217;archibugio. Contro queste armi anche la corazza più robusta poco oppone. I venturieri italiani devono (ri) cedere così il passo ai mercenari stranieri. Come i brutali <em>Lanzichenecch</em>i. Altro non resta, ai nostri, che arruolarsi con gli eserciti stranieri. Diventando, spesso, e nonostante gli ostacoli che dovevano superare, famosi. I loro nomi si ripetono ancora. Ma è vana gloria. Gli ultimi capitani di ventura arrivati (in precedenza ) ai vertici del potere si consumeranno mortalmente in rivalità comunali e familiari. Orsini, Colonna, Baglioni, Borgia e Della Rovere finiranno così per trovarsi su fronti contrapposti in fratricidi combattimenti. Il sangue del <em>Belpaese</em> colerà (ancora) a fiumi. Senza colpevoli, ma solo con tante vittime.</p>
<p>San Quintino di Lepanto,  in questo frangente, è  una fiammella di speranza, breve, e comunque  già parte d&#8217;un altra storia.</p>
<p><strong>TIRIAMO LE SOMME</strong>. Abbiamo (man)tenuto sul &#8216;<em>foglio</em>&#8216; questa nostra mini inchiesta sul mercenariato perchè , quantunque possa sembrare riempitiva, in realtà vorrebbe che non  s&#8217;obliasse mai un &#8216;<em> male</em>&#8216; ( purtroppo) cronico della nostra società. Cattolica, Riformata, Laica o  altro sia. O che pretende di essere. La verità di gente sempre disposta  a mettersi al soldo altrui non s&#8217;è esaurita di certo in alcune fasi storiche. Chi è disposto a vendersi ( sotto forme e modi diversi) c&#8217;è  e ci sarà sempre. Sotto mutate spoglie, magari, anche per darla meglio da bere ai soliti sprovveduti pronti a cascare nella rete.</p>
<p><em>Mercenariato</em> evidente, oggi,  nello sport. Calcio e non soltanto. Vedere, ad esempio, squadre di atletica o nuoto ricolme di soggetti che hanno poco a che fare con quelle bandiere è uso ormai abituale. Vorrebbero farla passare per questo o quel nobile ideale, magari rivolto alla risoluzione degli atavici problemi  delle diversità nel Mondo, quando in realtà si tratta solo ( o semplicemente) di ( uno o più) interessi che vanno a coincidere: quello di colui che per prima imporsi  è pronto a vestire   i colori d&#8217;un&#8217;altra nazione, quello di colui che allarga le braccia al nuovo arrivato  per appiccicare qualche medaglia pregiata in più sul proprio medagliere.</p>
<p>Per queste ( ed altre più o meno evidenti) ragioni abbiamo cercato rinfrescare  la memoria con  qualche pagina di storia. Anche perchè le cose non sono mai del tutto semplici e definite.  Qualcuno dei  mercenari storici ( ad esempio)  trovò perfino la forza d&#8217;impadronirsi del territorio o della città  dove era stato chiamato per proteggerla. Dando vita a <em>Signorie </em>( o altri Governi) che, tutto sommato, non son poi state la disgrazia del <em>Belpaese</em>.<br />
Certo sarebbe davvero curioso se un soggetto come certo  <strong>Raiola </strong>da<strong> Nocera Inferiore, </strong> ex pizzaiolo e al momento <em>dominus</em> incontrastato  di tanti veri o presunti campioni, si presentasse al botteghino della storia sportiva odierna per acquistare una società di calcio. Anche blasonata. E farsela tutta sua. Libri mastri e soggetti in carico, campo e spogliatoi, maglie e calzettoni, insomma tutto, dal capo ai piedi, ogni vivente e cosa  compresa. Come a suo tempo fecero, con le dovute differenze, è ovvio,  uno <strong><em>Sforza</em></strong> o un <strong>Malatesta</strong> o un <strong><em>Montefeltro. </em></strong>Dapprima al servizio altrui e poi padroni assoluti.</p>
<p>Che ridere, e  se fosse questo l&#8217;avvio del tanto vaticinato<em> Rinascimento</em> del nostro sport più amato?</p>
<p><strong>I PIU&#8217; CELEBRI CAPITANI DI VENTURA.</strong> I nomi (  italiani o italianizzati) di alcuni capitani di ventura sono rimasti scolpiti. Da quelli degli anticipatori del movimento, come <strong>Ruggiero da Flor</strong> ( 1268 ca/1305), <strong>Uguccione della Faggiola</strong>( 1240/1319), <strong>Castruccio Castracani</strong> ( 1281/1328) <strong>Cangrande della Scala</strong>( 1291/1329); a quelli dei primi, veri, grandi capitani di ventura, come <strong>Lodrisio Visconti</strong>( 1280/1364), <strong>Malatesta Guastafamiglia</strong> ( 1299/1372),<strong> Galeotto Malatesta</strong> ( 1305/1385). Tra i numerosi  &#8217;<em> big&#8217; </em>  di Tre/Quattrocento questi, in particolare, hanno acquisito fama duratura: <strong>Pandolfo Malatesta</strong>( 1369/1427), <strong>Muzio Attendolo Sforza</strong>( 1369/1424), <strong><em>Gattamelata</em></strong> ( 1370/1443), <strong>Francesco Sforza</strong>( 1401/1466), <strong>Federico II da Montefeltro</strong> ( 1422/1482).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=179778"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=179778"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/08/27/non-solo-sport-spa-i-trucchi-della-rossa-silverstone-gare-sospese-campionato-gia-una-fuga/" title="Non solo sport. Spa: i &#8216;trucchi&#8217; della &#8216;rossa&#8217;. Silverstone: gare sospese. Campionato: già in corso una fuga?"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/08/Hamilton-Ferrari-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/08/27/non-solo-sport-spa-i-trucchi-della-rossa-silverstone-gare-sospese-campionato-gia-una-fuga/" title="Non solo sport. Spa: i &#8216;trucchi&#8217; della &#8216;rossa&#8217;. Silverstone: gare sospese. Campionato: già in corso una fuga?">Non solo sport. Spa: i &#8216;trucchi&#8217; della &#8216;rossa&#8217;. Silverstone: gare sospese. Campionato: già in corso una fuga?</a><br /><small>LA CRONACA DAL DIVANO. " Mi è passato avanti, che manco l'ho visto" così ha escl...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/09/21/non-solo-sport-champions-qui-ce-qualcuno-che-bara-linfelice-espulsione-di-cr7-scioccante/" title="Non solo sport. Champions, qui c&#8217;è qualcuno che bara ? L&#8217;infelice espulsione di Ronaldo, scioccante !"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/09/Espulsione-images.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/09/21/non-solo-sport-champions-qui-ce-qualcuno-che-bara-linfelice-espulsione-di-cr7-scioccante/" title="Non solo sport. Champions, qui c&#8217;è qualcuno che bara ? L&#8217;infelice espulsione di Ronaldo, scioccante !">Non solo sport. Champions, qui c&#8217;è qualcuno che bara ? L&#8217;infelice espulsione di Ronaldo, scioccante !</a><br /><small>LA CRONACA DAL DIVANO. Dicevan: pensar male si fa peccato, ma spesso ci prende. ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/04/27/non-solo-sport-dopo-la-signora-e-la-rossa-anche-il-nostro-vale-se-fatto-un-nido-sul-tetto-del-mondo/" title="Non solo sport. Dopo la Signora e la Rossa, anche il nostro Vale s&#8217;è fatto un &#8216;nido&#8217; sul tetto del Mondo. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/04/27/non-solo-sport-dopo-la-signora-e-la-rossa-anche-il-nostro-vale-se-fatto-un-nido-sul-tetto-del-mondo/" title="Non solo sport. Dopo la Signora e la Rossa, anche il nostro Vale s&#8217;è fatto un &#8216;nido&#8217; sul tetto del Mondo. ">Non solo sport. Dopo la Signora e la Rossa, anche il nostro Vale s&#8217;è fatto un &#8216;nido&#8217; sul tetto del Mondo. </a><br /><small>LA CRONACA DAL DIVANO. Dopo la Nostra Signora e la Rossa anche il Vale s'è fatto...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2013/11/27/notizie-non-solo-di-sport-barca-moscio-ad-amsterdam-regalo-di-natale-al-borussia-napoli-e-juve-ora-in-ambasce/" title="Notizie ( non solo) di sport. Barca &#8216;moscio&#8217; ad Amsterdam. Regalo di Natale al Borussia. Napoli e Juve sono ora nelle ambasce. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2013/11/Llorente-repertorio.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2013/11/27/notizie-non-solo-di-sport-barca-moscio-ad-amsterdam-regalo-di-natale-al-borussia-napoli-e-juve-ora-in-ambasce/" title="Notizie ( non solo) di sport. Barca &#8216;moscio&#8217; ad Amsterdam. Regalo di Natale al Borussia. Napoli e Juve sono ora nelle ambasce. ">Notizie ( non solo) di sport. Barca &#8216;moscio&#8217; ad Amsterdam. Regalo di Natale al Borussia. Napoli e Juve sono ora nelle ambasce. </a><br /><small>LA CRONACA DAL DIVANO.  Qualcuno proponeva, dopo il risultato del Milan a Galsgo...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/01/04/non-solo-sport-coppa-italia-semifinali-juve-atalanta-e-milan-lazio-le-frasi-che-colpiscono/" title="Non solo sport. Coppa Italia: semifinali, Juve-Atalanta  e Milan-Lazio. Le frasi che colpiscono."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/01/Gattuso.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/01/04/non-solo-sport-coppa-italia-semifinali-juve-atalanta-e-milan-lazio-le-frasi-che-colpiscono/" title="Non solo sport. Coppa Italia: semifinali, Juve-Atalanta  e Milan-Lazio. Le frasi che colpiscono.">Non solo sport. Coppa Italia: semifinali, Juve-Atalanta  e Milan-Lazio. Le frasi che colpiscono.</a><br /><small>LA CRONACA DAL DIVANO. Il Ringhio sta ( cercando) di svegliare il vecchio Milan ...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F10%2F01%2Fnon-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='179778' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ac7a86de0" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2018/09/28/forli-due-mostre-in-san-mercuriale-dedicate-a-san-giovanni-paolo-ii-pontefice-polacco/" title="Forlì. Due mostre in San Mercuriale. Dedicate a san Giovanni Paolo II, il grande pontefice polacco.">&larr; Forlì. Due mostre in San Mercuriale. Dedicate a san Giovanni Paolo II, il grande pontefice polacco.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/" title="Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/10/Molinari-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Molinari download" title="Molinari download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/" rel="bookmark" title="Permanent link to Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale.">Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale.</a>

						
						<p class="subtitle">Al Mondiale ciclo, il nostro Nibali affonda nel finale e a tenere alta la bandiera dei pedalatori azzurri è rimasto Moscon, 24 anni,  gran futuro,  solo 5°al traguardo. La maglia iridata va quest'anno ad un vecchio arnese, di 38 anni, dalla carriera non sempre irreprensibile, ma in parte  ' rimediata' in questi ultimi due o tre anni.  Il buon Fognini, giunto in finale a ChengDu contro l'australiano Tomic, ha ben pensato di ' regalare' il trofeo al monotono avversario, che di merito ha avuto (soprattutto) quello di aspettar  i (plateali) sfoghi del nostro campione. Campione in talento, ma non di  carattere. A proposito di carattere, non se n'è visto in abbondanza neppure tra quelli del volley, eliminati più  carenza nostra che per merito altrui. Come potenzialità potevamo anche competere, con gli altri, polacchi ( campioni) compresi, ma come leader no, visto che nel momento in cui ' il gioco si fa duro i duri vengon alla ribalta', proprio costoro si sono dileguati, deludendo  amaramente un pubblico mai visto nei nostri palazzetti.  Ma l'eroe del weekend è stato Francesco Molinari, 35 anni, il quale con il suo contributo ( cinque vittorie su cinque) ha permesso la schiacciante vittoria dell'Europa contro i favoriti stelle e strisce.  Ora Francesco, umile e capace, autentico fuoriclasse in campo e come persona, compare  ( almeno) su tutte le pagine dei media occidentali. Perchè ora gioca da numero uno del golf mondiale. Titola la 'rosea': 'Guai Abramovich. Chelsea in vendita ( per 4,5 mld)'. Per lui accuse di riciclaggio e contatti con la criminalità. Dopo l'Inghilterra anche la Svizzera rifiuta visto e certificato di residenza. L'Europa occidentale sta chiudendo  ( come da più parti più volte auspicato) le porte agli oligarchi russi, in particolare quelli maggiormente in vista e chiacchierati. Il 'no' elvetico è maturato dopo l'esame di un rapporto curato dalla polizia, in cui sono state sollevate una serie di preoccupazioni sul milionario russo, tra le quali ( appunto) il 'sospetto di riciclaggio di denaro e presunti contatti con organizzazioni criminali'. Non solo, nel report si sostiene inoltre che ' i beni del richiedente sono almeno in parte di origine illegale'. La conclusione è che Abramovich rappresenta ' una minaccia per la sicurezza pubblica e un rischio di reputazione per il Paese se diventasse residente'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/09/26/autunno-tornano-le-fiere-e-anche-le-domande-sulle-misteriose-grotte-nel-ventre-di-mons-jovis/" title="Autunno. Tornano le fiere. E anche le domande sulle misteriose grotte nel ventre di mons Jovis.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/09/Italia-Nostra-visita-grotte-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Italia Nostra visita grotte" title="Italia Nostra visita grotte" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/09/26/autunno-tornano-le-fiere-e-anche-le-domande-sulle-misteriose-grotte-nel-ventre-di-mons-jovis/" rel="bookmark" title="Permanent link to Autunno. Tornano le fiere. E anche le domande sulle misteriose grotte nel ventre di mons Jovis.">Autunno. Tornano le fiere. E anche le domande sulle misteriose grotte nel ventre di mons Jovis.</a>

						
						<p class="subtitle">E’ dall’incontro del 31 marzo 2007 tenuto a Fermo, che Italia Nostra lavora al progetto ‘Percorsi sotterranei adriatici’. Iniziativa, questa, dovuta alla proficua collaborazione tra Italia Nostra, Archeoclub d’Italia e Cai, unitamente alle numerose e sempre disponibili associazioni locali, quali le Pro Loco ed Enti similari. L’idea è importante e stimolante. Intanto, perché spinge le diverse realtà ad uscire dai ristretti ambiti locali per diventare parte di un circuito con maggiori possibilità di incidere e completare le fasi di elaborazione, presentazione e valorizzazione dei singoli progetti. Tra l’altro, l’ultimo incontro sul progetto ‘Percorsi sotterranei adriatici’ si è tenuto nei giorni 27/28 settembre a Santarcangelo.  Non a caso. Visto che la città è fortemente ‘segnata’ dalla presenza di grotte tufacee disseminate da secoli e per molti chilometri sotto l’originario colle Giove. L’argomento grotte a Santarcangelo è ricorrente. Studi, anche recenti, hanno cercato di accendere la luce su quegli ‘arcani cunicoli a fogge diverse’.  Lodevolmente, infatti, e senza eliminare del tutto antiche domande ( e dubbi)  che restano  assai diffusi tra la gente , al di là dei ( cosiddetti) risultati scientifici. Del resto, non è difficile capirne il perchè. Nell’ultima guerra, ad esempio, buona parte della popolazione urbana trovò rifugio nelle grotte. E questo ha ‘ rinsaldato’ affetti, legami  e convinzioni smarriti lungo i secoli precedenti. E ora riemersi.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/09/26/ravenna-via-a-aspettando-gialloluna-introduzione-al-festival-gialloluna-neronotte-di-fine-ottobre/" title="Ravenna.&#8217;Aspettando GialloLuna&#8217;, introduzione al festival &#8216;GialloLuna NeroNotte&#8217; di fine ottobre.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/09/barbato6-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="barbato 6" title="barbato 6" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/09/26/ravenna-via-a-aspettando-gialloluna-introduzione-al-festival-gialloluna-neronotte-di-fine-ottobre/" rel="bookmark" title="Permanent link to Ravenna.&#8217;Aspettando GialloLuna&#8217;, introduzione al festival &#8216;GialloLuna NeroNotte&#8217; di fine ottobre.">Ravenna.&#8217;Aspettando GialloLuna&#8217;, introduzione al festival &#8216;GialloLuna NeroNotte&#8217; di fine ottobre.</a>

						
						<p class="subtitle">Quest'anno la rassegna si terrà da sabato 29 settembre a sabato 20 ottobre, con questo  calendario : sabato 29 settembre, alle 17, Paola Barbato presenta di 'Io so chi sei', Edizioni Piemme, presentata da Vania Rivalta;  sabato 6 ottobre, alle 18, Piergiorgio Pulixi, introdotto da Nevio Galeati, presenterà 'Lo stupore della notte', Rizzoli; sabato 13 ottobre, alle 18, Andrea Cotti in compagnia di Massimo Padua, presenterà 'Il cinese', Rizzoli;  sabato 20 ottobre, alle 18, Paolo Panzacchi, affiancato da Massimo Padua, presenterà 'Il pranzo della domenica', Laurana Editore - collana Calibronove. Qualche 'nota'  in più su  Paola Barbato e sul libro previsto nel  primo incontro, sabato 29,  alle ore 17.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/09/28/forli-due-mostre-in-san-mercuriale-dedicate-a-san-giovanni-paolo-ii-pontefice-polacco/" title="Forlì. Due mostre in San Mercuriale. Dedicate a san Giovanni Paolo II, il grande pontefice polacco.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/09/Forlì-piazza_Saffi-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Piazza Saffi" title="Piazza Saffi" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/09/28/forli-due-mostre-in-san-mercuriale-dedicate-a-san-giovanni-paolo-ii-pontefice-polacco/" rel="bookmark" title="Permanent link to Forlì. Due mostre in San Mercuriale. Dedicate a san Giovanni Paolo II, il grande pontefice polacco.">Forlì. Due mostre in San Mercuriale. Dedicate a san Giovanni Paolo II, il grande pontefice polacco.</a>

						
						<p class="subtitle">A quarant’anni dall’elezione di  san  Giovanni Paolo II, la basilica San Mercuriale di Forlì di piazza Saffi, ospiterà  l’inaugurazione delle mostre 'Dal Concilio alla canonizzazione: il pensiero filosofico del Santo Padre' e 'Karol Wojtyla in bianco e nero'. L’iniziativa, organizzata dal gruppo di Preghiera di MontePaolo e dalla basilica di San Mercuriale, in collaborazione con l’Associazione culturale italo-polacca di Pontenure (PC), e con il patrocinio del comune di Forlì e l’ambasciata della repubblica di Polonia, avrà durata dal 1° al 16 ottobre 2018, con orario di apertura previsto dalle ore 7:30 alle ore 19:00 e con ingresso gratuito.   Durante l’inaugurazione, fissata per lunedì 1° ottobre 2018 alle ore 20:30, si svolgerà una liturgia di ringraziamento e accoglienza della reliquia del pontefice polacco.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2018/10/01/non-solo-sport-svizzera-e-gb-no-al-visto-f1-titolo-in-societa-francesco-stella-del-golf-mondiale/" title="Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale.">Non solo sport. Svizzera e Gb &#8216;no&#8217; al &#8216;visto&#8217;. F1: titolo in società. Francesco, mister Ryder del golf mondiale.</a></li>
				<li><a href="http://www.romagnagazzette.com/2018/09/28/forli-due-mostre-in-san-mercuriale-dedicate-a-san-giovanni-paolo-ii-pontefice-polacco/" title="Forlì. Due mostre in San Mercuriale. Dedicate a san Giovanni Paolo II, il grande pontefice polacco.">Forlì. Due mostre in San Mercuriale. Dedicate a san Giovanni Paolo II, il grande pontefice polacco.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2018 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6ee3881436", post_id : 179778 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 9487c9f3690efe5663d3f9e443144642 18-10-01 09:35:54 -->