<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Cesenatico. Giunge dal Trentino &#8216;l&#8217;abete ferito dal maltempo&#8217; che illuminerà il Natale sul porto canale.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="CESENATICO.  Un bell’abete rosso di 10 metri che ha subito il trauma del maltempo che a fine ottobre ha colpito il Trentino e tutto il Nordest, è stato recuperato nel Comune di Tre Ville e ora illuminerà, con i suoi rami di nuovo verso il cielo, il Natale di Cesenatico. [...]" />
<meta name="keywords" content="fede non morta,Natale a Cesenatico,porto canale Cesenatico,presepe famiglia fede,presepe Marineria Cesenatico,presepi in Romagna,tradizione dei presepi romagnola," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Cesenatico. Giunge dal Trentino &#8216;l&#8217;abete ferito dal maltempo&#8217; che illuminerà il Natale sul porto canale. Feed dei commenti" href="http://www.romagnagazzette.com/2018/11/30/cesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Cesenatico. Su il velario per il &#8216;Presepe in strada&#8217;. Opera unica, con statue a grandezza naturale.' href='http://www.romagnagazzette.com/2018/11/30/cesenatico-su-il-velario-per-il-presepe-in-strada-opera-unica-con-statue-a-grandezza-naturale/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2018/11/30/cesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=180755' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Cesenatico. Giunge dal Trentino &#039;l&#039;abete ferito dal maltempo&#039; che illuminerà il Natale sul porto canale." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="CESENATICO.  Un bell’abete rosso di 10 metri che ha subito il trauma del maltempo che a fine ottobre ha colpito il Trentino e tutto il Nordest, è stato recuperato nel Comune di Tre Ville e ora illuminerà, con i suoi rami di nuovo verso il cielo, i..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2018/11/30/cesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2018/11/foto-albero-rilegno-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Ambiente | Cesena dintorni | Cesenatico | Famiglia | Regione | Sagre Tradizioni | Turismo Vacanze | Ultim'ora | Usi Costumi'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-180755 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/ambiente/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a> / <a href="http://www.romagnagazzette.com/cesena/" title="Visualizza tutti gli articoli in Cesena &amp; dintorni" rel="category tag">Cesena &amp; dintorni</a> / <a href="http://www.romagnagazzette.com/cesenatico/" title="Visualizza tutti gli articoli in Cesenatico" rel="category tag">Cesenatico</a> / <a href="http://www.romagnagazzette.com/famiglia/" title="Visualizza tutti gli articoli in Famiglia" rel="category tag">Famiglia</a> / <a href="http://www.romagnagazzette.com/regione/" title="Visualizza tutti gli articoli in Regione" rel="category tag">Regione</a> / <a href="http://www.romagnagazzette.com/sagre-tradizioni/" title="Visualizza tutti gli articoli in Sagre &amp; Tradizioni" rel="category tag">Sagre &amp; Tradizioni</a> / <a href="http://www.romagnagazzette.com/turismo-vacanze/" title="Visualizza tutti gli articoli in Turismo &amp; Vacanze" rel="category tag">Turismo &amp; Vacanze</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a> / <a href="http://www.romagnagazzette.com/usi-costumi/" title="Visualizza tutti gli articoli in Usi &amp; Costumi" rel="category tag">Usi &amp; Costumi</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente &amp; Animali." href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &amp; Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente." href="http://www.romagnagazzette.com/ambiente/">Ambiente</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Cesenatico. Giunge dal Trentino &#8216;l&#8217;abete ferito dal maltempo&#8217; che illuminerà il Natale sul porto canale.                </div>
                
				<h1 class="title">Cesenatico. Giunge dal Trentino &#8216;l&#8217;abete ferito dal maltempo&#8217; che illuminerà il Natale sul porto canale.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F11%2F30%2Fcesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/11/30/cesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">30 novembre 2018</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2018/11/30/cesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale/#respond" title="Commenti a Cesenatico. Giunge dal Trentino &#8216;l&#8217;abete ferito dal maltempo&#8217; che illuminerà il Natale sul porto canale.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/fede-non-morta/" rel="tag">fede non morta</a>, <a href="http://www.romagnagazzette.com/tag/natale-a-cesenatico/" rel="tag">Natale a Cesenatico</a>, <a href="http://www.romagnagazzette.com/tag/porto-canale-cesenatico/" rel="tag">porto canale Cesenatico</a>, <a href="http://www.romagnagazzette.com/tag/presepe-famiglia-fede/" rel="tag">presepe famiglia fede</a>, <a href="http://www.romagnagazzette.com/tag/presepe-marineria-cesenatico/" rel="tag">presepe Marineria Cesenatico</a>, <a href="http://www.romagnagazzette.com/tag/presepi-in-romagna/" rel="tag">presepi in Romagna</a>, <a href="http://www.romagnagazzette.com/tag/tradizione-dei-presepi-romagnola/" rel="tag">tradizione dei presepi romagnola</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/11/foto-albero-rilegno.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Cesenatico. Giunge dal Trentino &#8216;l&#8217;abete ferito dal maltempo&#8217; che illuminerà il Natale sul porto canale." alt="Cesenatico. Giunge dal Trentino &#8216;l&#8217;abete ferito dal maltempo&#8217; che illuminerà il Natale sul porto canale." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">foto albero Rilegno</div>
					                    
                    <div class="clear"></div>
                    
					<h4>CESENATICO.  Un bell’abete rosso di 10 metri che ha subito il trauma del maltempo che a fine ottobre ha colpito il <em>Trentino</em> e tutto il <em>Nordest</em>, è stato recuperato nel Comune di Tre Ville e ora illuminerà, con i suoi rami di nuovo verso il cielo, il <em>Natale</em> di <a href="/cesenatico/">Cesenatico</a>.</h4>
<p>Tutto questo grazie a <em><strong>Rilegno</strong></em>, il <em><strong>Consorzio nazionale per il recupero degli imballaggi di legno</strong></em>, che d’accordo con l’<em><strong>Amministrazione comunale</strong></em> di <strong>Cesenatico</strong> e in collaborazione con il s<em>indac</em>o di<strong> Tre Ville, Matteo Leonardi,</strong> ha pensato al recupero dell’albero, ha organizzato il trasporto eccezionale fino in <em><strong>Romagna</strong></em>, lo ha rimesso in piedi e addobbato con le luci e le decorazioni in legno.<br />
Tutto è pronto, dunque, per l’illuminazione dell’albero che avverrà <strong>domenica 2 <em>dicembre, </em>alle ore 17  in piazza <em>Pisacane</em></strong>, in occasione dell’inaugurazione del <em><strong>Presepe della Marineria</strong></em>, alla presenza del <em>sindaco</em> di Cesenatico, <strong>Matteo Gozzoli</strong>, del <em>vescovo</em> di <a href="/cesena/">Cesena</a>,  <strong><em>monsignor</em> Douglas Regattieri</strong> e del<em> presidente</em> di <em><strong>Rilegno</strong></em>, <strong>Nicola Semeraro.</strong></p>
<p><strong> COMMENTO</strong>. “Dopo l’eccezionale ondata di maltempo che ha colpito il <em>Trentino</em> e il nostro territorio boschivo ci è parso naturale &#8211; dichiara <strong>Nicola Semeraro, Presidente di Rilegno -</strong> pensando all’albero di Natale da donare alla città di Cesenatico, di andare a recuperare una delle migliaia di piante per farla diventare non solo un simbolo delle feste natalizie, ma anche un simbolo del ciclo della vita e della rinascita.<br />
Perché il legno ha infinite vite. E lo sappiamo bene noi del <em>Consorzio</em> che siamo impegnati ogni giorno nel recupero e nel riciclo del legno. Quest’anno arriveremo a riciclarne quasi 2 milioni di tonnellate, garantendo al legno un nuovo ciclo di vita, generando nuova materia e quindi nuovi prodotti. Un modello quello del riciclo del legno che rappresenta un successo M<em>ade in Ital</em>y”.</p>
<p>&#8220;Quest’anno il nostro albero ha un valore aggiunto poiché, a seguito dell’eccezionale ondata di maltempo dell’ottobre scorso che ha colpito il <em>Trentino</em>, è stato recuperato e portato in <em>Romagna</em> per illuminare le nostre feste – dichiara il<strong><em> sindaco</em> Matteo Gozzoli</strong> – . Desidero ringraziare <em><strong>Rilegno</strong></em> che si è occupato, con grande impegno, del trasporto e addobbi. Aspetto tutti, cittadini e turisti, domenica 2 dicembre dalle 17.00, accenderemo insieme le bellissime luci dell’albero e inaugureremo il Presepe della Marineria”.</p>
<p>Infine, anche quest’anno insieme all’a<em><strong>lbero</strong></em> ci sarà il<em> &#8216;<strong>Rilegno Ludobus&#8217;</strong></em>, la l<em>udoteca itinerante</em> con gli antichi giochi in legno riutilizzato, appartenenti a varie culture e a varie epoche, che tutte le domeniche fino al 6 gennaio, dalle 15 alle 17.30, coinvolgerà trasversalmente bambini e adulti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><em>RILEGNO:</em> CHI E’ E COSA FA</strong></p>
<p><em><strong>Rilegno,</strong></em> nato a seguito del decreto <em>Ronchi</em> nel 1997, ha il compito di organizzare e garantire in tutta Italia la prevenzione, il recupero e il riciclo degli imballaggi in legno. In questi 21 anni la filiera gestita dal<em> Consorzio</em> è diventata un’eccellenza riconosciuta in tutta <em>Europa</em>. <em><strong>Rilegno</strong></em> ogni anno recupera il 63% degli imballaggi immessi al consumo, pari a 1.794.000 tonnellate nel 2017, e li trasforma principalmente in pannelli per realizzare mobili. Con i suoi 2.300 consorziati <em><strong>Rilegno</strong></em> promuove la cultura e l’innovazione ponendo l’Uomo al centro di un’economia circolare del legno verso un futuro sostenibile.</p>
<p><em><strong>Rilegno</strong></em> fa parte del sistema <em><strong>CONAI</strong></em>, il consorzio privato senza fini di lucro costituito da circa 850.000 aziende produttrici e utilizzatrici di imballaggi che ha la finalità di perseguire gli obiettivi di legge di recupero e riciclo dei materiali di imballaggio.</p>
<p><a href="www.rilegno.org"><strong>www.rilegno.org</strong></a><strong></strong></p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=180755"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=180755"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/11/26/ravenna-natale-e-nell%e2%80%99-aria-nel-salotto-di-piazza-del-popolo-il-grande-albero-dalla-campigna/" title="Ravenna. Natale è nell’ aria. Nel salotto di piazza del Popolo, il grande albero arrivato dalla Campigna."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/11/Natale-a-Ravenna.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/11/26/ravenna-natale-e-nell%e2%80%99-aria-nel-salotto-di-piazza-del-popolo-il-grande-albero-dalla-campigna/" title="Ravenna. Natale è nell’ aria. Nel salotto di piazza del Popolo, il grande albero arrivato dalla Campigna.">Ravenna. Natale è nell’ aria. Nel salotto di piazza del Popolo, il grande albero arrivato dalla Campigna.</a><br /><small>RAVENNA. Passeggiare tra i mercatini, lasciarsi trascinare dall’ anima soul e bl...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/11/22/cesenatico-maltempo-erosi-dalle-ultime-mareggiate-80-000-mc-di-arenile-gli-interventi-di-dragaggio/" title="Cesenatico. Maltempo: erosi dalle ultime mareggiate  80.000 mc di arenile. Gli interventi di dragaggio."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/11/Conferenza-Porte-Vinciane.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/11/22/cesenatico-maltempo-erosi-dalle-ultime-mareggiate-80-000-mc-di-arenile-gli-interventi-di-dragaggio/" title="Cesenatico. Maltempo: erosi dalle ultime mareggiate  80.000 mc di arenile. Gli interventi di dragaggio.">Cesenatico. Maltempo: erosi dalle ultime mareggiate  80.000 mc di arenile. Gli interventi di dragaggio.</a><br /><small>CESENATICO. Nella giornata di oggi, giovedì 22 novembre, il sindaco Matteo Gozzo...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/12/14/forli-xvi-edizione-del-presepe-vivente-di-bambini-realizzato-da-50-ragazzi-dei-centri-educativi/" title="Forlì. XVI edizione del &#8216; Presepe vivente di bambini&#8217;. Realizzato da 50 ragazzi dei centri educativi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2017/12/5693.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/12/14/forli-xvi-edizione-del-presepe-vivente-di-bambini-realizzato-da-50-ragazzi-dei-centri-educativi/" title="Forlì. XVI edizione del &#8216; Presepe vivente di bambini&#8217;. Realizzato da 50 ragazzi dei centri educativi.">Forlì. XVI edizione del &#8216; Presepe vivente di bambini&#8217;. Realizzato da 50 ragazzi dei centri educativi.</a><br /><small>FORLI'. 16 anni fa attorno al sagrato della chiesa di Coriano nasceva il Presepe...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/02/24/cesenatico-cala-il-sipario-sul-carnevale-appuntamento-nel-cortile-del-museo-della-marineria/" title="Cesenatico. Cala il sipario sul Carnevale. Appuntamento nel cortile del Museo della Marineria."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/02/24/cesenatico-cala-il-sipario-sul-carnevale-appuntamento-nel-cortile-del-museo-della-marineria/" title="Cesenatico. Cala il sipario sul Carnevale. Appuntamento nel cortile del Museo della Marineria.">Cesenatico. Cala il sipario sul Carnevale. Appuntamento nel cortile del Museo della Marineria.</a><br /><small> MUSEO DELLA MARINERIA DI CESENATICO. Martedì 28 febbraio, 'martedì grasso', si ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/07/17/cesenatico-le-localita-delladriatico-si-sfidano-al-24%c2%b0-palio-della-cuccagna-evento-tradizionale-della-localita/" title="Cesenatico. Le località dell&#8217;Adriatico si sfidano al 24° Palio della Cuccagna, evento tradizionale della località. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2015/07/Foto-Cuccagna-Adriatico.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/07/17/cesenatico-le-localita-delladriatico-si-sfidano-al-24%c2%b0-palio-della-cuccagna-evento-tradizionale-della-localita/" title="Cesenatico. Le località dell&#8217;Adriatico si sfidano al 24° Palio della Cuccagna, evento tradizionale della località. ">Cesenatico. Le località dell&#8217;Adriatico si sfidano al 24° Palio della Cuccagna, evento tradizionale della località. </a><br /><small>CESENATICO. Anche quest’anno si disputa la spettacolare gara fra 7 località dell...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F11%2F30%2Fcesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/11/30/cesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/30/cesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='180755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5fda7cfc73" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2018/11/30/cesenatico-su-il-velario-per-il-presepe-in-strada-opera-unica-con-statue-a-grandezza-naturale/" title="Cesenatico. Su il velario per il 'Presepe in strada'. Opera unica, con statue a grandezza naturale.">&larr; Cesenatico. Su il velario per il 'Presepe in strada'. Opera unica, con statue a grandezza naturale.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/11/29/non-solo-sport-champions-juve-e-roma-avanti-napoli-e-inter-no-ma-quanto-siam-diversi-da-quelli-dalbione/" title="Non solo sport. Champions: Juve e Roma, avanti; Napoli e Inter, no. E che mal è esser altro da Albione?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/11/Palio-Siena-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Palio Siena" title="Palio Siena" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/11/29/non-solo-sport-champions-juve-e-roma-avanti-napoli-e-inter-no-ma-quanto-siam-diversi-da-quelli-dalbione/" rel="bookmark" title="Permanent link to Non solo sport. Champions: Juve e Roma, avanti; Napoli e Inter, no. E che mal è esser altro da Albione?">Non solo sport. Champions: Juve e Roma, avanti; Napoli e Inter, no. E che mal è esser altro da Albione?</a>

						
						<p class="subtitle">La diversità calcistica ( e non soltanto) tra gli albionici e noi  ce la spiega Mario Sconcerti : ' L'Inghilterra ( del pallone) resta un eccezionale movimento, il più grande, ma paradossalmente senza la forza della storia, lei che ha inventato il calcio moderno. Forse gli inglesi amano più divertirsi che vincere, giocano quasi sempre un calcio spontaneo, duro e semplice. Amano ancora il principio del gioco, correre oltre il confine. Per questo sono felici allo stadio e non ci hanno ancora colonizzati tutti, nonostante siano immersi nei soldi. E' questa felicità un po' elitaria e banale che li appaga e li tiene lontani dalla storia che hanno fondato. Il tempo peraltro dice che siamo vicini al Grande Cambiamento ... Nel 2014 infatti  si arriverà ad un ridimensionamento dei tornei nazionali ...'.  Romantico vero, amar la competizione in sè e non la vittoria.  Traguardo da eletti. Vero, non vero? Certamente  di tanta idealità continuano ad imbeversi  i ( nostri)  riformatori che, imperterriti, continuano a credere che un popolo  che ( per secoli) ha tanto tribolato possa convincersi ( anche su un campo da gioco) a tornare ( tanto per dire ) al desco familiare a mani vuote,  da perdente? Forse i gentleman  di Oxford e Cambridge arricchiti durante il breve splendore d'un impero ( semi) planetario, il piacere della competizione  può averli abituati a  considerare il piacere della contesa ancor più allettante di quello d'una vittoria nella contesa stessa. Sentori da cavalieri della Tavola rotonda.  Sentori che non è facile afferrare, e comunque  messe così le cose  diventano  ( anche a noi) più comprensibili quelle  ( enormi) quelle folle ordinate   e disposte  (  sempre che non abbiano a sfuggire  al controllo come nel passato non remoto )  a far da colorita e canterina  scenografia ad un evento sportivo, calcistico o rugbistico nell' ispecie. E' dunque  codesto, quello d'Albione,  il modo migliore  di vivere l'agonismo, locale e planetario ? Eppoi, c'è davvero un modello di celebrare un avvenimento sportivo  superiore ad un altro ? Ne siamo convinti? Non del tutto? Allora, per favore,  o illuminati, ( d'0ra in poi) lasciateci campare in pace. Con le nostre storie millenarie, con la nostra gente mai usata e doma. Del resto, se  dovessimo far  scegliere al mondo tra una gogliardica regata  sulle grigie acque del  Tamigi  di provati gentleman e una corsa selvaggia  di puledri montati al pelo in piazza del Campo, proprio sotto l'ardita torre del Mangia, siamo ( proprio) sicuri che il mondo sceglierebbe i primi e non la seconda? </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/11/23/astronomia-renzo-sancisi-astronomo-di-grande-valore-noto-allestero-ma-ancor-poco-nel-suo-paese/" title="Astronomia. Renzo Sancisi, astronomo di grande valore. Noto all&#8217;estero, ma ancor poco nel suo Paese.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/11/stelle-01-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="stelle 01" title="stelle 01" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/11/23/astronomia-renzo-sancisi-astronomo-di-grande-valore-noto-allestero-ma-ancor-poco-nel-suo-paese/" rel="bookmark" title="Permanent link to Astronomia. Renzo Sancisi, astronomo di grande valore. Noto all&#8217;estero, ma ancor poco nel suo Paese.">Astronomia. Renzo Sancisi, astronomo di grande valore. Noto all&#8217;estero, ma ancor poco nel suo Paese.</a>

						
						<p class="subtitle">Lui è Renzo Sancisi, nato nel 1940 a Canonica, diplomato al liceo scientifico ‘Sarpieri’ si e laureato a Bologna, nel 1965, in Fisica. Lui , oggi, è uno scienziato, o meglio un astronomo di grande valore e esperienza. Con un curriculum prestigioso: cattedra all’Università di Groningen ( Olanda), eppoi,  ‘ contatti’ e ‘collaborazioni’ prestigiose presso istituti di ricerca e università internazionali in Francia, Stati Uniti, Germania e Inghilterra. Renzo Sancisi, al momento,  riveste l’incarico di ordinario dell’Osservatorio Astronomico di Bologna.  Il suo percorso di vita e di studioso non è affascinante, di più. E’ un percorso che sarebbe stato imperdonabile non farselo ‘raccontare’, con riflessioni e implicazioni annesse, passo dopo passo, lungo la fossa, lasciandolo sgorgare spontaneamente il suo distaccato modo di esporre capace di rendere facile il difficile. O meglio, l’ormai incredibile, della scienza moderna. Scienza moderna da lui intesa come  luce. Accesa per gradi, anno dopo anno,  grazie ad una  ‘passione’ sempre più netta e forte e rivolta, in particolare,  verso lo studio della fisica, ovvero  una disciplina che più d’altre ' sembrava conciliare il  desiderio di conoscere il mistero della vita, fornendo risposte attendibili ai tanti perché '. Appena laureato, Renzo Sancisi è approdato in Olanda, dove ha deciso di dedicarsi  allo studio dell’astronomia.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/11/25/cesena-sergio-spada-ha-presentato-alla-malatestiana-il-suo-ultimo-libro-condottieri-di-romagna/" title="Cesena. Sergio Spada ha presentato alla &#8216;Malatestiana&#8217;  il suo ultimo libro: &#8216;Condottieri di Romagna&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/11/Condottieri-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Condottieri" title="Condottieri" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/11/25/cesena-sergio-spada-ha-presentato-alla-malatestiana-il-suo-ultimo-libro-condottieri-di-romagna/" rel="bookmark" title="Permanent link to Cesena. Sergio Spada ha presentato alla &#8216;Malatestiana&#8217;  il suo ultimo libro: &#8216;Condottieri di Romagna&#8217;.">Cesena. Sergio Spada ha presentato alla &#8216;Malatestiana&#8217;  il suo ultimo libro: &#8216;Condottieri di Romagna&#8217;.</a>

						
						<p class="subtitle">Il volume è una galleria degli audaci capitani di ventura e mercenari di Romagna. Fra  le storie riportate, quelle di Uguccione della Faggiuola e della battaglia di Montecatini del 1315, di Alberico da Barbiano e della mitica battaglia di Marino contro i ferocissimi bretoni (protagonisti dell’eccidio di Cesena del 2 febbraio 1377), della coraggiosa e valorosa dama guerriera Aldruda, contessa di Bertinoro, dell’assedio di Ancona, di Giovanni Ordelaffi, il più grande spadaccino italiano del Trecento, dei fratelli terribili Carlo e Pandolfo Malatesta.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/11/29/fusignano-gran-gala-del-ciclismo-per-celebrare-le-imprese-ai-mondiali-su-strada-di-imola-1968/" title="Fusignano. Gran galà del ciclismo per celebrare le imprese ai Mondiali su strada di Imola 1968.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/11/Gran-galà-del-ciclismo-Fusignano-conferenza-stampa-del-28-novembre-2018-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Gran galà del ciclismo, Fusignano, conferenza stampa del 28 novembre 2018 (1)" title="Gran galà del ciclismo, Fusignano, conferenza stampa del 28 novembre 2018 (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/11/29/fusignano-gran-gala-del-ciclismo-per-celebrare-le-imprese-ai-mondiali-su-strada-di-imola-1968/" rel="bookmark" title="Permanent link to Fusignano. Gran galà del ciclismo per celebrare le imprese ai Mondiali su strada di Imola 1968.">Fusignano. Gran galà del ciclismo per celebrare le imprese ai Mondiali su strada di Imola 1968.</a>

						
						<p class="subtitle">Il successo del Campionato del mondo su strada di Imola sarà ricordato durante il Gran galà dai testimoni diretti dell’impresa: Vittorio Adorni, che in quella occasione, 50 anni fa, si classificò al primo posto e Morena Tartagni che si classificò terza, prima italiana salire sul podio mondiale. Insieme a loro ci saranno anche l’allenatore fusignanese Arrigo Sacchi e Nino Ceroni, organizzatore dei Campionati del mondo di ciclismo su strada Imola ’68. Quest’anno ricade inoltre il 30 esimo anniversario della vittoria ai Mondiali di Renaix di Monica Bandini. La ciclista faentina, che nel 1988 si laureò campionessa del mondo nella 50 km a cronometro a squadre in Francia, sarà presente al Gran Galà di Fusignano per ripercorrere la sua esperienza in quella occasione. Chiude il parterre di ospiti la giovane e ravennate Sofia Collinelli, recente campionessa mondiale Juniores di ciclismo su pista in Svizzera. Nel corso della serata, inoltre, il comune di Fusignano consegnerà a Monica Bandini e Sofia Collinelli il 'Premio Caveja - Una vita per il ciclismo'. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2018/11/30/cesenatico-giunge-dal-trentino-labete-ferito-dal-maltempo-che-illuminera-il-natale-sul-porto-canale/" title="Cesenatico. Giunge dal Trentino &#8216;l&#8217;abete ferito dal maltempo&#8217; che illuminerà il Natale sul porto canale.">Cesenatico. Giunge dal Trentino &#8216;l&#8217;abete ferito dal maltempo&#8217; che illuminerà il Natale sul porto canale.</a></li>
				<li><a href="http://www.romagnagazzette.com/2018/11/30/cesenatico-su-il-velario-per-il-presepe-in-strada-opera-unica-con-statue-a-grandezza-naturale/" title="Cesenatico. Su il velario per il &#8216;Presepe in strada&#8217;. Opera unica, con statue a grandezza naturale.">Cesenatico. Su il velario per il &#8216;Presepe in strada&#8217;. Opera unica, con statue a grandezza naturale.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2018 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6bd63cc5fe", post_id : 180755 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: ac8cd2ef309e06274951f66a358aa152 18-11-30 03:10:50 -->