<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Riminese. Fare habitat: &#8216; bene&#8217; il divieto di sparo lungo il  percorso storico-naturalistico.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="RIMINESE. Condividiamo il  plauso da parte dell&#8217;associazione Fare Ambiente al comune di Rimini e in particolare all&#8217;assessore Anna Montini per aver normato quello che, a parere dei molti fruitori del &#8216;Percorso storico naturalistico della Valmarecchia&#8216;, sembrava del tutto ovvio. COMMENTO. &#8220;Peccato ci siano volute numerose segnalazioni e diversi incidenti di caccia-sottolineano [...]" />
<meta name="keywords" content="Alta Valmarecchia,cacca e cacciatori,divieto di sparo,Guardie Zoofile,guardie zoofile riminesi,habitat riminese,tutela ambiente riminese,valmarecchia,volontariato ambientale," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Riminese. Fare habitat: &#8216; bene&#8217; il divieto di sparo lungo il  percorso storico-naturalistico. Feed dei commenti" href="http://www.romagnagazzette.com/2018/12/07/riminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Cesena. Natale in arrivo alla Malatestiana. Con &#8216;Parole d’inverno&#8217;, letture per piccoli e grandi.' href='http://www.romagnagazzette.com/2018/12/07/cesena-natale-in-arrivo-alla-malatestiana-con-parole-d%e2%80%99inverno-letture-per-piccoli-e-grandi/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2018/12/07/riminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=180907' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Riminese. Fare habitat: &#039; bene&#039; il divieto di sparo lungo il  percorso storico-naturalistico." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="RIMINESE. Condividiamo il  plauso da parte dell&#039;associazione Fare Ambiente al comune di Rimini e in particolare all&#039;assessore Anna Montini per aver normato quello che, a parere dei molti fruitori del &#039;Percorso storico naturalistico della Valmarecchia..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2018/12/07/riminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2018/12/Vigilanza-venatoria-2-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Ambiente | Benessere | Famiglia | Giovani | Rimini Dintorni | Ultim'ora | Volontariato'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-180907 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/ambiente/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a> / <a href="http://www.romagnagazzette.com/benessere/" title="Visualizza tutti gli articoli in Benessere" rel="category tag">Benessere</a> / <a href="http://www.romagnagazzette.com/famiglia/" title="Visualizza tutti gli articoli in Famiglia" rel="category tag">Famiglia</a> / <a href="http://www.romagnagazzette.com/giovani/" title="Visualizza tutti gli articoli in Giovani" rel="category tag">Giovani</a> / <a href="http://www.romagnagazzette.com/rimini/" title="Visualizza tutti gli articoli in Rimini &amp; Dintorni" rel="category tag">Rimini &amp; Dintorni</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a> / <a href="http://www.romagnagazzette.com/volontariato/" title="Visualizza tutti gli articoli in Volontariato" rel="category tag">Volontariato</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente &amp; Animali." href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &amp; Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente." href="http://www.romagnagazzette.com/ambiente/">Ambiente</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Riminese. Fare habitat: &#8216; bene&#8217; il divieto di sparo lungo il  percorso storico-naturalistico.                </div>
                
				<h1 class="title">Riminese. Fare habitat: &#8216; bene&#8217; il divieto di sparo lungo il  percorso storico-naturalistico.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F12%2F07%2Friminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/12/07/riminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">7 dicembre 2018</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2018/12/07/riminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico/#respond" title="Commenti a Riminese. Fare habitat: &#8216; bene&#8217; il divieto di sparo lungo il  percorso storico-naturalistico.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/alta-valmarecchia/" rel="tag">Alta Valmarecchia</a>, <a href="http://www.romagnagazzette.com/tag/cacca-e-cacciatori/" rel="tag">cacca e cacciatori</a>, <a href="http://www.romagnagazzette.com/tag/divieto-di-sparo/" rel="tag">divieto di sparo</a>, <a href="http://www.romagnagazzette.com/tag/guardie-zoofile/" rel="tag">Guardie Zoofile</a>, <a href="http://www.romagnagazzette.com/tag/guardie-zoofile-riminesi/" rel="tag">guardie zoofile riminesi</a>, <a href="http://www.romagnagazzette.com/tag/habitat-riminese/" rel="tag">habitat riminese</a>, <a href="http://www.romagnagazzette.com/tag/tutela-ambiente-riminese/" rel="tag">tutela ambiente riminese</a>, <a href="http://www.romagnagazzette.com/tag/valmarecchia-2/" rel="tag">valmarecchia</a>, <a href="http://www.romagnagazzette.com/tag/volontariato-ambientale/" rel="tag">volontariato ambientale</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/12/Vigilanza-venatoria-2.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Riminese. Fare habitat: &#8216; bene&#8217; il divieto di sparo lungo il  percorso storico-naturalistico." alt="Riminese. Fare habitat: &#8216; bene&#8217; il divieto di sparo lungo il  percorso storico-naturalistico." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Vigilanza venatoria 2</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>RIMINESE.</strong> Condividiamo il  plauso da parte dell&#8217;associazione F<em>are Ambiente</em> al comune di<strong> <a href="/rimini/">Rimini</a></strong> e in particolare all&#8217;assessore<strong> Anna Montini</strong> per aver normato quello che, a parere dei molti fruitori del &#8216;<em><strong>Percorso storico naturalistico della Valmarecchia</strong></em>&#8216;, sembrava del tutto ovvio.<br />
COMMENTO. &#8220;Peccato ci siano volute numerose segnalazioni e diversi incidenti di caccia-sottolineano dall&#8217;Associazione- ma vediamo con molto favore questo provvedimento e auspichiamo, come sottolineato dall&#8217;<em>Assessore</em>, che anche gli altri <em>Comuni</em> che hanno la fortuna di essere attraversati dal percorso lo prendano da esempio. Era ora che qualcuno provasse a risolvere questo annoso problema&#8221;.</p>
<p>Non è difficile, anzi, specialmente nei giorni di festa, vedere i cacciatori a ridosso del <em><strong>Percorso storico naturalistico</strong></em>, che in questo modo di naturalistico ha ben poco. Inoltre il tema della sicurezza doveva essere affrontato visto che, oltre ai cicloturisti, sono diverse le famiglie con bambini al seguito che usufruiscono del Percorso per fare una pedalata fuori città e non in mezzo al traffico.</p>
<p>&#8220;Abbiamo sempre pensato-continuano dall&#8217;<em><strong>Associazione-</strong></em> che la situazione fosse paradossale. Chi voleva evitare il traffico era costretto a &#8220;convivere&#8221; a ridosso dei cacciatori che, ricordiamo legittimati a farlo, potevano sparare a pochi metri dai pedoni o dai ciclisti. L&#8217;unico appunto che ci sentiamo di muovere, come associazione ambientalista è la distanza di sparo.<br />
Anche la l<em>egge nazionale,</em> la N. 157 del 1992 andrebbe aggiornata, poiché le armi in questi 26 anni hanno subito molte migliorie anche per quel che riguarda la balistica. Se un tempo 50, 100 o 150 metri potevano essere sufficienti per sparare in sicurezza, oggi con le attuali <em>&#8216;doppiette&#8217;</em> tali distanze appaiono modeste. Vorremmo che la distanza dei cacciatori dal percorso fosse di almeno 100 metri. Rimaniamo comunque soddisfatti per il primo passo fatto dal comune di Rimini &#8221;</p>
<p>&nbsp;</p>
<p align="center">
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=180907"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=180907"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/01/08/montefeltro-l%e2%80%99antica-%e2%80%98-regione-dei-castelli%e2%80%99-che-sarebbe-ora-di-reinventariare-e-valorizzare/" title="Montefeltro, l’antica ‘ Regione dei castelli’. Che sarebbe ora di (re)inventariare e valorizzare."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/01/San-Leo.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/01/08/montefeltro-l%e2%80%99antica-%e2%80%98-regione-dei-castelli%e2%80%99-che-sarebbe-ora-di-reinventariare-e-valorizzare/" title="Montefeltro, l’antica ‘ Regione dei castelli’. Che sarebbe ora di (re)inventariare e valorizzare.">Montefeltro, l’antica ‘ Regione dei castelli’. Che sarebbe ora di (re)inventariare e valorizzare.</a><br /><small>MONTEFELTRO. “Fu nell’Alto Medioevo - annota Francesco Vittorio Lombardi in ‘Le ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/01/26/alta-valmarecchia-dove-nella-penombra-taccoglie-la-madonna-delle-grazie-di-luca-della-robbia/" title="Alta Valmarecchia. Dove, nella penombra, t&#8217;accoglie la Madonna delle Grazie di Luca della Robbia."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/01/26/alta-valmarecchia-dove-nella-penombra-taccoglie-la-madonna-delle-grazie-di-luca-della-robbia/" title="Alta Valmarecchia. Dove, nella penombra, t&#8217;accoglie la Madonna delle Grazie di Luca della Robbia.">Alta Valmarecchia. Dove, nella penombra, t&#8217;accoglie la Madonna delle Grazie di Luca della Robbia.</a><br /><small>ALTA VALMARECCHIA. Sono tanti  i tesori e le storie che si celano lungo il frago...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/10/29/santarcangelo-dr-fiera-dei-becchi-9-10-e-11-novembre-la-manifestazione-piu-attesa-dell%e2%80%99autunno/" title="Santarcangelo d/R. Fiera dei Becchi: ( 9, 10 e 11 novembre) la manifestazione più attesa dell’autunno."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/10/Manifesto-San-Martino2018.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/10/29/santarcangelo-dr-fiera-dei-becchi-9-10-e-11-novembre-la-manifestazione-piu-attesa-dell%e2%80%99autunno/" title="Santarcangelo d/R. Fiera dei Becchi: ( 9, 10 e 11 novembre) la manifestazione più attesa dell’autunno.">Santarcangelo d/R. Fiera dei Becchi: ( 9, 10 e 11 novembre) la manifestazione più attesa dell’autunno.</a><br /><small>

SANTARCANGELO d/R. Dalle osterie alle bancarelle, dalle attività per bambini...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/09/26/santarcangelo-dr-fiera-di-san-michele-dal-27-settembre-unanteprima-ricco-di-eventi/" title="Santarcangelo d/R. Fiera di San Michele ( dal 27 settembre). Con un&#8217;anteprima &#8216;carico&#8217; di eventi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/09/San-michele-2016.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/09/26/santarcangelo-dr-fiera-di-san-michele-dal-27-settembre-unanteprima-ricco-di-eventi/" title="Santarcangelo d/R. Fiera di San Michele ( dal 27 settembre). Con un&#8217;anteprima &#8216;carico&#8217; di eventi.">Santarcangelo d/R. Fiera di San Michele ( dal 27 settembre). Con un&#8217;anteprima &#8216;carico&#8217; di eventi.</a><br /><small>SANTARCANGELO d/R. Sarà un’anteprima ricca di iniziative quella che aprirà la 64...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/09/06/rimini-traffico-di-cani-intercettato-in-a14-dalle-guardie-zoofile/" title="Rimini. Traffico di cani intercettato in A14 dalle Guardie zoofile. Furgone con 40 animali tra cani e gatti. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/09/Gaurdie-ecologiche-cani.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/09/06/rimini-traffico-di-cani-intercettato-in-a14-dalle-guardie-zoofile/" title="Rimini. Traffico di cani intercettato in A14 dalle Guardie zoofile. Furgone con 40 animali tra cani e gatti. ">Rimini. Traffico di cani intercettato in A14 dalle Guardie zoofile. Furgone con 40 animali tra cani e gatti. </a><br /><small>Rimini - ( riceviamo e pubblichiamo) E’ di sabato notte la notizia che presso l’...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2018%2F12%2F07%2Friminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2018/12/07/riminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/07/riminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='180907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e10186aff" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2018/12/07/cesena-natale-in-arrivo-alla-malatestiana-con-parole-d%e2%80%99inverno-letture-per-piccoli-e-grandi/" title="Cesena. Natale in arrivo alla Malatestiana. Con 'Parole d’inverno', letture per piccoli e grandi. ">&larr; Cesena. Natale in arrivo alla Malatestiana. Con 'Parole d’inverno', letture per piccoli e grandi. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/12/03/non-solo-sport-5/" title="Non solo sport. Volley azzurro sul tetto del mondo. Calcio Champions: su 63 edizioni, 28 italiane in finale.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/12/Trento-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Trento download" title="Trento download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/12/03/non-solo-sport-5/" rel="bookmark" title="Permanent link to Non solo sport. Volley azzurro sul tetto del mondo. Calcio Champions: su 63 edizioni, 28 italiane in finale.">Non solo sport. Volley azzurro sul tetto del mondo. Calcio Champions: su 63 edizioni, 28 italiane in finale.</a>

						
						<p class="subtitle">A margine del calcio giocato da segnalare c'è una pregevole dichiarazione d'amore alla Beneamata di Icardi, giovane valente centrattacco. Dichiarazione di chi, per quel che ci riguarda, ha ben chiaro donde è arrivato. All'apice dal quale, tempo un altro anno, potrà cominciare a guadare (l'insaziabile  Wanda permettendo)  il mondo dall'alto.  Mostrando, caso mai,  anche a quelli dell'Equipe  quel che pote  fare. La 'vetrina' Inter è di quelle  planetarie e il ragazzo argentino ' jus sanguinis' italiano, con le sue continue dichiarazioni d'amore per la grande  società milanese, non  mostra di appiattirsi alla folla dei tanti Pinocchio che si lasciano incantare dai tanti  Lucignolo in circolazione. Del resto, auguriamocelo,  lo san tutti che il calcio italiano è imparentato con l'Araba Fenice. Dovesse ritrovare una guida decente e risolvere il problema stadi, potrebbe riproporre  ( in men che non si dica) un prodotto di prima qualità. Intanto, pur con tutti i suoi limiti e ritardi ( in questo preciso istante) sta già al secondo posto del ranking Uefa. Poi, nel 2019, dovesse aggiudicarsi la 13 a Champions ( su 63 disputate,  28  volte  italiane in finale: 11 Milan, 9 Juve, 5 Inter, 1 Fiorentina, Roma e Samp) , fornirebbe di certo esilarante  materia di sollazzo  ( soprattutto) adversus gli uomini   di (  poca) fede.  Il basket azzurro  doveva chiudere la partita qualificazione Mondiale contro la non irresistibile Polonia ma, come spesso accade in quella disciplina, che tanto ricorda quella del rugby azzurro,  capace di far trenta e mai trentuno, ha inteso rinviare tutto al prossimo incontro. Bontà loro. Grande soddisfazione giunge invece dal volley maschile, con due squadre in finale ai Mondiali per club, che pongono il movimento azzurro sul tetto del mondo.  Ha vinto Trento, ma per noi anche Lube può salire sul gradino più alto del podio, tanto pari sono. Altre soddisfazioni giungono dalla pallanuoto maschile, con l' indistruttibile corazzata della Pro  Recco ancora imbattuta. Champions vicina? </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/11/23/astronomia-renzo-sancisi-astronomo-di-grande-valore-noto-allestero-ma-ancor-poco-nel-suo-paese/" title="Astronomia. Renzo Sancisi, astronomo di grande valore. Noto all&#8217;estero, ma ancor poco nel suo Paese.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/11/stelle-01-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="stelle 01" title="stelle 01" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/11/23/astronomia-renzo-sancisi-astronomo-di-grande-valore-noto-allestero-ma-ancor-poco-nel-suo-paese/" rel="bookmark" title="Permanent link to Astronomia. Renzo Sancisi, astronomo di grande valore. Noto all&#8217;estero, ma ancor poco nel suo Paese.">Astronomia. Renzo Sancisi, astronomo di grande valore. Noto all&#8217;estero, ma ancor poco nel suo Paese.</a>

						
						<p class="subtitle">Lui è Renzo Sancisi, nato nel 1940 a Canonica, diplomato al liceo scientifico ‘Sarpieri’ si e laureato a Bologna, nel 1965, in Fisica. Lui , oggi, è uno scienziato, o meglio un astronomo di grande valore e esperienza. Con un curriculum prestigioso: cattedra all’Università di Groningen ( Olanda), eppoi,  ‘ contatti’ e ‘collaborazioni’ prestigiose presso istituti di ricerca e università internazionali in Francia, Stati Uniti, Germania e Inghilterra. Renzo Sancisi, al momento,  riveste l’incarico di ordinario dell’Osservatorio Astronomico di Bologna.  Il suo percorso di vita e di studioso non è affascinante, di più. E’ un percorso che sarebbe stato imperdonabile non farselo ‘raccontare’, con riflessioni e implicazioni annesse, passo dopo passo, lungo la fossa, lasciandolo sgorgare spontaneamente il suo distaccato modo di esporre capace di rendere facile il difficile. O meglio, l’ormai incredibile, della scienza moderna. Scienza moderna da lui intesa come  luce. Accesa per gradi, anno dopo anno,  grazie ad una  ‘passione’ sempre più netta e forte e rivolta, in particolare,  verso lo studio della fisica, ovvero  una disciplina che più d’altre ' sembrava conciliare il  desiderio di conoscere il mistero della vita, fornendo risposte attendibili ai tanti perché '. Appena laureato, Renzo Sancisi è approdato in Olanda, dove ha deciso di dedicarsi  allo studio dell’astronomia.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/12/07/cesena-natale-in-arrivo-alla-malatestiana-con-parole-d%e2%80%99inverno-letture-per-piccoli-e-grandi/" title="Cesena. Natale in arrivo alla Malatestiana. Con &#8216;Parole d’inverno&#8217;, letture per piccoli e grandi.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/12/Malatestiana-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Malatestiana" title="Malatestiana" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/12/07/cesena-natale-in-arrivo-alla-malatestiana-con-parole-d%e2%80%99inverno-letture-per-piccoli-e-grandi/" rel="bookmark" title="Permanent link to Cesena. Natale in arrivo alla Malatestiana. Con &#8216;Parole d’inverno&#8217;, letture per piccoli e grandi.">Cesena. Natale in arrivo alla Malatestiana. Con &#8216;Parole d’inverno&#8217;, letture per piccoli e grandi.</a>

						
						<p class="subtitle"> 'Parole d’inverno' proseguie domenica 16 dicembre con la lettura 'Il pifferaio' tratta liberamente da 'Il pifferaio di Hamelin', sabato 22 dicembre con la storia di suoni e immagini 'Bella&Bestia', sabato 29 dicembre con la lettura 'L’omino di zucchero' tratta dall’omonimo libro e sabato 5 gennaio con 'Fata Verdura', lettura dallo spettacolo e dal libro 'La fata Verdura'.  La rassegna 'Parole d’inverno' si inserisce nella già ricca programmazione di eventi della Biblioteca Ragazzi: anche nei venerdì di dicembre proseguono, infatti, gli appuntamenti con 'Angolino dei racconti', le letture per i più piccoli, mentre i laboratori 'Il teatro dei piccoli. Bastoncino' e 'Ollie e la renna di Natale' si terranno rispettivamente giovedì 13 dicembre e mercoledì 19 dicembre.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/12/03/non-solo-sport-5/" title="Non solo sport. Volley azzurro sul tetto del mondo. Calcio Champions: su 63 edizioni, 28 italiane in finale.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/12/Trento-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Trento download" title="Trento download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/12/03/non-solo-sport-5/" rel="bookmark" title="Permanent link to Non solo sport. Volley azzurro sul tetto del mondo. Calcio Champions: su 63 edizioni, 28 italiane in finale.">Non solo sport. Volley azzurro sul tetto del mondo. Calcio Champions: su 63 edizioni, 28 italiane in finale.</a>

						
						<p class="subtitle">A margine del calcio giocato da segnalare c'è una pregevole dichiarazione d'amore alla Beneamata di Icardi, giovane valente centrattacco. Dichiarazione di chi, per quel che ci riguarda, ha ben chiaro donde è arrivato. All'apice dal quale, tempo un altro anno, potrà cominciare a guadare (l'insaziabile  Wanda permettendo)  il mondo dall'alto.  Mostrando, caso mai,  anche a quelli dell'Equipe  quel che pote  fare. La 'vetrina' Inter è di quelle  planetarie e il ragazzo argentino ' jus sanguinis' italiano, con le sue continue dichiarazioni d'amore per la grande  società milanese, non  mostra di appiattirsi alla folla dei tanti Pinocchio che si lasciano incantare dai tanti  Lucignolo in circolazione. Del resto, auguriamocelo,  lo san tutti che il calcio italiano è imparentato con l'Araba Fenice. Dovesse ritrovare una guida decente e risolvere il problema stadi, potrebbe riproporre  ( in men che non si dica) un prodotto di prima qualità. Intanto, pur con tutti i suoi limiti e ritardi ( in questo preciso istante) sta già al secondo posto del ranking Uefa. Poi, nel 2019, dovesse aggiudicarsi la 13 a Champions ( su 63 disputate,  28  volte  italiane in finale: 11 Milan, 9 Juve, 5 Inter, 1 Fiorentina, Roma e Samp) , fornirebbe di certo esilarante  materia di sollazzo  ( soprattutto) adversus gli uomini   di (  poca) fede.  Il basket azzurro  doveva chiudere la partita qualificazione Mondiale contro la non irresistibile Polonia ma, come spesso accade in quella disciplina, che tanto ricorda quella del rugby azzurro,  capace di far trenta e mai trentuno, ha inteso rinviare tutto al prossimo incontro. Bontà loro. Grande soddisfazione giunge invece dal volley maschile, con due squadre in finale ai Mondiali per club, che pongono il movimento azzurro sul tetto del mondo.  Ha vinto Trento, ma per noi anche Lube può salire sul gradino più alto del podio, tanto pari sono. Altre soddisfazioni giungono dalla pallanuoto maschile, con l' indistruttibile corazzata della Pro  Recco ancora imbattuta. Champions vicina? </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2018/12/07/riminese-fare-habitat-bene-il-divieto-di-sparo-nel-percorso-storico-naturalistico/" title="Riminese. Fare habitat: &#8216; bene&#8217; il divieto di sparo lungo il  percorso storico-naturalistico.">Riminese. Fare habitat: &#8216; bene&#8217; il divieto di sparo lungo il  percorso storico-naturalistico.</a></li>
				<li><a href="http://www.romagnagazzette.com/2018/12/07/cesena-natale-in-arrivo-alla-malatestiana-con-parole-d%e2%80%99inverno-letture-per-piccoli-e-grandi/" title="Cesena. Natale in arrivo alla Malatestiana. Con &#8216;Parole d’inverno&#8217;, letture per piccoli e grandi.">Cesena. Natale in arrivo alla Malatestiana. Con &#8216;Parole d’inverno&#8217;, letture per piccoli e grandi.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2018 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8f9769a132", post_id : 180907 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 3568409eabe95ef3d5180d75b0f720dd 18-12-07 02:09:47 -->