<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare. </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="RICCIONE. Come da tradizione l’appuntamento di inizio anno a Riccione è sulla spiaggia di piazzale Roma per il primo tuffo del 2019, un’occasione che anche in questa edizione ha richiamato sulla spiaggia libera di piazzale Roma migliaia di spettatori e curiosi. Sono stati oltre cento i coraggiosi che si sono [...]" />
<meta name="keywords" content="Capodanno a Riccione,capodanno in Romagna,Epifania,mare Adriatico,Perla verde festività,primo bagno in mare 2019,riccione," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare. Feed dei commenti" href="http://www.romagnagazzette.com/2019/01/02/riccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Non solo sport. Il mito immortale del Grande airone. Calcio: la pausa prima della (imminente) tempesta?' href='http://www.romagnagazzette.com/2019/01/01/non-solo-sport-il-mito-immortale-del-grande-airone-calcio-pausa-prima-della-tempesta/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2019/01/02/riccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=181335' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare. " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="RICCIONE. Come da tradizione l’appuntamento di inizio anno a Riccione è sulla spiaggia di piazzale Roma per il primo tuffo del 2019, un’occasione che anche in questa edizione ha richiamato sulla spiaggia libera di piazzale Roma migliaia di spettat..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2019/01/02/riccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2019/01/con-Rudy-Zerbi-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Ambiente | Benessere | Famiglia | Rimini Sud | Turismo Vacanze | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-181335 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/ambiente/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a> / <a href="http://www.romagnagazzette.com/benessere/" title="Visualizza tutti gli articoli in Benessere" rel="category tag">Benessere</a> / <a href="http://www.romagnagazzette.com/famiglia/" title="Visualizza tutti gli articoli in Famiglia" rel="category tag">Famiglia</a> / <a href="http://www.romagnagazzette.com/rimini-sud/" title="Visualizza tutti gli articoli in Rimini Sud" rel="category tag">Rimini Sud</a> / <a href="http://www.romagnagazzette.com/turismo-vacanze/" title="Visualizza tutti gli articoli in Turismo &amp; Vacanze" rel="category tag">Turismo &amp; Vacanze</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente &amp; Animali." href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &amp; Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente." href="http://www.romagnagazzette.com/ambiente/">Ambiente</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare.                </div>
                
				<h1 class="title">Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F01%2F02%2Friccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/01/02/riccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">2 gennaio 2019</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2019/01/02/riccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019/#respond" title="Commenti a Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/capodanno-a-riccione/" rel="tag">Capodanno a Riccione</a>, <a href="http://www.romagnagazzette.com/tag/capodanno-in-romagna/" rel="tag">capodanno in Romagna</a>, <a href="http://www.romagnagazzette.com/tag/epifania/" rel="tag">Epifania</a>, <a href="http://www.romagnagazzette.com/tag/mare-adriatico/" rel="tag">mare Adriatico</a>, <a href="http://www.romagnagazzette.com/tag/perla-verde-festivita/" rel="tag">Perla verde festività</a>, <a href="http://www.romagnagazzette.com/tag/primo-bagno-in-mare-2019/" rel="tag">primo bagno in mare 2019</a>, <a href="http://www.romagnagazzette.com/tag/riccione/" rel="tag">riccione</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/01/con-Rudy-Zerbi.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare." alt="Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">con Rudy Zerbi</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center"><strong>RICCIONE.</strong> Come da tradizione l’appuntamento di inizio anno a Riccione è sulla spiaggia di piazzale <em>Roma</em> per il primo tuffo del 2019, un’occasione che anche in questa edizione ha richiamato sulla spiaggia libera di piazzale <em>Roma</em> migliaia di spettatori e curiosi.</p>
<p style="text-align: left;">Sono stati oltre cento i coraggiosi che si sono tuffati in <em>Adriatico</em>, persone di ogni età e provenienti da tutte le parti d<em>&#8216;Italia</em>. Più di 50 gli <em>harleysti </em>di<em><strong> Riccione Chapter,</strong></em> arrivati in piazzale Roma rigorosamente in sella ai loro bolidi, ma con accappatoio rosso e<em> maxi-gonfiabil</em>i di ogni tipo.</p>
<p>A dare il via alla corsa verso il mare il sindaco <strong>Renata Tosi</strong>. Tra i tanti che hanno sfidato il freddo e le onde anche diversi consiglieri comunali e l&#8217;assessore al <a href="/tag/turismo/">Turismo</a><strong> Stefano Caldari.</strong><br />
Anche <strong>Rudy Zerbi,</strong> in questi giorni a Riccione per il <em><strong><a href="/tag/capodanno/">Capodanno</a></strong></em> di <strong>DEEJAY <em>On Ice,</em></strong> non si è voluto perdere l&#8217;evento che ad ogni anno raccoglie sempre più temerari e goliardia.</p>
<p>L’organizzazione come sempre è curata dalla<em><strong> Cooperativa Bagnini</strong></em> in collaborazione con il Comune, la <em>Protezione civile</em>, la <em>Croce rossa</em> e la <em>Capitaneria di porto</em> che  hanno garantito la sicurezza in mare.Come ogni anno le offerte raccolte sono destinate all&#8217;acquisto di strumentazione per i reparti di <em>Pronto Soccorso</em> e <em>Medicina d&#8217;urgenz</em>a dell&#8217;ospedale <em>Ceccarini</em> di Riccione.</p>
<p>In allegato ph Daniele Casalboni</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=181335"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=181335"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/01/02/riccione-il-bis-del-capodanno-in-scena-nel-pomeriggio-con-lincontro-di-deejay-on-ice/" title="Riccione. Il bis del Capodanno in scena nel pomeriggio con l&#8217;incontro di DEEJAY On Ice."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/01/IMG_7713.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/01/02/riccione-il-bis-del-capodanno-in-scena-nel-pomeriggio-con-lincontro-di-deejay-on-ice/" title="Riccione. Il bis del Capodanno in scena nel pomeriggio con l&#8217;incontro di DEEJAY On Ice.">Riccione. Il bis del Capodanno in scena nel pomeriggio con l&#8217;incontro di DEEJAY On Ice.</a><br /><small>RICCIONE. Un grande bis del Capodanno è andato in scena nel pomeriggio a Riccion...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2013/01/07/emilia-romagna-in-due-mila-a-festeggiare-la-befana-in-piazza-a-misano-adriatico/" title="Emilia Romagna. In due mila a festeggiare la Befana in piazza a Misano Adriatico. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2013/01/epifania-2013-2.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2013/01/07/emilia-romagna-in-due-mila-a-festeggiare-la-befana-in-piazza-a-misano-adriatico/" title="Emilia Romagna. In due mila a festeggiare la Befana in piazza a Misano Adriatico. ">Emilia Romagna. In due mila a festeggiare la Befana in piazza a Misano Adriatico. </a><br /><small>MISANO ADRIATICO (RN). La bella giornata di sole ha agevolato la partecipazione ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/08/21/emilia-romagna-nel-2010-in-adriatico-lo-spiaggiamento-di-almeno-135-tartarughe-marine/" title="Emilia Romagna. Nel 2010, in Adriatico, lo spiaggiamento di (almeno) 135 tartarughe marine."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/08/Caretta-caretta-08.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/08/21/emilia-romagna-nel-2010-in-adriatico-lo-spiaggiamento-di-almeno-135-tartarughe-marine/" title="Emilia Romagna. Nel 2010, in Adriatico, lo spiaggiamento di (almeno) 135 tartarughe marine.">Emilia Romagna. Nel 2010, in Adriatico, lo spiaggiamento di (almeno) 135 tartarughe marine.</a><br /><small>EMILIA ROMAGNA. Un nuovo strumento di tutela della biodiversità nel mare Adriati...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/01/03/una-befana-anche-per-i-nonni-a-riccione-la-befana-non-e-solo-per-i-bambini/" title="Una Befana per i nonni. A Riccione, la Befana non è solo per i bambini"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/01/nonni-e-bambini-foto-di-repertorio.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/01/03/una-befana-anche-per-i-nonni-a-riccione-la-befana-non-e-solo-per-i-bambini/" title="Una Befana per i nonni. A Riccione, la Befana non è solo per i bambini">Una Befana per i nonni. A Riccione, la Befana non è solo per i bambini</a><br /><small>

RICCIONE &amp; BEFANA. La Befana fa tappa anche alla Casa Pullè. Il Corpo di...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/12/31/riccione-la-tradizione-del-primo-bagno-sulla-spiaggia-di-piazzale-roma-il-tuffo-2019/" title="Riccione. La tradizione del &#8216;primo bagno&#8217;.  Sulla spiaggia di piazzale Roma  tuffo 2019 in anteprima."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/12/1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/12/31/riccione-la-tradizione-del-primo-bagno-sulla-spiaggia-di-piazzale-roma-il-tuffo-2019/" title="Riccione. La tradizione del &#8216;primo bagno&#8217;.  Sulla spiaggia di piazzale Roma  tuffo 2019 in anteprima.">Riccione. La tradizione del &#8216;primo bagno&#8217;.  Sulla spiaggia di piazzale Roma  tuffo 2019 in anteprima.</a><br /><small>RICCIONE. Come da tradizione l’appuntamento di inizio anno a Riccione è sulla sp...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F01%2F02%2Friccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/01/02/riccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/02/riccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='181335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b7b31dd66d" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2019/01/01/non-solo-sport-il-mito-immortale-del-grande-airone-calcio-pausa-prima-della-tempesta/" title="Non solo sport. Il mito immortale del Grande airone. Calcio: la pausa prima della (imminente) tempesta? ">&larr; Non solo sport. Il mito immortale del Grande airone. Calcio: la pausa prima della (imminente) tempesta? </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/01/01/non-solo-sport-il-mito-immortale-del-grande-airone-calcio-pausa-prima-della-tempesta/" title="Non solo sport. Il mito immortale del Grande airone. Calcio: la pausa prima della (imminente) tempesta?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/01/Bartali-e-Coppi-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Bartali e Coppi download" title="Bartali e Coppi download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/01/01/non-solo-sport-il-mito-immortale-del-grande-airone-calcio-pausa-prima-della-tempesta/" rel="bookmark" title="Permanent link to Non solo sport. Il mito immortale del Grande airone. Calcio: la pausa prima della (imminente) tempesta?">Non solo sport. Il mito immortale del Grande airone. Calcio: la pausa prima della (imminente) tempesta?</a>

						
						<p class="subtitle">Ricorre il 50° della scomparsa, il 2 gennaio 1960, del più grande pedalatore d'ogni tempo. Figura che, al di là delle diversità d'opinione, o di appartenenza, va di diritto collocato   nell'angusto  pantheon dei grandi personaggio dello sport mondiale. Qualcuno, oggi, trascorso ormai mezzo secolo dal funesto evento, tende a metterlo in secondo piano. Quasi a ridimensionarlo a vantaggio di questo o quell'altro legato alla cronaca, sia pur  meritevole come son tutti meritevoli i campioni dello sport. A qualsiasi latitudine. Di qualsiasi colore.  Privando però ( soprattutto i giovani)  di un qualcosa di (sportivamente) prodigioso, di ( umanamente) immenso e di ( letterariamente) omerico.  Per ricollocare in giusta posizione  il  personaggio che ha interessato le penne più dotate del giornalismo ( non solo) sportivo,  ( non solo italiano) del Dopoguerra, basta il 'saluto' porto sulle colonne del 'Corriere' da Orio Vergani, il giorno dopo l'avvenuta scomparsa dell'indimenticabile (  e indimenticato)  'grande airone'  di Castellania. Il testo:   'Milano, 2 gennaio 1960. Il grande airone ha chiuso le ali. Quante volte Fausto Coppi evocò in noi l’immagine di un grande airone lanciato in volo con il battere delle lunghe ali a sfiorare valli e monti, spiagge e nevai? Fortissimo e fragile al tempo stesso, qualche volta la stanchezza e la sfortuna lo abbattevano e lo facevano crollare a terra, sul ciglio di una strada o sull' erba del prato di un velodromo: la sua figura sembrava spezzarsi in una strana geometria, come quella di un pantografo, e una volta di più suscitava l'immagine di un airone ferito. Altre volte era l'immagine di una tragica conclusione di caccia ...'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/12/24/la-storia-controversa-di-papa-ganganelli-avvelenato-o-no-che-dire-a-distanza-di-molti-anni/" title="La storia controversa di papa Ganganelli. Avvelenato o no? Che dire a distanza di molti anni?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/12/Chiesa-San-Francesco-1888-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Santarcangelo, chiesa San Francesco 1888" title="Santarcangelo, chiesa San Francesco 1888" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/12/24/la-storia-controversa-di-papa-ganganelli-avvelenato-o-no-che-dire-a-distanza-di-molti-anni/" rel="bookmark" title="Permanent link to La storia controversa di papa Ganganelli. Avvelenato o no? Che dire a distanza di molti anni?">La storia controversa di papa Ganganelli. Avvelenato o no? Che dire a distanza di molti anni?</a>

						
						<p class="subtitle">Giovanni Vincenzo Antonio Ganganelli , nato il 31 ottobre 1705 a Santarcangelo di Romagna, da Lorenzo Ganganelli, medico condotto, e Angela Serafina della famiglia Macci o Mazza di Montecerignone” scrive Massimo Moretti in ’ Clemente XIV Ganganelli’ ( Maggioli editore), restò orfano di padre abbastanza presto, esattamente nel 1708. La perdita del capofamiglia costrinse la famiglia a numerosi spostamenti: dapprima a Santarcangelo, appunto, e in seguito a  Montegridolfo, Montecerignone e  Verucchio.  Dopo la morte nel 1715 del primogenito Tommaso, Giovanni Vincenzo Antonio si trasferì a Rimini per iniziare ‘il suo corso di studi presso il collegio dei Gesuiti’. Che abbandonò però nel 1720, passando nelle scuole degli Scolopi di Urbino. Il 16 maggio 1723, Giovanni Vincenzo Antonio matura definitivamente la sua vocazione religiosa abbracciando l’ordine francescano, con il nome ( assunto dal padre) di Lorenzo.Nel 1729,  frate Lorenzo approdò a Roma. Dove, nonostante il coinvolgimento indiretto in un grave episodio  di cronaca occorso ad un suo cugino, fece rapidamente carriera: lettore di Filosofia presso il convento S.Francesco di Ascoli, reggente di Teologia a Osimo, lettore di Filosofia a Bologna, e altro ancora,  da un capo all’altro dello Stato pontificio.  Un curriculum dunque intenso e prestigioso, il suo, che toccò l’apice nel 1759 con l’attribuzione della porpora cardinalizia. Divenne, quindi, consultore del Santo Uffizio. Un curriculum dunque intenso e prestigioso, il suo, che toccò l’apice nel 1759 con l’attribuzione della porpora cardinalizia.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/12/14/cesena-paola-errani-e-marino-mengozzi-e-il-nuovo-libro-malatesta-novello-malatesti/" title="Cesena. Paola Errani e Marino Mengozzi e il nuovo libro &#8216;Malatesta Novello Malatesti&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/12/Medaglia-del-Pisanello-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Medaglia del Pisanello" title="Medaglia del Pisanello" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/12/14/cesena-paola-errani-e-marino-mengozzi-e-il-nuovo-libro-malatesta-novello-malatesti/" rel="bookmark" title="Permanent link to Cesena. Paola Errani e Marino Mengozzi e il nuovo libro &#8216;Malatesta Novello Malatesti&#8217;.">Cesena. Paola Errani e Marino Mengozzi e il nuovo libro &#8216;Malatesta Novello Malatesti&#8217;.</a>

						
						<p class="subtitle">Il volume, di quasi 300 pagine, di cui oltre 40 a colori, propone un ritratto informato e sintetico del signore di Cesena negli anni 1433-1465: l’età che vede rinascere e fiorire la città con uno splendore e una lungimiranza ancora oggi testimoniati dalla magnificenza della Biblioteca, il vero 'monumento' di Malatesta Novello e della consorte Violante – una donna illuminata e umile, volutamente rimasta in ombra –, che l’Unesco nel 2005 ha proclamato 'Memoria del mondo'. Scritto con un linguaggio accessibile al più vasto pubblico, il volume utilizza le più aggiornate fonti della ricerca storica per presentarsi come una narrazione ordinata di fatti e vicende: si parte dall’albero genealogico dei Malatesti, alla carriera di Malatesta prima come condottiero e poi come politico, ai suoi rapporti con la Chiesa e la sua passione per la cultura, un ritratto della consorte Violante da Montefeltro fino al suo monumentum, la Biblioteca malatestiana e alle vicende delle sue spoglie mortali.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2018/12/28/lugo-47a-giornata-dello-sport-premiati-gli-atleti-di-spicco-delle-societa-sportive-lughesi/" title="Lugo. 47a Giornata dello sport: premiati gli atleti di spicco delle società sportive lughesi.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2018/12/Giornata-dello-sport-26-dicembre-2018-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Giornata dello sport, 26 dicembre 2018 (1)" title="Giornata dello sport, 26 dicembre 2018 (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2018/12/28/lugo-47a-giornata-dello-sport-premiati-gli-atleti-di-spicco-delle-societa-sportive-lughesi/" rel="bookmark" title="Permanent link to Lugo. 47a Giornata dello sport: premiati gli atleti di spicco delle società sportive lughesi.">Lugo. 47a Giornata dello sport: premiati gli atleti di spicco delle società sportive lughesi.</a>

						
						<p class="subtitle">Erano presenti per l’occasione Umberto Suprani e Claudia Subini, rispettivamente presidente regionale e delegato provinciale del Coni, mentre ospite d’onore quest’anno sul palco Lorenzo Bilotti, atleta olimpico di bob a 4 che ha preso parte ai XXIII Giochi olimpici invernali di Pyeongchang.     Dopo i saluti del sindaco Davide Ranalli e dall’assessore allo Sport Pasquale Montalti, sono stati assegnati i premi: il 32° memorial 'Guido Baracca' a Francesco Bertozzi, il 14° memorial 'Antonio Bignardi' al team Romagna Judo, il 4° Memorial 'Gianfranco Betti' a Vittorio Chiarini, il 18° premio Sponsor a Edilpiù Srl.  Cinque invece i riconoscimenti alla carriera: ad Adriana Cellotto (volley Serie A), Alessandra Coletti (volley serie A), Fioranna Venturini (basket Serie A), Roberto Bordini (ciclista imprese estreme), Giovanni Fini (fiduciario Coni). In seguito si sono svolte le premiazioni di atleti e società che si sono distinti a livello nazionale e degli atleti segnalati dalle società sportive.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2019/01/02/riccione-tuffo-di-capodanno-oltre-cento-coraggiosi-per-il-primo-bagno-in-mare-2019/" title="Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare.">Riccione. Tuffo di Capodanno. Oltre cento coraggiosi per il primo bagno 2019 in mare.</a></li>
				<li><a href="http://www.romagnagazzette.com/2019/01/01/non-solo-sport-il-mito-immortale-del-grande-airone-calcio-pausa-prima-della-tempesta/" title="Non solo sport. Il mito immortale del Grande airone. Calcio: la pausa prima della (imminente) tempesta?">Non solo sport. Il mito immortale del Grande airone. Calcio: la pausa prima della (imminente) tempesta?</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2019 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "abf195abee", post_id : 181335 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: f5c6def4131eea9bb91564d5a7d1b71b 19-01-02 08:33:09 -->