<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="RIMINI. Sono 19 i disegni dell&#8217;archivio Federico Fellini, che la Cineteca del comune di Rimini ha deciso di prestare in occasione della mostra &#8216;Quand Fellini révait de Picasso&#8217; in programma dal 3 aprile al 28 luglio 2019 all&#8217;interno dell’edificio progettato da Frank Gehry (l’architetto del Guggenheim di Bilbao e della Casa [...]" />
<meta name="keywords" content="arte bellezza cinema,cinema francese,cinema italiano,Fellini,Fellini e Picasso,geni riminesi,mostra disegni Fellini a Parigi,rimini,Satiricon," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi Feed dei commenti" href="http://www.romagnagazzette.com/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Villa Verucchio. Magico Carnevale al Centro Valmarecchia. Tutte le iniziative, dall’1 al 3 marzo.' href='http://www.romagnagazzette.com/2019/02/27/villa-verucchio-magico-carnevale-al-centro-valmarecchia-tutte-le-iniziative-dall%e2%80%991-al-3-marzo/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=182414' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Rimini. &#039;Quand Fellini révait de Picasso&#039;: i disegni dell&#039;archivio &#039; F. Fellini&#039; protagonisti a Parigi" />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="RIMINI. Sono 19 i disegni dell&#039;archivio Federico Fellini, che la Cineteca del comune di Rimini ha deciso di prestare in occasione della mostra &#039;Quand Fellini révait de Picasso&#039; in programma dal 3 aprile al 28 luglio 2019 all&#039;interno dell’edificio pr..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2019/02/G101-2-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Arte Cultura | Cinema Teatro | Moda Bellezza | Personaggi | Rimini Dintorni | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-182414 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/arte-cultura/" title="Visualizza tutti gli articoli in Arte &amp; Cultura" rel="category tag">Arte &amp; Cultura</a> / <a href="http://www.romagnagazzette.com/cinema-teatro/" title="Visualizza tutti gli articoli in Cinema &amp; Teatro" rel="category tag">Cinema &amp; Teatro</a> / <a href="http://www.romagnagazzette.com/moda-bellezza/" title="Visualizza tutti gli articoli in Moda &amp; Bellezza" rel="category tag">Moda &amp; Bellezza</a> / <a href="http://www.romagnagazzette.com/personaggi/" title="Visualizza tutti gli articoli in Personaggi" rel="category tag">Personaggi</a> / <a href="http://www.romagnagazzette.com/rimini/" title="Visualizza tutti gli articoli in Rimini &amp; Dintorni" rel="category tag">Rimini &amp; Dintorni</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Eventi." href="http://www.romagnagazzette.com/eventi/">Eventi</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Cinema &amp; Teatro." href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &amp; Teatro</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi                </div>
                
				<h1 class="title">Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F02%2F27%2Frimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">27 febbraio 2019</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/#respond" title="Commenti a Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/arte-bellezza-cinema/" rel="tag">arte bellezza cinema</a>, <a href="http://www.romagnagazzette.com/tag/cinema-francese/" rel="tag">cinema francese</a>, <a href="http://www.romagnagazzette.com/tag/cinema-italiano/" rel="tag">cinema italiano</a>, <a href="http://www.romagnagazzette.com/tag/fellini/" rel="tag">Fellini</a>, <a href="http://www.romagnagazzette.com/tag/fellini-e-picasso/" rel="tag">Fellini e Picasso</a>, <a href="http://www.romagnagazzette.com/tag/geni-riminesi/" rel="tag">geni riminesi</a>, <a href="http://www.romagnagazzette.com/tag/mostra-disegni-fellini-a-parigi/" rel="tag">mostra disegni Fellini a Parigi</a>, <a href="http://www.romagnagazzette.com/tag/rimini-2/" rel="tag">rimini</a>, <a href="http://www.romagnagazzette.com/tag/satiricon/" rel="tag">Satiricon</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/02/G101-2.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi" alt="Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi" /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">G101 (2)</div>
					                    
                    <div class="clear"></div>
                    
					<p>RIMINI. Sono 19 i disegni dell&#8217;a<strong>rchivio <em>Federico Fellini</em></strong>, che la <em>Cineteca</em> del comune di <a href="/rimini/">Rimini</a> ha deciso di prestare in occasione della mostra &#8216;<em><strong>Quand Fellini révait de Picasso&#8217;</strong></em> in programma dal 3 aprile al 28 luglio 2019 all&#8217;interno dell’edificio progettato da <strong>Frank Gehry</strong> (l’architetto del <em>Guggenheim</em> di <strong>Bilbao</strong> e della <em>Casa danzante</em> di Praga), sede della <em>Cinémathèque française</em> di Parigi che con più di 40.000 film e migliaia di documenti e oggetti legati al cinema, costituisce il più grande archivio del mondo dedicato alla cinematografia.<br />
Dopo la collaborazione con il <em><strong>Museo Picasso</strong></em> di <strong>Malaga</strong> per l’esposizione <em><strong>&#8216;Y Fellini soñò con Picasso&#8217;</strong></em> (13 febbraio – 13 maggio 2018) e la mostra organizzata in occasione della terza edizione della <strong><em>Biennale Disegn</em></strong>o di Rimini negli spazi di C<em>astel Sismondo</em> dal titolo <em><strong>&#8216;Federico Fellini. Il corpo sognato&#8217;</strong></em> (28 aprile – 15 luglio 2018), il rapporto tra i due grandi geni del ‘900 viene nuovamente indagato.</p>
<p>La mostra francese prende spunto dalla profonda ammirazione che <strong>Federico Fellini</strong> nutriva per <strong>Pablo Picass</strong>o. Il pittore spagnolo, che il regista riminese incontrò almeno una volta nella realtà durante il <strong><em>Festival di Canne</em></strong>s del 1961, è apparso per quattro volte nei sogni di <strong>Fellini</strong>, il quale li rappresentò in disegno tra il 1961 e il 1990 su richiesta del suo analista junghiano, il dottor <strong>Bernhard.</strong></p>
<p>Ogni volta, il <strong><em>Picasso</em></strong> sognato si mostra caloroso, amichevole e paterno, incoraggiando <strong>Fellini</strong> nella sua arte. Per il regista, <strong>Picasso</strong> è una “<em>forza che irradia, uno stimolo, un compagno di viaggio</em>”. Il M<em>aestro</em> di tutte le rivoluzioni artistiche del <em>Novecent</em>o spunta in periodi di dubbio o di crisi per <strong>Fellini.</strong><br />
Al sogno del 22 gennaio 1962 corrisponde il parto difficile di 8 1/2; a quello del 18 gennaio 1967 fanno eco l’impossibile nascita del <strong><em>Viaggio di Mastorna</em></strong>, che il regista dovrà abbandonare, e la lenta maturazione di <em><strong>Fellini Satyricon</strong></em> (1968), splendido adattamento dell’opera di <strong>Petronio</strong>; infine, il sogno del luglio 1980 giunge durante la progettazione di La città delle donne (1981), film attraverso il quale <strong>Fellini</strong> prova a penetrare i misteri dell’essenza femminile.<br />
Un quarto sogno, non rappresentato in disegno, ma legato anche lui a 8 ½, rivela un P<strong>icasso</strong> dotato di una forza fisica eccezionale, che invita Fellini a accompagnarlo in una nuotata vigorosa e a seguire una rotta conosciuta solo a loro. Questi sogni giungono proprio in momenti chiave del percorso artistico di <strong>Fellini,</strong> dove autobiografia, antichità e sessualità s’intrecciano e s’incontrano. Ecco gli ingredienti, seppur nascosti nei sogni, che lo uniscono a <strong>Picasso.</strong></p>
<p>La mostra &#8216;<em><strong>Quand Fellini révait de Picasso&#8217;</strong>,</em> curata da <strong>Audrey Norcia,</strong> in collaborazione con <strong>Matthieu Orléan</strong> per la <strong><em>Cinémathèque française</em></strong>, vuole valorizzare questo dialogo immaginario e la forza dei suoi echi tramite brani di film (ovviamente quelli di Fellini, ma anche quelli dove si vede P<strong>icasso</strong>, come Il mistero <strong>Picasso</strong> di Clouzot), manifesti spettacolari, fotografie <a href="/tag/vintage/">vintage</a> (tra cui una scelta di ritratti dei due artisti al <a href="/tag/lavoro/">lavoro</a>), costumi barocchi (le maschere di<em> Satyricon,</em> il vestito bianco di 8 ½ ideato da<strong> Leonor Fini</strong>) e, soprattutto, opere originali che costituiscono il cuore del progetto: una sessantina di quadri, disegni e incisioni di <strong>Picasso</strong>, oltre che una ventina di disegni di sogni, schizzi fatti durante le riprese e<em> &#8216;scarabocchi</em>&#8216; – come li chiamava – realizzati da <strong>Fellini</strong> stesso.</p>
<p>Il percorso espositivo proposto tra questi due personaggi non deve essere inteso come un paragone, bensì come un dialogo oltre ogni effettiva comunicazione, oltre la distanza geografica e temporale, attraverso i temi che prediligevano entrambi: la donna (sia quella ideale, la <em>Magna Mater</em>, che la prostituta), il circo, i saltimbanchi, la corrida, la mitologia; in altre parole l’arte e la vita. Nell’astuccio porta attrezzi (o il vaso di<em> Pandora</em>, a seconda dei casi) – che comprende attori, comparse, decoratori, costumisti, tecnici della luce, produttori, ecc. – a cui attinge <strong>Fellini</strong> per realizzare i suoi film, <strong>Picasso</strong> è il talismano segreto da cui non potrebbe separarsi: l’artista per eccellenza al quale nulla resiste, né la materia, né i personaggi che trasforma e pietrifica sulla tela. Tutta la struttura della mostra poggia sulla finezza di questa messa in relazione, creando così una nuova prospettiva sui processi creativi comuni ai due artisti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=182414"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=182414"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/01/09/rimini-tra-cantieri-e-gare-parte-il-programma-di-opere-pubbliche-del-primo-semestre-2019/" title="Rimini. Tra cantieri e gare: parte il programma di opere pubbliche del primo semestre 2019."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/01/Fulgor-download-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/01/09/rimini-tra-cantieri-e-gare-parte-il-programma-di-opere-pubbliche-del-primo-semestre-2019/" title="Rimini. Tra cantieri e gare: parte il programma di opere pubbliche del primo semestre 2019.">Rimini. Tra cantieri e gare: parte il programma di opere pubbliche del primo semestre 2019.</a><br /><small>RIMINI. Edilizia culturale, edilizia sportiva, cimiteri, eppoi, riqualificazione...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/08/27/rimini-una-pedalata-per-i-110-anni-del-grand-hotel-excursus-ciclistico-tra-le-meraviglie-della-citta/" title="Rimini. Una pedalata per i 110 anni del Grand Hotel. Excursus ciclistico tra le meraviglie della città."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/08/GrandHotel-Rimini-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/08/27/rimini-una-pedalata-per-i-110-anni-del-grand-hotel-excursus-ciclistico-tra-le-meraviglie-della-citta/" title="Rimini. Una pedalata per i 110 anni del Grand Hotel. Excursus ciclistico tra le meraviglie della città.">Rimini. Una pedalata per i 110 anni del Grand Hotel. Excursus ciclistico tra le meraviglie della città.</a><br /><small>RIMINI. Nel 2018 ricorrono i 110 dall’apertura di uno dei luoghi simbolo della c...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/04/17/rimini-museo-internazionale-federico-fellini-ecco-il-bando-europeo-che-scade-il-22-giugno/" title="Rimini. Museo internazionale &#8216;Federico Fellini&#8217;: ecco il bando europeo che scade il 22 giugno."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/04/federico-fellini-foto-davide-minghini-fondo-biblioteca-gambalunga.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/04/17/rimini-museo-internazionale-federico-fellini-ecco-il-bando-europeo-che-scade-il-22-giugno/" title="Rimini. Museo internazionale &#8216;Federico Fellini&#8217;: ecco il bando europeo che scade il 22 giugno.">Rimini. Museo internazionale &#8216;Federico Fellini&#8217;: ecco il bando europeo che scade il 22 giugno.</a><br /><small>RIMINI. Ha ora preso il via  ufficialmente il conto alla rovescia che porterà la...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/01/15/rimini-inaugurazione-cinema-fulgor-esauriti-i-coupon-per-le-visite-guidate-di-sabato-20-gennaio/" title="Rimini. Inaugurazione Cinema Fulgor: esauriti i coupon per le visite guidate di sabato 20 gennaio."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/01/cinema-fulgor-03.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/01/15/rimini-inaugurazione-cinema-fulgor-esauriti-i-coupon-per-le-visite-guidate-di-sabato-20-gennaio/" title="Rimini. Inaugurazione Cinema Fulgor: esauriti i coupon per le visite guidate di sabato 20 gennaio.">Rimini. Inaugurazione Cinema Fulgor: esauriti i coupon per le visite guidate di sabato 20 gennaio.</a><br /><small>RIMINI. Cresce l’attesa per l’apertura del Cinema Fulgor che da sabato 20 gennai...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/10/09/rimini-le-notti-di-cabiria-sessantanni-dopo-giornata-di-studi-con-l-universita-di-bologna/" title="Rimini. Le Notti di Cabiria, sessant&#8217;anni dopo. Giornata di studi con l&#8217; Università di Bologna."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2017/10/NOTTI-DI-CABIRIA-LE-36.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/10/09/rimini-le-notti-di-cabiria-sessantanni-dopo-giornata-di-studi-con-l-universita-di-bologna/" title="Rimini. Le Notti di Cabiria, sessant&#8217;anni dopo. Giornata di studi con l&#8217; Università di Bologna.">Rimini. Le Notti di Cabiria, sessant&#8217;anni dopo. Giornata di studi con l&#8217; Università di Bologna.</a><br /><small>RIMINI. Anche quest'anno la Cineteca del comune di Rimini in collaborazione con ...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F02%2F27%2Frimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='182414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1350e218ec" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2019/02/27/villa-verucchio-magico-carnevale-al-centro-valmarecchia-tutte-le-iniziative-dall%e2%80%991-al-3-marzo/" title="Villa Verucchio. Magico Carnevale al Centro Valmarecchia. Tutte le iniziative, dall’1 al 3 marzo.">&larr; Villa Verucchio. Magico Carnevale al Centro Valmarecchia. Tutte le iniziative, dall’1 al 3 marzo.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/01/28/non-solo-sport-le-imprese-di-donne-e-uomini-in-azzurro-sugli-sci/" title="Non solo sport. Le imprese di donne e uomini in azzurro sugli sci. Solita Juventus. E l&#8217;anacronistica Europa.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/01/Goggia-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Goggia ( rep) download" title="Goggia ( rep) download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/01/28/non-solo-sport-le-imprese-di-donne-e-uomini-in-azzurro-sugli-sci/" rel="bookmark" title="Permanent link to Non solo sport. Le imprese di donne e uomini in azzurro sugli sci. Solita Juventus. E l&#8217;anacronistica Europa.">Non solo sport. Le imprese di donne e uomini in azzurro sugli sci. Solita Juventus. E l&#8217;anacronistica Europa.</a>

						
						<p class="subtitle"> I titoli del weekend vanno questa volta alle donne e agli uomini con gli sci. Goggia, 26 anni, per due ( incredibili) secondi posti in super G e discesa a Garmisch, Wierer e Vittozzi ( prima e seconda in Coppa) nel biathlon ad Anterselva, Paris per la discesa ( primo) e il super G ( secondo) a Kitzbuehl. Proseguono intanto i meravigliosi tornei di pallavolo, femminile e  maschili, migliori al mondo, mentre dagli europei di  danza sul ghiaccio a Minsk sono arrivati due (meritatissimi)  bronzi da Matteo Rizzo e Guignard-Marco Fabbri. Inoltre ci sembra lungimirante lasciare crescere in santa pace Lorenzo Musetti, 17 anni il 3 marzo pv, carrarese, vincitore dello Slam juniores in Australia. E mentre i franco-germani sono in grande ambascia se optare ( con qualche adattamento) per il vecchio impero carolingio  o per la nuova Europa,  il nostro sminuito torneo di calcio  continua a sfornare pagine e belle ( e non ) della sua plurisecolare esistenza sui campi da gioco. Che da un po' di anni a questa parte vedono ribadire al vertice  una sorta di tirannia dalla quale nessuno ( o quasi) riesce a liberarsi. Infatti, anche nell'ultimo confronto, all'Olimpico, l'aquila di Lotito ha cercato di  strappare un risultato positivo senza riuscirci. E pensare che s'era portata in vantaggio, ma poi, gli altri, i signori sabaudi, hanno fatto ricorso alle loro innumerevoli e prodigiose energie rimontando fin ad aggiudicarsi altri tre punti.  Che sommati agli altri già in carniere, portano la Signora a più undici punti dalla seconda, il Ciuccio del nervoso Carletto, audace fino all'inverosimile ma non ancora di pari grado. Non male l'inserimento del 'pistolero' in un Milan che ha saputo farsi valere nientemeno che contro il Napoli.  Ora s'è installato al quarto posto, che  tenendo alla distanza potrebbe davvero risultare un obiettivo possibile.  Tanto più che la Roma, in vantaggio per 3 gol a Bergamo, s'è poi fatta rimontare fino ad un 3-3 che è risultato ( perfino) stretto all'armata del Gasp.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/01/23/181839/" title="Santarcangelo d/R. La mitica esperienza del ‘ Circal de giudèizi’.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/01/TONINOGUERRA2-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="ToninoGuerra2" title="ToninoGuerra2" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/01/23/181839/" rel="bookmark" title="Permanent link to Santarcangelo d/R. La mitica esperienza del ‘ Circal de giudèizi’.">Santarcangelo d/R. La mitica esperienza del ‘ Circal de giudèizi’.</a>

						
						<p class="subtitle">La Santarcangelo di quegli anni amava la vita all’aperto. In piazza. Al bar. Dove uno prendeva un sedia e l’altro gli sedeva accanto.  Nello stesso periodo, abitano in città ‘presenze’ importanti, come Augusto Campana, storico della cultura ed epigrafico di valore mondiale; l’attrice di teatro, cinema e televisione e insegnante di recitazione Teresa Franchini, antagonista di Eleonora Duse, e l’ attore Paolo Carlini, dalla enorme popolarità televisiva nazionale. A questo punto non è agevole distribuire ruoli e meriti all’interno del gruppo. Anche perché la partecipazione è corale. Certo è che alcuni, come sempre accade nelle dinamiche sociali, si differenziano. Caratterizzandosi. Per la loro energia, creatività, carisma. E qui il riferimento va a trasferirsi in particolar modo sulla figura di Tonino Guerra,  rientrato dal periodo di prigionia in Germania, che prende a pubblicare poesie in dialetto. Una oralità affascinante, la sua, che  alimenta la teatralità.  Già anticipata da un ‘ipersocializzatore’ (  lo definisce Rina Macrelli) come il conte Lele Marini, organizzatore di eventi, rappresentazioni sceniche e altro ancora.  Tonino Guerra convince Vespignani a trasferirsi da Roma a Santarcangelo. La sua incidenza ( soprattutto) sui pittori sarà notevole. Tramite Vespignani arriva  in città anche Elio Petri.  Contribuendo a dar corpo al progetto di ‘Nasce un campione’, un filmato (  35 mm, bianco/nero, durata 11 minuti) da ‘girare’ a Santarcangelo e dintorni.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/02/15/ravenna-il-vicesindaco-fusignani-a-roma-alla-presentazione-del-libro-sulla-brigata-ebraica/" title="Ravenna. Il vicesindaco Fusignani a Roma alla presentazione del libro sulla Brigata Ebraica.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/02/19-02-15-Fusignani-libro-Brigata-ebraica-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="19-02-15 Fusignani libro Brigata ebraica" title="19-02-15 Fusignani libro Brigata ebraica" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/02/15/ravenna-il-vicesindaco-fusignani-a-roma-alla-presentazione-del-libro-sulla-brigata-ebraica/" rel="bookmark" title="Permanent link to Ravenna. Il vicesindaco Fusignani a Roma alla presentazione del libro sulla Brigata Ebraica.">Ravenna. Il vicesindaco Fusignani a Roma alla presentazione del libro sulla Brigata Ebraica.</a>

						
						<p class="subtitle">'È stato un onore – ha detto  Fusignani, vicesindaco  – rappresentare Ravenna, decorata di Medaglia d’oro al Valor Militare, che ospita le spoglie dei ragazzi della ‘Brigata’ nel cimitero militare di Piangipane. E proprio nel ravennate la Brigata Ebraica fu autorizzata dalle Nazioni Unite a portare la bandiera degli ebrei che si battevano dall’inizio del 900 per uno stato ebraico in Palestina, la stessa che sarebbe diventata la bandiera della Stato di Israele. Anche perché sono convinto che la difesa dell'Europa e dei suoi Stati membri cominci dalla difesa delle mura di Israele. È stata occasione anche per incontrare Ofra Farhi, vice ambasciatrice israeliana, che venne a Ravenna lo scorso ottobre e partecipò alla commemorazione che ogni anno si svolge al cimitero militare, e per rinsaldare i rapporti di amicizia legati a questo luogo sacro e del ricordo'. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/" title="Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/02/G101-2-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="G101 (2)" title="G101 (2)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/" rel="bookmark" title="Permanent link to Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi">Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi</a>

						
						<p class="subtitle">La mostra 'Quand Fellini révait de Picasso', curata da Audrey Norcia, in collaborazione con Matthieu Orléan per la Cinémathèque française, vuole valorizzare questo dialogo immaginario e la forza dei suoi echi tramite brani di film (ovviamente quelli di Fellini, ma anche quelli dove si vede Picasso, come Il mistero Picasso di Clouzot), manifesti spettacolari, fotografie vintage (tra cui una scelta di ritratti dei due artisti al lavoro), costumi barocchi (le maschere di Satyricon, il vestito bianco di 8 ½ ideato da Leonor Fini) e, soprattutto, opere originali che costituiscono il cuore del progetto: una sessantina di quadri, disegni e incisioni di Picasso, oltre che una ventina di disegni di sogni, schizzi fatti durante le riprese e 'scarabocchi' – come li chiamava – realizzati da Fellini stesso. Il percorso espositivo proposto tra questi due personaggi non deve essere inteso come un paragone, bensì come un dialogo oltre ogni effettiva comunicazione, oltre la distanza geografica e temporale, attraverso i temi che prediligevano entrambi: la donna (sia quella ideale, la Magna Mater, che la prostituta), il circo, i saltimbanchi, la corrida, la mitologia; in altre parole l’arte e la vita. Nell’astuccio porta attrezzi (o il vaso di Pandora, a seconda dei casi) – che comprende attori, comparse, decoratori, costumisti, tecnici della luce, produttori, ecc. – a cui attinge Fellini per realizzare i suoi film, Picasso è il talismano segreto da cui non potrebbe separarsi: l’artista per eccellenza al quale nulla resiste, né la materia, né i personaggi che trasforma e pietrifica sulla tela. Tutta la struttura della mostra poggia sulla finezza di questa messa in relazione, creando così una nuova prospettiva sui processi creativi comuni ai due artisti.   </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2019/02/27/rimini-quand-fellini-revait-de-picasso-disegni-dellarchivio-fellini-protagonisti-a-parigi/" title="Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi">Rimini. &#8216;Quand Fellini révait de Picasso&#8217;: i disegni dell&#8217;archivio &#8216; F. Fellini&#8217; protagonisti a Parigi</a></li>
				<li><a href="http://www.romagnagazzette.com/2019/02/27/villa-verucchio-magico-carnevale-al-centro-valmarecchia-tutte-le-iniziative-dall%e2%80%991-al-3-marzo/" title="Villa Verucchio. Magico Carnevale al Centro Valmarecchia. Tutte le iniziative, dall’1 al 3 marzo.">Villa Verucchio. Magico Carnevale al Centro Valmarecchia. Tutte le iniziative, dall’1 al 3 marzo.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2019 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6aba0bebb4", post_id : 182414 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 7c0fa7061dd060a92f0743b01c59745a 19-02-27 02:04:33 -->