<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LA CRONACA DAL DIVANO. All&#8217;andata aveva pareggiato  contro i terribili baby dell&#8217;Ajax,   la Signora, grazie ad un controllo &#8216;  del Menga&#8217; di tal Concelo. Se avesse portato a casa i tre punti sarebbe stato ( forse) meglio; ma andava  bene anche così, per restare sulla corda e per non &#8216; allentare&#8217; l&#8217;attenzione , anche nei minimi particolari,  onde eliminare una [...]" />
<meta name="keywords" content="cattedrale di Parigi,Champions 2019,giovani azzurri,juve,Juve e Ajax,non solo calcio,non solo sport,Notre dame,Notre dame brucia,radici cristiane," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te? Feed dei commenti" href="http://www.romagnagazzette.com/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Cesena. Il piano a cilindro di Villa Silvia Carducci sul set di ‘Pinocchio’ di Matteo Garrone.' href='http://www.romagnagazzette.com/2019/04/16/cesena-il-piano-a-cilindro-di-villa-silvia-carducci-sul-set-di-%e2%80%98pinocchio%e2%80%99-di-matteo-garrone/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=183212' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Non solo sport. Brucia la Cattedrale, ma non le sue &#039; radici cristiane&#039;. Cara Signora, quella,  fa per te?" />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="LA CRONACA DAL DIVANO. All&#039;andata aveva pareggiato  contro i terribili baby dell&#039;Ajax,   la Signora, grazie ad un controllo &#039;  del Menga&#039; di tal Concelo. Se avesse portato a casa i tre punti sarebbe stato ( forse) meglio; ma andava  bene a..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2019/04/Notre-Dame-download-1-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Arte Cultura | Editoriale | Famiglia | Giovani | Il pensatoio dello Sciamano | Italia Mondo | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-183212 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/arte-cultura/" title="Visualizza tutti gli articoli in Arte &amp; Cultura" rel="category tag">Arte &amp; Cultura</a> / <a href="http://www.romagnagazzette.com/editoriale/" title="Visualizza tutti gli articoli in Editoriale" rel="category tag">Editoriale</a> / <a href="http://www.romagnagazzette.com/famiglia/" title="Visualizza tutti gli articoli in Famiglia" rel="category tag">Famiglia</a> / <a href="http://www.romagnagazzette.com/giovani/" title="Visualizza tutti gli articoli in Giovani" rel="category tag">Giovani</a> / <a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/" title="Visualizza tutti gli articoli in Il pensatoio dello Sciamano" rel="category tag">Il pensatoio dello Sciamano</a> / <a href="http://www.romagnagazzette.com/italia-mondo/" title="Visualizza tutti gli articoli in Italia &amp; Mondo" rel="category tag">Italia &amp; Mondo</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Giovani." href="http://www.romagnagazzette.com/giovani/">Giovani</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Famiglia." href="http://www.romagnagazzette.com/famiglia/">Famiglia</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?                </div>
                
				<h1 class="title">Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F04%2F17%2Fnon-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">17 aprile 2019</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/#respond" title="Commenti a Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/cattedrale-di-parigi/" rel="tag">cattedrale di Parigi</a>, <a href="http://www.romagnagazzette.com/tag/champions-2019/" rel="tag">Champions 2019</a>, <a href="http://www.romagnagazzette.com/tag/giovani-azzurri/" rel="tag">giovani azzurri</a>, <a href="http://www.romagnagazzette.com/tag/juve/" rel="tag">juve</a>, <a href="http://www.romagnagazzette.com/tag/juve-e-ajax/" rel="tag">Juve e Ajax</a>, <a href="http://www.romagnagazzette.com/tag/non-solo-calcio/" rel="tag">non solo calcio</a>, <a href="http://www.romagnagazzette.com/tag/non-solo-sport/" rel="tag">non solo sport</a>, <a href="http://www.romagnagazzette.com/tag/notre-dame/" rel="tag">Notre dame</a>, <a href="http://www.romagnagazzette.com/tag/notre-dame-brucia/" rel="tag">Notre dame brucia</a>, <a href="http://www.romagnagazzette.com/tag/radici-cristiane/" rel="tag">radici cristiane</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/04/Notre-Dame-download-1.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?" alt="Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?" /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Notre Dame download (1)</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>LA CRONACA DAL DIVANO. </strong>All&#8217;andata aveva pareggiato  contro i terribili <em>baby</em> dell&#8217;<em>Ajax,</em>   la <strong><em>Signora</em></strong>, grazie ad un controllo &#8216;<em>  del Menga&#8217;</em> di tal <strong>Concelo. </strong>Se avesse portato a casa i tre punti sarebbe stato ( forse) meglio; ma andava  bene anche così, per restare sulla corda e per non &#8216;<em> allentare&#8217;</em> l&#8217;attenzione , anche nei minimi particolari,  onde eliminare una formazione che se non avesse già programmata la cessione dei suoi <em>&#8216;pezzi&#8217;</em> migliori potrebbe dar ( negli anni a venire) del filo da torcere ( anche)  alle ( miliardarie)  protagoniste del calcio europeo.<br />
Un pareggio che non è bastato, però, perchè la <em>baby banda</em> olandese è scesa a Torino e pur al cospetto di cotanta esperienza se n&#8217;è fatta un baffo ed ha estromesso ( 1-2) la <strong><em>Signora</em></strong> dal suo sogno <em>Champions</em> 2019.  Incredibile, ma vero. A dimostrazione che se non si corre per  ( almeno ) cento minuti poco o nulla si può più fare nel <em>Vecchio Continente</em>.</p>
<p>Contro il <strong>Manchester</strong> passa invece il <em><strong>Barca</strong></em> del <strong>Leo,</strong> andato due volte  in gol. Ora, per completare il quartetto delle semifinaliste, mancano il <strong><em> Tottenham</em></strong> e  il  <em><strong>City</strong></em> degli &#8216; <em>spendaccioni del Golfo&#8217;, e così </em>il <em><strong>Liverpool</strong></em>  che già all&#8217; andata si è portato avanti coi lavori contro quei  <em> poveracci&#8217;</em> del <em><strong>Porto.</strong></em>  La storia esige la sua parte. Tanto che, se dovessimo, al momento, indicare delle possibili favorite 2019 piazzeremmo, nell&#8217;ordine:<em><strong>  Liverpool</strong></em> ( 5 <em>Champions</em>), <em><strong>Barca</strong></em> ( 5 <em>Champions</em>) e <strong><em> Ajax </em></strong>( 4 <em>Champions</em>).<br />
Imbarazzante è stata invece la prestazione dell&#8217;andata del <strong><em>Napoli</em></strong> contro l&#8217;<em>Arsenal</em>. Soprattutto nel primo tempo, dove una formazione debitamente preparata doveva mostrare ben altra resistenza davanti agli storici  protagonisti della <em>Premier.</em> Ora, ribaltare il 2-0  messo in sacca dagli inglesi ,  sarà impresa (pressochè) impossibile. Anche perchè in campo non scende  nè <em><strong>i</strong><strong><em>l</em> Carletto,</strong></em> nè  tantomeno il  <strong>Cr7. </strong>Che ben altre garanzie darebbe.<br />
Il <em>&#8216;colpo</em>&#8216; inferto alla <strong><em>Signora</em></strong> è comunque &#8216;<em>duro&#8217;</em> da digerire non solo per la squadra di Torino ma anche per il calcio italiano. Perchè se i nostri giovani talenti sono quelli visti nel ritorno di <em>Champions</em> non c&#8217;è da fare tanta festa. Bravi ragazzi, senz&#8217;altro,  i <strong>Bernardeschi</strong> e i <strong>Kean,</strong>  e anche ( potenziali) buoni giocatori, ma di <em>&#8216; fenomeni</em>&#8216; meglio non parlare. Almeno per quanto dimostrato  in questa serata. Perchè quelli c&#8217;erano, senz&#8217;altro, e in abbondanza, ma con altra maglia vestiti.</p>
<p><strong>Altri sport</strong>. Svanito il <em>sogno</em> di<strong>  Molinari</strong> al <em>major</em> di <strong>Augusta </strong> in <em>Usa</em>, aggiudicato al redivivo  <strong>Woods.</strong> Per<strong>  <strong>&#8216;<em>Chicco</em>&#8216;</strong></strong> solo ( si fa per dire) un onorevolissimo quinto posto<strong><strong>. </strong>Laudadio</strong> e <strong>D&#8217;Amato</strong>, festa azzurra agli <em>Europei</em> di ginnastica. <strong>Marco</strong> è argento agli anelli, <strong>Alice</strong> bronzo alle parallele.</p>
<p><strong>Cronaca</strong>. Brucia l&#8217;antica cattedrale di <em><strong>Notre Dame</strong></em> di <strong>Parigi .</strong> Brucia non per un attentato o per altro intento doloso. Brucia per una &#8216;d<em>istrazione</em>&#8216;, tutta da verificare, di quanti stavano lavorando alla sua opera di  &#8216;<em> ristrutturazione</em>&#8216;.  Incredibile, ma vero. Quando la notizie si è sparsa per la grande metropoli la gente, segnalano i cronisti, di qualsiasi ceto e origine, di qualsiasi colore ed estrazione religiosa, di qualsiasi età e genere, s&#8217;è precipitata ( incredula ) a verificare direttamente quanto di inatteso stava accadendo.<br />
Qualcosa che non doveva riguardare  un monumento storico, un concentrato d&#8217;arte e storia, un prestigioso lascito collettivo d&#8217;un millenario passato, ma un fondo di appartenenza ed identità che ad altro può appartenere se non  &#8216; <em>a  mai abbandonate  comuni radici cristiane&#8217; ?</em></p>
<p><strong>QUEI RIDICOLI E REITERATI   &#8217;<em>BUU BUU&#8217;</em>.</strong> &#8217;<em><strong>Mai più&#8217;</strong></em> sentenzia il <strong>Mancio da Jesi</strong> al suono dei soliti &#8216;<em>buu buu</em>&#8216; che come margherite a primavera continuano a costellare gli spalti dei nostri (obsoleti) campi da calcio.  <em>&#8216;Mai più</em>&#8216; gli fan eco  gli altri. Tutti, o quasi, perchè c&#8217;è ancora chi ha dei dubbi in proposito. Riproponendosi.<br />
Non tanto sulla q<em>uaestio</em> razzismo che questa dovrebbe appartenere ad una ( non sotto valutabile) minoranza, ma sulla reiterata abitudine a dar luogo ai peggiori in ogni manifestazione pubblica. Se è vero ( com&#8217;è vero) che la &#8216; <em>stragrande</em>&#8216; maggioranza di quelli che vanno allo stadio sono contro ai &#8216; <em>buu buu&#8217;</em> perchè, non appena s&#8217;intonano, non li seppelliscono sotto una coltre di vergogna?  Sistematicamente, perentoriamente, clamorosamente : come si faceva un tempo con i <em>&#8216;cretini&#8217;</em> del luogo?  Perchè?<br />
Mentre per quel che riguarda  il <strong>Kean,</strong> che  italo è italo resta, non se la prenda più di tanto con certi nostri soggetti. Cerchi ( casomai) di essere ( per quanto può) cristiano, nel senso di  perdonare  tutti coloro che hanno qualcosa da ridire ogni volta che la loro squadra va sotto. In fondo, come insegnava il maestro: &#8216;<em> Essi non sanno quel che fanno&#8217;</em>.<br />
<strong>Sbirciamo inoltre la cronaca.</strong> Caso <strong>Zaniolo</strong>. Sul futuro del<em> &#8217;gioiello&#8217;</em> romano sta montandosi un <em>&#8216; caso&#8217;.</em> Il ragazzo, 19 anni appena, giusto per tenersi in linea con le usanze dei peggiori del suo ambiente, avrebbe risposto a ( precisa) domanda: &#8216; Ho un debito con la Città e con il <em>Club,</em> ma ai contratti non penso io. Vedremo!&#8217;.  E che c&#8217;è da vedere, santo ragazzo, lei deve ancora<em> &#8217;sbocciare</em>&#8216; in un prato dove godono da matti a recidere ( anzitempo)  &#8217; <em>gioielli&#8217; </em>e  <em>&#8216;predestinati</em>&#8216; e lei già si pone il problema del vil danaro?  Sicuro che la stiano consigliando per il meglio?<br />
Sicuro che sia questa  la strada migliore  da percorrere?  Sicuro? Vero è che sono in tanti nel suo (nuovo) mondo a privilegiare il contante al cuore, provi però a conteggiare quanti di quelli che giocano le (grandi) occasioni della  vita sull&#8217;avidità riescano, poi,  a diventare ( al contempo) vetusti e ammirati, vetusti e amati, vetusti e ricordati ? Provi, potrebbe esserle d&#8217;aiuto.</p>
<p><strong>RETROSPETTIVA. S</strong>e <strong>Marc Marquez</strong>, il <em>&#8216; bravaccio</em>&#8216; cataluno di<strong> MotoGp</strong>, voleva dimostrare d&#8217;essere un fenomeno <em>super partes</em> non ha (proprio) azzeccata la formula esatta. Anzi. A dirla tutta, caso mai ce ne fosse  stato  (ancor) bisogno, ha proprio imboccato quella sbagliata. La più sbagliata che poteva. Infatti, tanto per non far parte dei mortali, come s&#8217;è abbassata la bandiera a scacchi se n&#8217;è involato pei fatti suoi lungo la pista disegnata nella pampa argentina.</p>
<p>Dimostrando che il segreto delle sue mirabolanti imprese sta (soprattutto) nella cavalcatura ( meccanica) che gli hanno messo a disposizione.  Cavalcatura, per lui, simile ad una puledra araba e, per gli altri, a bardotti normanni. Claro che così stando le cose c&#8217;è poco da dire, da fare, da sperare. Gli assegnino (pure)  quel titolo, punto e basta. Tanto più che lo spettacolo c&#8217;è, ma altrove, alle sue spalle. Donde due arzilli vecchietti, l&#8217;uno in<em> rosso</em> l&#8217;altro in <em>blu</em>, sanno ancora esaltare la passione per questo periglioso et spettaculare  sport moderno.<br />
E comunque, nel turno argentino, i nostri non si sono battuti male: nella <em>Moto</em>3, il 18 enne <strong>Arbolino</strong> è arrivato sul podio; nella <em>Moto</em>2, il Balda ha concesso un&#8217;altra replica, facendo intonare nella pampa metà italiana, l&#8217;inno dei nonni; nella <em>Moto</em>Gp,  dietro al &#8216;<em>bravaccio</em>&#8216;, due ( mirabili) <em>magister</em> : il più grande di sempre,<em><strong> Vale</strong></em> da Tavullia; il più grande dopo di lui, <em><strong>Dovi</strong></em> da Frampulla.</p>
<p>Trapassando da un campo &#8216; <em>rosso&#8217;</em> all&#8217;altro, non si pote ignorare quanto i media (<em><strong> Sky</strong> in primis</em>) non hanno l&#8217;ardire di sputar fuori dai denti: il fenomeno in <em>Bahrein</em> non è stato <strong>Hamilton,</strong> che solo per una <em>&#8216;beffa</em>&#8216; del dio dell&#8217;auto s&#8217;è trovato il lauro sul capo,  ma quel  poco più che  ventenne che ha sbalordito come pochi altri sull&#8217;auto che scrive la storia.<br />
E&#8217; auspicabile che il suo (ex) capofila  si rimetta ( presto) in sesto, perchè a <em><strong>Toto</strong></em> ( <strong>Wolf </strong>) non sia concesso  di aprire le porte<em> Scee</em> per far entrare il suo cavallo di legno. Ma, per quel che ci riguarda, pur con tutto il rispetto per un quadri campione del mondo, il passaggio di mano già è avvenuto.<br />
Per la prima volta dacchè lo conosciamo, infatti, il <strong>Toto </strong> che quando vorrà mutare quella spenta camicia bianca in una accesa di color rosso  sarà sempre tardi, non ha esultato. Abituato a guadare oltre i primi tornanti, ( probabilmente) deve avere visto sorgere qualcosa che assomiglia ad una stella cometa.  Di quelle rare. Rarissime. Imprevedibili. Capaci di sconvolgere delicati e costosi equilibri. Ci fermiam, qui, per rispetto, anche perchè come direbbe <em> mister</em> <strong>Allegri</strong> costui ( come il suo <strong>Kean</strong>) non è  ( al momento)  nè il <em><strong>Nivola,</strong></em> nè l&#8217;<em><strong>Airton</strong></em>, nè il<em><strong> Schumi</strong></em>.</p>
<p><strong>Brevi note di cronaca</strong>. Non parte bene <em>dalla</em> pole il giovane <em><strong>Carletto.</strong></em> Ma rimonta. Sul re <strong>Hamilton</strong>, sul capofila Vettel, e si lancia in una solitaria,  entusiasmante  avventura sul torrido  deserto che lambisce il <em>Golfo</em>.  A circa 15 giri dalla conclusione del Gp, vantava dieci secondi sul re nero e quaranta sull&#8217;algido finnico.<br />
Una eternità. Infatti,<strong> Toto</strong>, il <em>gran visir</em> delle &#8216; <em>frecce d&#8217;argento&#8217;</em>, che le cose prevede prima ancora di capirle, s&#8217;è  improvvisamente rabbuiato. Suo malgrado, doveva aver visto qualcosa di eccezionale comparire all&#8217;orizzonte. Probabilmente, sì. E che, poi, un banale guasto, abbia frenato la mirabolante corsa poco importa.  Quel sogno <em>&#8216;rosso&#8217;</em> crudelmente spento nel momento in cui stava per realizzarsi lo si ricorderà per sempre. Per vincere c&#8217;è tempo. Eppoi alla &#8216;<em>rossa&#8217;</em> interessa ben altro.  Lo sappiamo. Lo sanno tutti al mondo. Come l&#8217;oracolo di Delfi, difficile che la <em>&#8216;rossa&#8217;</em>  consenta ad un principiante tanta lunga, autorevole e solitaria  esposizione  agli occhi del <em>Pianeta.</em></p>
<p><strong>GP BAHRAIN.  Hamilton (<em> Mercede</em>s), Bottas (<em> Mercedes</em>), Leclerc ( <em>Ferrari</em>).</strong><br />
CLASSIFICA PILOTI. Bottas ( Fin) punti 45, Hamilton ( Inghilterra) 43; Vestappen ( Ola) 27; Leclerc ( Mon) 25; Vettel ( Germ) 22.<br />
CLASSIFICA COSTRUTTORI. <em>Mercedes</em> 88, <em>Ferrari</em> 52.</p>
<p><strong>ALTRE DI SPORT.</strong></p>
<p>&nbsp;</p>
<p><strong>Sentite invece che &#8216;</strong><em><strong>filotto</strong>&#8216;</em> hanno inanellato gli azzurri del<em> karate</em>: <strong>Luigi Busà</strong>, 75 kg, oro europeo;<strong> Viviana Bottara</strong>, kata, e <strong>Angelo Crescenzo</strong> (-60kg), argento; Silvia Semeraro(-68kg) Mattita Busato (<em>kata</em>) e il <em>team rosa</em> di <em>kumate</em> ( Pasqua, Busà, Ferracuti, Semeraro). Nella finale femminile<em> kata l</em>a squadra  ha vinto l&#8217;argento.</p>
<p><em><strong>GLI IMMORTALI.</strong></em> È ritenuto uno dei più grandi allenatori di ogni epoca e il suo <strong><em>Milan</em></strong> (1987-1991) una delle squadre migliori di ogni epoca, da alcuni la migliore di sempre.<em><strong><br />
France football oggi </strong></em>lo mette al terzo posto assoluto, dopo <strong>Michels</strong> e <strong>Ferguson</strong>. I suoi metodi di allenamento e le sue idee e convinzioni sono stati spesso oggetto di discussione.<strong> Sacchi</strong> ebbe inoltre numerosi screzi con l&#8217;<a title="Opinione pubblica" href="https://it.wikipedia.org/wiki/Opinione_pubblica">opinione pubblica</a> e con alcuni suoi giocatori: proprio per questo è stato spesso accusato di ritenere prioritari gli schemi rispetto agli uomini. Nel settembre del 2007 il <em><a title="The Times" href="https://it.wikipedia.org/wiki/The_Times">Times</a></em> lo ha nominato miglior allenatore italiano di tutti i tempi e 11º in assoluto a livello mondiale. Nel 2011 è entrato a far parte della <em><a title="Hall of Fame del calcio italiano" href="https://it.wikipedia.org/wiki/Hall_of_Fame_del_calcio_italiano">Hall of Fame del calcio italiano</a>.</em></p>
<p>Da allenatore del <strong><em>Milan</em></strong>, squadra che ha guidato dal 1987 al 1991 prima di tornare per una breve esperienza nella <a title="Serie A 1996-1997" href="https://it.wikipedia.org/wiki/Serie_A_1996-1997">stagione 1996-1997</a>, ha vinto uno <a title="Serie A" href="https://it.wikipedia.org/wiki/Serie_A">Scudetto</a>, una <a title="Supercoppa italiana" href="https://it.wikipedia.org/wiki/Supercoppa_italiana">Supercoppa italiana</a>, due <a title="Coppa dei Campioni" href="https://it.wikipedia.org/wiki/Coppa_dei_Campioni">Coppe dei campioni</a>, due <a title="Supercoppa europea" href="https://it.wikipedia.org/wiki/Supercoppa_europea">Supercoppe europee</a> e due <a title="Coppa Intercontinentale" href="https://it.wikipedia.org/wiki/Coppa_Intercontinentale">Coppe intercontinentali</a>.<br />
Durante la sua prima esperienza a <a title="Milano" href="https://it.wikipedia.org/wiki/Milano">Milano</a> S<strong>acchi</strong> forma il<em> team</em> soprannominato gli <strong><em>Immortali</em></strong>, una delle squadre di <em>club</em> migliori di tutti i tempi secondo la <a title="UEFA" href="https://it.wikipedia.org/wiki/UEFA">UEFA</a>,oltre che una delle squadre più vincenti della storia del <em>Milan</em>. Ha allenato dal 1991 al 1996 anche la <a title="Nazionale di calcio italiana" href="https://it.wikipedia.org/wiki/Nazionale_di_calcio_italiana">Nazionale italiana</a>, guidandola ai <a title="Campionato mondiale di calcio 1994" href="https://it.wikipedia.org/wiki/Campionato_mondiale_di_calcio_1994">Mondiali di calcio del 1994</a> (finalista) e agli <a title="Campionato europeo di calcio 1996" href="https://it.wikipedia.org/wiki/Campionato_europeo_di_calcio_1996">Europei di calcio del 1996</a> (eliminazione al primo turno).<br />
Nel 2006 la rivista internazionale <em><a title="France Football" href="https://it.wikipedia.org/wiki/France_Football">France Football</a></em> ha nominato il <strong><em>Milan</em></strong> di A<strong>rrigo Sacchi</strong> migliore squadra del mondo del <em>Dopoguerra.</em>L&#8217;anno seguente un sondaggio <em>online</em> pubblicato nella rivista inglese <em>World Soccer</em> nominò il <em><strong>Milan</strong></em> di <strong>Sacchi</strong> (in particolare quello della stagione 1988-1989) la squadra di<em> club</em> più forte di tutti i tempi, nonché la quarta migliore di sempre in assoluto, dietro al <a title="Nazionale di calcio del Brasile" href="https://it.wikipedia.org/wiki/Nazionale_di_calcio_del_Brasile">Brasile</a> del 1970, all&#8217;<a title="Nazionale di calcio dell'Ungheria" href="https://it.wikipedia.org/wiki/Nazionale_di_calcio_dell%27Ungheria">Ungheria</a> del 1954 e ai <a title="Nazionale di calcio dei Paesi Bassi" href="https://it.wikipedia.org/wiki/Nazionale_di_calcio_dei_Paesi_Bassi">Paesi Bassi</a> del 1974.<br />
Tra i giocatori che scesero in campo nella finale vinta ( 4-0) contro la <em><strong>Steaua, </strong></em> c&#8217;era gente del calibro di <strong>Baresi, Maldini, Tassotti, Costacurta, Ancelotti, Donadoni, Rijkaard, Gullit</strong> e<strong>Van Basten.</strong> Una formazione unica, irripetibile.</p>
<p>&nbsp;</p>
<p><strong>BENEAMATA E MELE INDEGNE ?</strong> Con la &#8216; <em>bocciatura</em>&#8216; in <strong><em>Uefa</em> </strong>è sembrata consumarsi  la parabola 2018/2019 della <strong><em>Beneamata.</em></strong> Che, a dirla tutta, amata proprio da tutti non dev&#8217;essere. Se è vero che, di questi tempi, tra l&#8217;uno e l&#8217;altra, si sono mezzi di buzzo buono per mandarla dritta dritta nel fosso. La vittoria nel<em> derby</em> potrebbe risultare un &#8216; <em>brodino caldo&#8217;</em> e poc&#8217;altro.<br />
In giorni non sospetti, limitatamente alla ( amena) vision concessa ( stando sparalazzati) su un divano, avevamo intuito che qualcosa stava scricchiolando  nella formazione dell&#8217;allenatore tosco  col cilicio sempre indosso: <em>piangina</em> qui, <em>lamentevole</em> là.<br />
E quel qualcosa aveva iniziato ad instillarlo   il buon <strong>Ivan</strong> ( <strong>Perisic</strong>) croato cresciuto  nell&#8217;umile  <em><strong>Hajduk Spalato</strong></em> e , finito,  dopo ( scarso) significativo migrare ( soprattutto) in <em>Belgio</em> e <em>Germania</em>, nientemeno che in una delle capitali mondiali del calcio: la <strong>Milano</strong> di <em><strong>San Siro,</strong></em> stadio dedicato ad un bicampione del <em>Mondo</em>, dove si sono vinti 36 scudetti del campionato ( per decenni) più prestigioso del <em>Pianeta</em> ( attualmente al secondo/terzo posto del <em>ranking</em> Uefa) e alzate ( tra l&#8217; altre) 10 <strong>C<em>hampions</em></strong> ( sulle 16 finali delle 63 complessive finora disputate).<br />
Un qualsiasi <em>&#8216;bocetto</em>&#8216; nato nei <em>Balcani</em> avrebbe ( di certo) gioito più per cotanta sorte  che per l&#8217;argento in un <em>Mondiale</em> ( presto) &#8216;<em>orfano&#8217;</em> delle formazioni che hanno scritto la grande storia di questo sport.<br />
Che ha fatto invece il rude <em><strong>Ivan</strong></em>? S&#8217;è lamentato. (Ri)lamentato. Dichiarandosi voglioso a migrare verso l<em>&#8216;Albione</em> dei danarosi,  sogno vivido fin dalla culla. Reiterando ( successivamente ) la lamentela. A quel punto ci siamo chiesti: che s&#8217;aspetta, alla <em><strong>Beneamata</strong></em>, ad accontentare tanto tenero sognare, acquistando un biglietto di sola andata per il suo prode sognatore ? Buon elemento, come dice l&#8217;amico connazionale <strong>Boban</strong> di ben altra pasta fatto,  ma nulla di speciale. Nulla di memorabile. Come ribadito  anche nel  vincente <em>derby</em> dei <em>record</em> d&#8217;incasso.Di beghe ( quest&#8217;anno)  la<strong><em> Beneamata  </em></strong><em> </em>ne  ha accumulate tante. Di sua <em>sponte</em> e non solo. Qualcuna se l&#8217;è cercata, qualche altra no. Speriamo solo, come suggerisce <em>mastro</em> <strong>Moggi,</strong>  trovi ora il coraggio e l&#8217;avvedutezza di cominciare a ridurle. Sensibilmente. Cominciando con il &#8216; <em>toglier</em>e&#8217; le mele &#8216;<em>indegne&#8217;</em> dal cesto. Quelle <em>&#8216;indegne</em>&#8216;, però, e solo quelle.</p>
<p>&nbsp;</p>
<p><strong>IL FUORICLASSE</strong>. Il <em><strong>fuoriclasse</strong></em>, quello a cui gli dei  concedono di salire  le vette dell<em>&#8216;Olimpo</em> sportivo,  <em>&#8216;appare&#8217;</em> quando  una situazione ( umanamente) impossibile  diventa  ( realmente) grazie a lui possibile. Quel <em>fuoriclasse</em>, nella circostanza,  in questi nostri tempi, porta nome di <strong>Cristiano</strong>, per molti<strong> Cr7,</strong><em>  formidable puntero in</em> carriera di tre squadre importanti nei tre campionati più qualificanti del <em>Pianeta</em>.<br />
A 33 anni molti lo davano per consunto, tanto che nell&#8217;andata contro i terribili<em> colconeros</em> del <em><strong>Cholo </strong></em> avevano  incominciato ad intonare  ( senza interpellar  <strong>Eupalla</strong>) il suo canto funebre.  Ma si sa che <strong>Eupalla</strong>, imprevedibile, permalosa e irridente com&#8217;è, vuol essere lei a decidere la sorte di questo o quel pedatore.<br />
E questa volta, un volta di più,  deve avere deciso che non è ancora tramontata la straordinaria parabola sportiva del ragazzo nato in una remota  isola <em>portugheisa</em> dell&#8217;<em>Atlantico</em> e  tornato, oggi, coi colori della <em>Signora</em>,  il &#8216; <em>più grande</em>&#8216; tra i <em>pedatores  </em>in circolazione sui verdi campi da gioco del pallone, lo sport prediletto in ogni <em>Continente.</em></p>
<p>Fatto è comunque che la <em>Signora</em> ribaltando un pronostico che la dava già morta e sepolta, è approdata ai quarti. Lustrando gli occhi  d&#8217;una società modello per l&#8217;<em>Europa</em>, d&#8217;un allenatore stravagante ma  ( quando vuole)  attento e scaltro,  d&#8217;un lotto di compagni d&#8217;avventura  straordinari e pronti a scriver ( insieme) grandi pagine di storia.<br />
Tra gli altri, nel lotto, sono comparsi   (almeno) tre giovani abili e  arruolati per quella <em>Nazionale</em> del <strong>Mancio</strong> <strong> da Jesi</strong>, in fase di convocazione, e che , dopo il disonore, cercherà di riscattare l&#8217;onore perduto   puntando ( per gradi, ovviamente) a quella ( prestigiosa)  <strong><em>pentastella</em></strong> che da ( troppo) tempo  resta in fiduciosa attesa.</p>
<p><strong>TURNI OTTAVI</strong> . Oltre alla <em><strong>Juve</strong></em>,  che ha vinto 3-0, passa il turno anche il <em><strong>Manchester City</strong></em> che ha rifilato sette  gol nella rete di quei poveracci dello <em><strong>Schalke</strong></em>. Hanno superato il turno anche  <em><strong>Barca </strong></em>( 5-1 al<strong></strong><em><strong> Lione</strong></em> )  e<em><strong> Liverpool</strong></em> ( 1-3).  In breve quattro squadre <em>Premie</em>r passano ai quarti, con una spagnola, una portoghese e una olandese. Oltre, ovviamente, alla nostra che se gioca in futuro  come contro  l&#8217;<em><strong>Atletico</strong></em> può aspirare ad essere ( potenzialmente) quanto tutte altre messe assieme.</p>
<p>Penose esibizioni in <em>Uefa</em> di <em><strong>Napoli</strong></em> ( sconfitto a Salisburgo, 1-3) e dell&#8217;<em>Inter</em> ( o-1 contro il Francoforte).  Il <em>Napol</em>i passa, l&#8217;I<em>nter</em> invece si accomoda sul fosso.</p>
<p>Questo il sorteggio <strong><em>Champions</em></strong> : <em><strong>Ajax- Juve</strong></em> ( 10 aprile andata); Liverpool-Porto, Tottenham- Manchester City, Barca-Manchester United.<br />
Questo il sorteggio <em><strong>UEFA</strong></em>: <em><strong>Napoli-</strong></em>Arsenal, Villareal-Valencia, Benfica-Eintracht, Slavia- Chelsea.</p>
<p>Penose esibizioni in <em>Uefa</em> di <em><strong>Napoli</strong></em> ( sconfitto a Salisburgo, 1-3) e dell&#8217;<em>Inter</em> ( o-1 contro il Francoforte).  Il<em><strong> Napoli</strong></em> passa, l<em><strong>&#8216;Inter</strong></em> invece si accomoda sul fosso.</p>
<p><strong>Nota a parte.</strong> Con piacere  notiamo il &#8216;<em> miglioramento</em>&#8216; in casa <strong><em>Sky</em></strong> del commento calcistico. In generale,  e in particolare grazie al contributo del don Fabio che ( finalmente) liberatosi degli ultimi  ( non felici) trascorsi con le nazionali di  <em>Inghilterra</em> e <em>Russia</em>, ha ripreso a rimirare eventi e personaggi del calcio di casa nostra.<br />
Dobbiamo ammettere, con ( grande) competenza, lucidità, sintesi. Diciamo che ci<em> &#8217;azzecca&#8217;</em>, eccome. Vedi il vaticinio  sull&#8217;impresa dei ragazzi dell&#8217;<strong><em>Ajax</em></strong> al <em>Bernabeu</em>. Stando le cose in questo modo, non possiamo quindi che esultare per avere &#8216; <em>ritrovato</em>&#8216;  un contributo  ( tanto) importante per la risalita del nostro sport preferito  ( stadi e commerciale  a parte) nell&#8217;<em>Olimpo</em> europeo.</p>
<p><strong><em>BRAVI E BRAVACCI. Frampulla</em></strong> è il paese dell&#8217;<strong>Artusi</strong>, signore dei fornelli. A <em><strong>Frampulla</strong></em>  ( ex <strong><em>Forum Popili</em></strong>) un tale detto  &#8216;<strong><em> Passator cortese</em>&#8216;</strong> vuotò i borselli dei  ricchi per andare a riempire quelli dei poveri.   A <em><strong>Frampulla</strong></em> quando inizia a soffiare aria di  <em>Primavera</em> si dà fuoco alla <em><strong>Segavecchia</strong></em>.<br />
Per  tutto questo  l&#8217;abitato   attorno alla rocca d&#8217;Albornoz  è noto. Fino ad oggi. Perchè da adesso in poi ad illustrare al meglio le sue virtù non potrà che essere quel tale che monta una    <em>&#8216; rossa&#8217;</em>  moto di <strong>Borgo Panigale</strong> con il potere di  elargire messa e benedizione qua e là per il mondo e ( in particolare)  ai &#8216; <em>bravacci&#8217;</em>  che popolano in  quel mondo.</p>
<p>L&#8217;ultimo duello ingaggiato contro il &#8216;<em> bravaccio&#8217; </em>  cataluno sotto le luci artificiali della pista nel deserto del <em><strong>Qatar</strong></em> è di quelli che resteranno memorabili.  Non si sa se servirà o no a consentirgli di vincere, come ormai merita, un mondiale <em>MotoGp.</em> Non si sa. Non sappiamo. Certo  è che ha inferto una profonda ferita al cuore degli avversari tanto che,  ora come  mai coalizzati, stanno  affidando ad un <em>Azzeccagarbugli</em>  di nome l&#8217;onere di sopperire con qualche &#8216;<em>grida</em>&#8216; ben assortita alla genialità  motoristica che a lor manca.<br />
Al momento, tutti si chiedono se <strong>Dovi </strong> ha vinto o no la gara iniziale in Qatar. Bisognerebbe fare tutto bene e velocemente. E mentre il <em>&#8216;cartello&#8217;</em> dei lamenti spera di averla di vinta, quelli della <em>&#8216;rossa&#8217;</em> di <strong>Borgo Panigale s</strong>i dicono &#8216;<em>tranquilli</em>&#8216;. <strong>Paolo Ciabatti</strong>, responsabile <strong><em>Moto </em>Gp</strong> della <strong><em>Ducati</em>,</strong> dice: &#8221; Il delegato tecnico ci aveva dato il via libera lo scorso 2 marzo&#8221;.<br />
Di entrare  in ambito tecnico per discutere se la &#8216;<em>pinna della discordia&#8217;</em>  abbia aggiunto o meno carico aerodinamico  alla moto,  manco ce lo sognamo. Ci turba invece il  maldestro tentativo di volere sottrarre al <em><strong>Dovi</strong></em>  da <em><strong>Frampulla</strong></em> una vittoria che sa di grande, memorabile, impresa.  Che comunque sia l&#8217;esito ( forse tra 4 settimane) del ricorso dei lamentevoli, resterà impressa a fuoco vivo nell&#8217;immaginario sportivo di quanti hanno avuto la fortuna di esserne testimoni.</p>
<p>Una &#8216;<em>&#8216;noticina&#8217;</em> di merito va comunque al più grande di questo sport: il dottore di <strong>Tavullia</strong> che pur  costretto  a cavalcare una <em>&#8216; ciocia</em>&#8216; di moto dal 14° posto in griglia è risalito al quinto. Davanti perfino al suo giovane <em>coequipiere</em> <strong>Vinales</strong>, superato e abbandonato due posizioni sotto.<br />
Nella prima di moto campionato, non solo il <em><strong>Dovi</strong></em> ha fatto suonare l&#8217;inno di <em>Mameli. </em> Perchè anche il<strong> Balda(</strong>ssarri)  nella <strong><em>Moto</em> 2</strong> ha ottenuto lo stesso trattamento, dopo avere tenuto ( faticosamente) a bada quel mastino del <strong>Luth</strong>i.Del secondo posto invece s&#8217;è dovuto accontentate il <strong>Della Porta</strong> dietro un (sorprendente) <strong>Kaito Toba.</strong></p>
<p>A margine della fantastica <em>performance</em> in pista, si segnala il reiterato reclamo della <em>Honda</em>&amp;C  contro la<em> &#8217;pinna&#8217;</em> della <em>Ducati</em>. Una volta quelle diatribe ( tecniche) si risolvevano in riunioni a<em>d hoc</em>, oggi, invece, con i <strong><em>social</em></strong> imperanti, e gli interessi sopra ogni cosa ( buonsenso compreso), ci si sta abituando a tornare a lavare &#8216;<em> i panni sporchi&#8217;</em> in piazza. Con vantaggio di tutti. Ovvio.</p>
<p><strong>NON LA VOGLIONO CAPIRE.  </strong>&#8221; Dagli arresti per <em>doping</em> e dintorni di <strong>Seefeld -</strong> commenta <strong>Pier Bergonzi </strong>su<strong> &#8217;<em> Lo spunto&#8217;</em> - s</strong>ale un rancido odore di vecchio. Vecchio come l&#8217;impiego delle trasfusioni di sangue per migliorare le prestazioni, come i nomi che ricorrono, come la mentalità di chi proprio non la vuole capire&#8221;.</p>
<p>Odore di vecchio? Perchè c&#8217;è chi non la vuol capire?  Già, e  chi non vuol capire? Lo sport, la sua organizzazione, i suoi interpreti piccoli o grandi che siano, l&#8217;informazione che gli grava attorno? Chi? E&#8217; comunque bastato un semplice blitz mattutino delle polizie austriaca e tedesca a <strong>Seefeld,</strong> sede dei mondiali di sci di fondo,  per cogliere con la siringa conficcata nel braccio uno degli eroi che di lì a poco sarebbe sceso in pista per andare a strappare chissà quale lauro  per conto  suo e della bandiera che rappresenta.<br />
Nove gli arresti, cinque sono atleti.  Tra i non atleti c&#8217;è anche il medico della <strong><em>Gerolsteiner</em></strong> di ciclismo, ( a suo tempo) travolta dagli scandali <em>doping</em>. Sì, perchè qui, nonostante le evidenti coperture a livelli diversi diffuse in ogni angolo del P<em>ianeta,</em>  non s&#8217;è ancora ben capito  se &#8216;sta questione <em>doping</em> venga affrontata come si deve oppure  no.<br />
Una questione <em>doping</em> che potrebbe riguardare molti sport, addirittura anche quelli finora tenuti in zone franche, ma solo perchè talmente importanti  da rischiare la  deflagrazione dell&#8217;intero sistema sportivo mondiale.  E tuttavia, a noi, per quel poco che contiamo, di deflagrazioni minimali o massimali poco interessa.<br />
A noi, per quel filo irrazionale e sentimentale che ci lega ancora all&#8217;evento sportivo, interessa che quanto si va ad ammirare, allo stadio o in altro che sia, lo si possa fare  &#8217; <em>a cuore sereno</em>&#8216;. Credibilmente.  D&#8217;imbrogli ed imbroglioni, insomma, ne abbiamo l&#8217;anima piena. Un appello però ai media: non  lascino cadere nel vuoto questa miseria umana.</p>
<p>&nbsp;</p>
<p><strong>LA ROSSA LIVREA.</strong> Quando il<em> Campionissimo d</em>i Castellania &#8216; <em>strizzava&#8217;</em> il nasone e il <em><strong>Pirata</strong></em> di <a href="/cesenatico/">Cesenatico</a> &#8216;<em>gettava ai fossi</em>&#8216; la sua gialla bandana, la gente coglieva il segnale che qualcosa di straordinario stava per accadere. Ed iniziava così a farsi trasportare, sulle ali della fantasia, verso le vette misteriose ed inebrianti degli anfratti onirici più reconditi e riposti.<br />
Solo a rari  interpreti gli dei hanno concesso tali poteri. Rari davvero.<br />
Tanto che finiscono con l&#8217;esulare in breve dal loro ambito d&#8217;avvio per andarsi a collocare nelle sfere più recondite del vivere umano, che non contemplano più solo e soltanto sport, ma anche qualcos&#8217;altro. Di ineffabile, solitario,  inimitabile.  E che in qualche manciata di casi trapassa dagli uomini a quello che gli uomini semidei hanno saputo di meglio creare.</p>
<p>E&#8217; questo il caso della &#8216; <em>rossa&#8217;</em> di <strong>Maranello</strong>, un veicolo da gara, con quattro ruote, come tanti altri più o meno competitivi che si producono nel <em>Mondo</em>, e che però quando  innesca  il suo ruggito <em>&#8216;urge&#8217;</em>  gli uomini a volare in altri ambiti. Orizzonti illimitati, desideri, speranze.<br />
Dicono che dietro a quella sagoma dalla livrea inconfondibile ci sia un <em>Paese</em> intero, il paese degli <em>Italoi</em>, di coloro  cioè che come  (segnalavano ) gli antichi greci  &#8217; <em>abitano ad Occidente</em>&#8216;, ma è proprio così? Non è che, qui, un singolo <em>Paese</em> conti ( ormai) più poco o nulla? Visto che basta dare un&#8217;occhiata, anche fugace, ai bordi delle piste da corsa d&#8217;ogni angolo del <em>Pianeta</em>, per coglier della<strong><em> &#8217;rossa&#8217;</em></strong> il colore ( nettamente) prevalente  su tutti gli altri?</p>
<p>E comunque sia,  la &#8216;<strong><em>rossa</em></strong>&#8216; livrea 2019 è stata presentata al <em>Mondo</em> dal suo quartiere storico di <strong>Maranello</strong>. Con, sullo sfondo,   un manipolo di uomini e donne, pilotato dall&#8217; ingegner <strong>Binott</strong>o, 49 anni, che di svizzero ha solo l&#8217;anagrafe, visto che è figlio prediletto della <em>&#8216;rossa&#8217;</em>  da un quarto di secolo.<br />
Il suo  obiettivo dichiarato è quello di  portare a <strong>Maranello</strong> il 32 titolo, strappandolo alle &#8216;<em> frecce d&#8217;argento&#8217;</em> dopo cinque anni di ( discutibile) dittatura.   Non sarà impresa da poco. Ma questo non spaventa. Per nulla. Visto che ( dal 1950) il profumato lauro gli è congeniale.<br />
Due i suoi <em>driver</em>: uno &#8216;<em>anziano</em>&#8216;, <strong>Vettel</strong>, 31 anni, l&#8217;altro &#8216; <em>imberbe</em>&#8216;, <strong>Leclerc</strong>, 21 . Il primo ha già vinto quattro titoli mondiali , il secondo deve ancora far conoscere chi è.<br />
I patti tra loro dovrebbero essere chiari. Il primo punterà al quinto titolo, ma il secondo dovrà fare la sua parte. Del resto come potrebbe non farla montando su quella prodigiosa vettura che quando ruggisce  fa venire la pelle d&#8217;oca ? Dei <em>test</em> in <em>Catalunya</em> ( iniziati col vento in poppa) ci occuperemo quando saranno completati. Lasciamo il tempo al tempo.</p>
<p>A proposito di &#8216;<em>sogni&#8217;</em> e di &#8216; <em>fautori di sogn</em>i&#8217; lasciam perdere ( al momento) quel &#8216;<em>dottore</em>&#8216;  di collina marchigiano-romagnola che s&#8217;appropinqua al mondiale di <em>Moto</em>Gp con un carico di quattro decenni sulle sue spalle. Lui punta al decimo sigillo. Roba da non credere, anche per via dei due &#8216; <em>bravacci&#8217;</em> della <strong><em>Honda </em></strong> che agiteranno ( ancora)   mani e piedi  perchè quel titolo &#8216;<em> non sia da dare&#8217;</em>.</p>
<p><strong>CURIOSITA&#8217;</strong></p>
<p><strong></strong>Questi i numeri della &#8216;r<em>ossa</em>&#8216;: 31 <em>Mondiali</em> ( 15 piloti e 16 costruttori); 970 Gp disputati dal 1950, con 235 vittorie.</p>
<p><strong>ETIMOLOGIE</strong></p>
<p><strong>Sarò meglio chiarire alcuni termini, anche perchè oggi possono risultare utili. Anzi, indispensabili.</strong></p>
<p><strong>* <em>Demagogia</em></strong> è un termine di origine <a title="Lingua greca" href="https://it.wikipedia.org/wiki/Lingua_greca">greca</a> (composto di <em>demos</em>, &#8217;<em>p<a title="Popolo" href="https://it.wikipedia.org/wiki/Popolo">opolo</a></em>&#8216;, e <em>aghein</em>, &#8216;<em>trascinare</em>&#8216;) che indica un comportamento <a title="Politica" href="https://it.wikipedia.org/wiki/Politica">politico</a><br />
che attraverso false promesse vicine ai desideri del popolo mira ad accaparrarsi il suo favore a fini politici o per il raggiungimento/conservazione del potere.<br />
<strong>* <em>Populismo</em></strong> (dall&#8217;<a title="Lingua inglese" href="https://it.wikipedia.org/wiki/Lingua_inglese">inglese</a> <em>populism</em>, traduzione del <a title="Lingua russa" href="https://it.wikipedia.org/wiki/Lingua_russa">russo</a> народничество <em><a title="Populismo russo" href="https://it.wikipedia.org/wiki/Populismo_russo">narodničestvo</a></em>) è un atteggiamento culturale e politico che esalta genericamente il popolo, sulla base di un atteggiamento di forte sospetto nei confronti della <a title="Democrazia rappresentativa" href="https://it.wikipedia.org/wiki/Democrazia_rappresentativa">democrazia rappresentativa</a>. Il <em>populismo</em> può essere sia <a title="Democrazia" href="https://it.wikipedia.org/wiki/Democrazia">democratico</a> e <a title="Costituzione" href="https://it.wikipedia.org/wiki/Costituzione">costituzionale</a>, sia <a title="Autoritarismo" href="https://it.wikipedia.org/wiki/Autoritarismo">autoritario</a>; nella sua variante <a title="Conservatorismo" href="https://it.wikipedia.org/wiki/Conservatorismo">conservatrice</a> è spesso detto <a title="Populismo di destra" href="https://it.wikipedia.org/wiki/Populismo_di_destra">populismo di destra</a>.</p>
<p>*l <em><strong>Sovranismo</strong></em> (dal francese <em>souverainisme</em>) è, secondo la definizione che ne dà l&#8217;<a title="Grand Larousse encyclopédique" href="https://it.wikipedia.org/wiki/Grand_Larousse_encyclop%C3%A9dique">enciclopedia Larousse</a>, una <a title="Dottrina politica" href="https://it.wikipedia.org/wiki/Dottrina_politica">dottrina politica</a> che sostiene la preservazione o la ri-acquisizione della <a title="Sovranità" href="https://it.wikipedia.org/wiki/Sovranit%C3%A0">sovranità nazionale</a> da parte di un popolo o di uno <a title="Stato" href="https://it.wikipedia.org/wiki/Stato">Stato</a>, in contrapposizione alle istanze e alle politiche delle <a title="Organizzazione internazionale" href="https://it.wikipedia.org/wiki/Organizzazione_internazionale">organizzazioni internazionali</a> e <a title="Sovranazionalismo" href="https://it.wikipedia.org/wiki/Sovranazionalismo">sovranazionali</a>.<br />
Si definisce<em> sovranismo</em> l&#8217;opposizione al trasferimento di poteri e competenze dallo Stato nazionale a un livello superiore, sovranazionale o internazionale, processo visto come fattore di indebolimento e frammentazione della propria identità storica, e di declino e svuotamento del <a title="Democrazia" href="https://it.wikipedia.org/wiki/Democrazia">principio democratico</a>, che stabilisce un nesso di <a title="Rappresentanza" href="https://it.wikipedia.org/wiki/Rappresentanza">rappresentanza</a> diretta fra i <a title="Cittadino" href="https://it.wikipedia.org/wiki/Cittadino">cittadini</a> e i decisori politici. Partiti e movimenti politici nei confronti dello Stato muovono istanze di tipo <a title="Federalismo" href="https://it.wikipedia.org/wiki/Federalismo">federalista</a>, <a title="Autonomismo" href="https://it.wikipedia.org/wiki/Autonomismo">autonomista</a>, <a title="Indipendentismo" href="https://it.wikipedia.org/wiki/Indipendentismo">indipendentista</a>.</p>
<p>Nell&#8217;ambito delle <a title="Relazioni internazionali" href="https://it.wikipedia.org/wiki/Relazioni_internazionali">relazioni estere</a> con l&#8217;<em>Unione europea</em>, altre organizzazioni internazionali e sovranazionali, il<em> sovranismo</em> può tradursi in posizioni di <a title="Isolazionismo" href="https://it.wikipedia.org/wiki/Isolazionismo">isolazionismo</a> politico-militare e di <a title="Protezionismo" href="https://it.wikipedia.org/wiki/Protezionismo">protezionismo</a> economico (che nel caso del <a title="Fascismo" href="https://it.wikipedia.org/wiki/Fascismo">fascismo</a> si tradussero nell&#8217;aspirazione a un&#8217;ideale <a title="Autarchia" href="https://it.wikipedia.org/wiki/Autarchia">autarchia</a>).<br />
Il movimento precursore di questa idea di democrazia può essere indicato e riconosciuto nel <a title="Bonapartismo" href="https://it.wikipedia.org/wiki/Bonapartismo">bonapartismo</a> (<a title="Napoleone I" href="https://it.wikipedia.org/wiki/Napoleone_I">Napoleone I</a> e <a title="Napoleone III" href="https://it.wikipedia.org/wiki/Napoleone_III">Napoleone III</a>, in accezione <a title="Cesarismo" href="https://it.wikipedia.org/wiki/Cesarismo">cesaristica</a>) e nella <a title="Rivoluzione francese" href="https://it.wikipedia.org/wiki/Rivoluzione_francese">rivoluzione francese</a>, specialmente nelle fazioni che si rifacevano alle idee politiche del filosofo <a title="Jean-Jacques Rousseau" href="https://it.wikipedia.org/wiki/Jean-Jacques_Rousseau">Jean-Jacques Rousseau</a>, come i <a title="Club dei Giacobini" href="https://it.wikipedia.org/wiki/Club_dei_Giacobini">giacobini</a>. ( Da <em>Wikipedia</em>)</p>
<p><strong><em>FITCH</em>  SALVA L&#8217;ITALIA.</strong>  <strong>&#8221; Ahi serva<em> Italia</em>, di dolore ostello, nave sanza nocchiere in gran tempesta, non donna di province, ma bordello!&#8221;.<br />
</strong>Così il sommo poeta, che oggi ( molto probabilmente) sarebbe finito confusamente fra i milioni di &#8216;geni&#8217; ai quali una tecnologia rivoluzionaria ( e straordinaria)  ha concesso di esibirsi a loro esclusivo piacimento giorno e notte, senza soluzione di continuità, a tutte le latitudini. Confuso. Non preso in considerazione. Ignorato.</p>
<p>E comunque chissà che avrebbe scritto davanti ai responsi delle agenzie di <em>rating</em> internazionali sul <em>Belpaese</em>? Responsi, manco tanto oscuri, come quelli degli oracoli antichi, anzi, piuttosto orientati a tenere in perenne soggezione un <em>Paese</em> che ( alcuni, sparsi qua e là pel <em>Pianeta</em>) vorrebbero eternamente bambino. Chino. Tremante.<br />
Giusto, giusto, al punto  per  fargli pagare il fio d&#8217;una passata grandezza che (evidentemente) non tutti gli perdonano. E comunque sia, che non esista un modo per rispedire al mandante tali e siffatti responsi, non è da credere. Perchè allora non s&#8217;opra a trovare un rimedio, magari una <em>tantum</em>, come  tante altre tasse vessatorie imposte a questo <em>Paese</em> dalla ricchezza sommersa? Se la ghigliottina è quel &#8216; <em>maldido</em>&#8216; debito pubblico, allora, invece di <em>ciancischiare</em> altri anni per dar alibi ai corvi,  perchè non calarlo? Di brutto. Una volta per tutte.<br />
Per palesare ( finalmente) a tutti la nostra reale solidità.<br />
E anche per avere la soddisfazione di poter  andare a &#8216;<em> controllare</em>&#8216; quelli degli altri. Quello della <em>Germania</em>, ad esempio, che non ci risulta essere una bazzecola; ma anche quelli ( non da poco) di <em>Usa, Francia, Regno Unito,  etc etc.<br />
</em>Zittendo ( finalmente)  le agenzie di <em>rating</em>,  che tanto sembrano fantomatiche &#8216;<em>cornacchie&#8217;  </em> ripescate in remoti  antri  per andare ad adempiere  chissà quali disegni degli attuali potentati del<em>Pianeta.  </em>Per la generosa <em><strong>Fitch</strong></em> meritiamo tre <strong>BBB</strong>. Come dire poco:  sopra la &#8216;<em>spazzatura&#8217;</em>. Già, <em>&#8216;spazzatura</em>&#8216;, ma noi o colei?</p>
<p><strong>E QUESTE SAREBBERO  LE BASI  DELLA NUOVA EUROPA?</strong>   Non è che i due vice<em> premier</em> sotto l&#8217;ala provvidenziale del <em>premier</em> <strong>Conte,</strong> ci convincano più di tanto. Anzi, l&#8217;uno imberbe, l&#8217;altro tracotante, non si sa bene cosa stiano combinando. Con le nostre leggi, con i nostri problemi. Con i nostri soldi, con le nostre frontiere.<br />
Epperò a preoccuparci ancor di più sono quelle ( più o meno) &#8216;<em> sante alleanze</em>&#8216; che spuntano ( ad intervalli più o meno regolari)  nel cuore dell<em>&#8216;Europa</em> con il (reiterato) intento di metter le basi della &#8216; nuova <em>Europa</em>&#8216;.  Che più che nuova, basti guardarsi indietro, sembra  essere  un copia e incolla ( si fa per dire) dell&#8217;<em>Impero carolingio </em> o ( in subordine)  del <em>Sacro</em> r<em>omano  impero</em>.</p>
<p>Dove a farla da padrona  sarebbero ( ancora  una volta)  <strong><em>Franchi</em></strong> e <em>Germani</em>,  gente (forse) della stessa famiglia, ma che andare d&#8217;amore e d&#8217;accordo manco   lo sognano.  Più o meno entrambi <em><strong>Goti</strong></em>,   ( bene e spesso) hanno avuto da<em> &#8217;masticare amaro</em>&#8216; quando dovevano vedersela con i popoli del <em>Sud</em>, i <em>Mediterranei,</em> e nell&#8217;ispecie,  <em>Italici</em> o <em>Padani.</em><br />
Chè senza di loro l<em>&#8216;Europa</em> è  monca. Impotente. Inutile. Del resto che  sarebbero gli <em>Stati uniti d&#8217;America </em> senza il <em>Texas</em> o la <em>California </em>?   Una mini potenza? Oppure una nazione  sull&#8217;orlo d&#8217; un&#8217;altra guerra civile?<br />
Udire, di recente, che l&#8217;<em>algido </em> <strong>Macron</strong> e la <em>pensionanda</em><strong> Merkel</strong> si sono stretti  la mano per rinnovare un altro (anacronistico)    &#8216;<em>asse  a due&#8217;</em> non autorizza  altra speranza  che  <em>&#8216; possa saltare </em>&#8216; come tutti gli    <em>&#8216;assi</em>&#8216; precedenti,  europei e non, a due o tre o quattro, anche perchè  ( ammesso e non concesso) dovesse  ( davvero) &#8216; <em>rinsaldarsi&#8217;</em> per l&#8217;<em>Europa</em> tutta   sarebbero  grossi  guai<em> in vista, </em> e per  i due vetero  &#8217;<em>assisti  </em>&#8216; in primo luogo. Mamma che furbi!!! Arridateci  &#8230; il conte di <strong><em>Cavour, </em></strong> il  gran cancelliere Metternich e  il general<strong><em> Charlone</em></strong> !<em><br />
</em>Sì, perchè, anche se i rampolli  stentano a capirlo, l&#8217;<em>Europa</em> non è una torta dalla quale estrapolare fette, a proprio  piacimento, all&#8217;infinito, ma solo e soltanto ( ancora) una gran bella torta da &#8216;<em> godersi&#8217; </em>ciascuno per la propria parte<em> ( </em>insieme)  prima che arrivino altri, altri popoli, a forte desiderio di conquistarsi  i primi posti sul <em>Pianeta,</em> ad inghiottirsela ( tutta d&#8217;un fiato)  nelle voraci  bocche loro.<br />
Davanti a  tanta patetica e inusuale incertezza, speriamo solo che<em><strong> Albione</strong></em> ci ripensi. E invece d&#8217;andare a navigare in solitaria in alto mare come vorrebbe la <strong>May</strong>, resti dove le sue radici affondano. In <em>Europa. </em>Logico<em>. </em>Magari per contribuire a (ri) dare al <em>Vecchio Continente</em> quell&#8217;equilibrio,<em> nord-sud</em> e c<em>entro</em>,  che solo i <em><strong>Cesari</strong></em> gli avevano ( molto tempo fa ) imposto,  garantendogli  secoli  di unità, forza  e crescita.</p>
<p><strong>SVEGLIATEVI, O  BACUCCHI !</strong> Finalmente la vecchia,   cara &#8216;<strong><em>rosea&#8217;</em></strong> suona la sveglia a quelli per cui gli stadi sono  solo pensieri.  Fastidi.  Ingombri.  E tuttavia garantisce <strong>Abodi</strong>,   presidente <em><strong>ICS</strong></em>, &#8216; Serve una regia del <em>Governo</em>. Ma venti piazze ( almeno) sono pronte a partire con loro progetti. Tutti interessanti&#8217;.<br />
Al  momento, lo ricordiamo, nuovi impianti da gioco del calcio degni di menzione  in <em>Italia</em> sono l&#8217;<strong><em>Allianz Stadium</em></strong> ( 42 mila posti), la <em><strong>Dacia Arena</strong>, il <strong>Mapei Stadium</strong></em> e il <em><strong>Benito Stirpe</strong>.</em>  L<em><strong>&#8216;Atalant</strong></em>a ci sta lavorando. Ma occorreranno alcuni anni.<br />
Da <strong>Roma</strong>, invece,  la promessa solenne della <em>sindaca </em><strong>Raggi:</strong> &#8221; <em>Entro l&#8217;anno si parte con lo stadio &#8220;</em>. Così assicura   anche <em>mister </em><strong>Saputo</strong>, per il nuovo &#8216;<em>Dall&#8217;Ara</em>&#8216; in una piazza tra le più prestigiose  come quella di <strong>Bologna.  Un </strong>po&#8217; troppo poco per aspirare ad <strong><em>Euro</em> 2028</strong> ?</p>
<p>Diciamo solo  che qualcosa si muove, nell&#8217;attesa di passare dalle ciance ai fatti.  Che altro non sono,  la  ( principale) differenza che intercorre tra noi e gli  (altri) tre principali tornei europei. A proposito di tornei, non manca pulpito dal quale non s&#8217;odano levarsi i soliti peana pro <em>Premier</em> oltre ad altri illuminati apprezzamenti sul nostro  frustrato  gioco del pallone.<br />
In una <em>trasmissione-svago</em>  di <em>Rai</em> 2 il transfuga (  <em>Sky</em>) Massimo <strong>Mauro</strong>, non s&#8217;è trattenuto dal gettare al popolo la sua  lucente verità:  &#8217; Il nostro è il <em>Campionato</em> più noioso. Dove tutto è deciso. A me non piacciono i tornei dove tutto si sa ancor prima che partano&#8217;. Un piacere, il suo, abbastanza strano da godersi, e da condividersi, visto quanto accade, qua e là,  nel  <strong><em>Vecchio Continente. </em></strong>In <em><strong>Liga</strong></em> e in <strong><em>Ligue,</em></strong> infatti, tutto è stabilito, o quasi, da tempo. In <em><strong>Bundes</strong></em> (  fortuna loro e nostra) menti illuminate  devono avere  ( finalmente ) consigliato al <em><strong>Bayern</strong></em> di Monaco di prendersi un anno sabbatico,  visto che dei bavaresi  ad alzare scudetti non se ne poteva proprio più.<br />
Da quelle bande sembra che del defilarsi dei bavaresi ne stia  approfittando il <em><strong>Borussia D</strong></em>., sembra,  infatti, visto    che di<em><strong> Bundes</strong></em> ne ha vinte ( finora)  abbastanza poche. La maggiore <em>suspence</em>  ( manco a dirlo) ci giunge   dalla <em><strong>Premier,</strong></em> dove  la palma della più bella del reame è contesa a due  ( solo a due), tra <em><strong>Liverpool</strong></em> e  <em><strong>City</strong></em> (  secondo,  a 5 punti).<br />
Mamma, che brividi! E che dire della <em>&#8216;noia mortale&#8217; </em> che s&#8217;è impadronita della mitica <strong><em>Coppa dalle grandi orecchie,</em></strong> nell&#8217;ultimo lustro finita ( con le buone o con le cattive)   per ben 4 volte ( ad eccezione del 2014/2015) nelle mani del<em><strong> Real </strong></em> del <em><strong>Florentino</strong></em> madridista ?</p>
<p>Certo, il piacere di parlare e sparlare sul piatto in cui s&#8217;è mangiato e si continua a mangiare, è un esercizio che nel <em>Belpaese</em> trova  i suoi più geniali, generosi  ed indefessi cultori. Morale è , però, che mentre milioni di nuovi <em>fans </em>in giro pel<em> Pianeta</em> vengono convinti ad affezionarsi ad altre leghe con prodigiosi ritorni economici, la nostra  resta al palo.<br />
A contare spiccioli. E come potrebbe essere altrimenti? Scusate, ma se siamo noi i primi a  <em>&#8216;sconsigliare</em>&#8216;  l&#8217;acquisto del nostro ( pur sempre pregevole)  &#8217; <em>panettone</em>&#8216;   chi volete  poi che ( stadi a parte)  voglia  affannarsi ad acquistarlo  per  rallegrare le ore di festa?</p>
<p><strong>AGGIORNAMENTO RANKING UEFA</strong>. Aggiornamento al 30 novembre 2018 del ranking <em>Uefa.</em> <strong>Classifica</strong>: <em>Spagna,</em> punti 96.283;<em> Inghilterra</em>, 73.034;<em><strong> Italia</strong></em>, 72.o11;<em> Germania</em>, 68.355; <em>Francia,</em> 54.331. Con questa posizione l&#8217;<strong><em>Italia</em></strong> ha assicurata la quarta squadra anche per il campionato 2020/2021.</p>
<p><strong>CICLISMO. </strong>A proposito di grandi, su <em><strong>Bike Channel</strong></em>, in una trasmissione dedicata alla &#8216;<strong><em> Grande storia</em></strong>&#8216; del ciclismo,   qualcuno degli invitati nello stilare la graduatoria degli scalatori d&#8217;ogni tempo, ancora una volta s&#8217;è dimenticato di citare<strong> Bartali  </strong>nel confronto con i <strong>Gaul, Fuentes, Bahamontes</strong>, aggiungendo  invece <strong>Mercxs</strong> e non <strong>Coppi.<br />
</strong>I quali, se non andiam a farfalle,  sarebbero entrambi da classificare   <em>passisti-scalatori </em> e non (solo ) scalatori, o <em>grimpeur</em> , come i francesi chiamano i camosci delle montagne.  Che nelle salite, anche durissime, una volta preso il loro passo, sanno seminare anche i più irriducibili  specialisti.<br />
L&#8217; ignoranza non sorprende, perchè è  da anni che delle vere grandi pagine dello sport italiano non si fa più giusta memoria.  E così dei suoi pochi leggendari protagonisti. Incredibilmente. Soprattutto se  datati o del <em>Dopoguerra.</em><br />
Che di eguali però non ne abbiamo mai più avuti. Perchè se è vero che il<strong><em> Pirata</em></strong>  ( più di recente) faceva fermare l&#8217;<em>Italia</em> degli appassionati, <strong>Coppi, Bartali</strong> e <strong>Magni</strong>  ( dal &#8217;30 al &#8217;60) non solo hanno fatto  scorrere fiumi di lacrime ad ogni impresa ma incidevano  ( perfino)  sulla rinascita post bellica  di questo nostro ( smemorato) <em>Paese.</em></p>
<p>&nbsp;</p>
<p><strong>RAZZISMO O ALTRO?</strong>  Durante un sabato recente   &#8217;<em>piccoli</em>&#8216;  <em>fan</em>s hanno riempito il primo anello di <em>San Siro</em> per <em><strong>Inter-Sassuolo</strong></em>, chiuso ai &#8216;<em>grandi&#8217;</em> per <em>&#8216; razzismo&#8217;.</em> Non disattendendo la speranza che  si mettessero a fare gli adulti, o meglio, certi adulti, che adulti sono ma solo all&#8217;anagrafe. I &#8216;<em>piccoli&#8217;</em> infatti hanno trionfato. Ridimensionando manifestazioni di  insulso &#8216;<em> razzismo</em>&#8216;, che come tanti altri famigerati  <em>&#8216;ismi</em>&#8216; che hanno martoriato il ventesimo secolo non dovrebbe essere manco  più  menzionato.</p>
<p>E tuttavia, nostro malgrado, così non è.  <em>&#8216;Razzismo&#8217;, &#8216; violenza&#8217;, &#8216;ignoranza</em>&#8216; continuano imperterriti a cavalcare come i  quattro  cavalieri dell<em>&#8216;Apocalisse</em> nella pancia dei popoli del mondo. Dire che qualcuno sia esente è una falsità. Dire però che la <em>&#8216; maggior parte dell&#8217;umanità</em>&#8216; condivida certe realtà è una falsità ancora più grande.<br />
Da noi, spesso, quando si parla di sport, o meglio di calcio, si fa riferimento a culture  ritenute &#8216;<em> superiori&#8217;,</em> perchè non infette da certi &#8216;<em>tumori  umani&#8217;</em>. Si cita, ad esempio, <em><strong>Albione</strong></em>, con quei suoi cori canterini attorno ai campi,  che mai e poi mai si metterebbero ad esercitarsi in quei ridicoli e insulsi  &#8216;<em><strong> buu, buu</strong></em>&#8216; che invece s&#8217;ascoltano, ad intermittenza, ma si ascoltano, imperterriti,  nei nostri tuttora (obsoleti) impianti sportivi.</p>
<p>Dimenticando però che quando si va dicendo d&#8217;<em><strong>Albione</strong></em> non è cultura ma  solo cronaca. Neppure tanto remota, visti i  pregressi che portano date (  ancora ) vicine ai giorni nostri.</p>
<p>Ad esempio, la sera all&#8217;<strong>Heysel</strong>, anno  1985, dove 39 spettatori trovarono la morte, calpestati da  invasati  fans inglesi; una sera, quella, che portò le squadre d&#8217;<em>Albione</em> fuor delle coppe  per un lustro. Ma le loro tragedie  non si sono fermate qui.  Perchè ad <strong>Hillosborught</strong> ,  anno 1989,  andò ancor peggio, con 96 morti.  L&#8217;elenco prosegue. Come dire che i canterini  d&#8217;oggi sono stati &#8216; <em>educati&#8217;</em> a cambiare registro da governi e leggi opportune. Tempestivamente applicate. <em>Hooligans, Casual, Skinheads &#8230; , </em> donde  tengon infatti tutti costoro le loro culle?<br />
E in ogni caso  quel (loro) pericolo non è cessato. Perchè se è vero che nei moderni impianti calcistici d<em>&#8216;Albion</em>e si può oggi fare baldoria senza  timore alcuno, basta allontanarsi  qualche chilometro più in là per toccar con mano  i  tanti rivoli d&#8217;una realtà  ben diversa  da quel che si vuol sbandierare.<br />
Si leggano, cioè, meglio, le realtà dei nostri giorni. Onde per cui, s&#8217;astengano i generosi anglofili, dal propinarci omelie ad ogni piè sospinto. Noi non siam peggio d&#8217;altri. Noi  non manchiamo di <em> &#8217;sciagurati&#8217;</em> da <em>&#8216; convertire</em>&#8216;, certo, tanto che sarebbero benedetti  leggi ( opportune)  e governi ( condivisi) all&#8217;altezza del compito.<br />
E tuttavia possiamo contare  anche su  una marea infinita di gran bravi giovani  che  &#8216;<em> razzismo</em>&#8216;  e &#8216;<em> violenza&#8217; </em> subiscono e non <em>&#8216;provocano&#8217;. </em>Perchè  allora non chiamarli a raccolta, senza deprimerli<em>? </em></p>
<p><em></em> Il 12 settembre 2018,  tanto per tornare alle paginette di cronaca  misconosciuta,  i <em>fans</em> del <strong>Millwall</strong> e del <strong>Brentford</strong> si sono dati appuntamento in aperta campagna per massacrarsi a piacimento tra loro  senza limite alcuno. Anche da noi capitano certe sciagure. Certo.<br />
Più circoscritte, e comunque pericolose, da non sottovalutare e d&#8217;altra origine originate,  ma capitano. Epperò, forse, tanto per fare di testa nostra,  la miglior  cosa da  fare  è continuare a  celebrare ( presunte )  altrui virtù  o riscoprire le nostre, che c&#8217;erano, che ci sono, anche per evitare ( l&#8217;infame)  e  (non negletta)  abitudine altrui  a   gettare ( occorrendo)  <em>&#8216;polvere sotto il tappeto</em>&#8216;?  Per tornare a difendere  una volta tanto, paradossalmente,  i <em>più</em> e non i<em> pochi.</em> Non per apparire, ma per essere.</p>
<p>Si è costretti a parlare di calciomercato, quando non lo si vorrebbe proprio fare. Anche perchè scatena ogni volta un mercimonio che non trova più limiti.<br />
Affidato a infinite  &#8216; <em>gole profonde&#8217;</em> che altro non sanno  che &#8216;<em>danarizzare&#8217;</em> ogni  passo sul verde rettangolo di gioco. A  incassare sono i giocatori, ma anche altri, di varia provenienza e genere, ad ogni sessione di mercato sempre più voraci, quasi che in quel mondo non esistano più  remore e confini.<br />
Tra i voraci ci si sono messi anche i parenti. Come il fratello del <em><strong>Pipita</strong></em>, che non contento dei milioni rossoneri portati a casa a sbafo  vorrebbe mandarlo  ad infognarsi con quelli che sborserebbe in <em>Albione</em> un oligarca russo ( in fase di cambio di residenza);  come la bella <em><strong>Wanda</strong></em>, che tutti la vogliono ma nessuno la comanda, lesta oltre ogni dire giorno e notte, sui s<em>ocial</em> e non solo,  per far di meglio i conti per  lo suo amato. Il bello è che quei <em>&#8216;poveracci&#8217;</em> che se ne stanno a soffrire pene d&#8217;amore sugli spalti ( più o meno) obsoleti dei nostri stadi, aspettano gli esiti esultanti.</p>
<p><strong>DEDICATO AGLI  ESTEROFILI.</strong>  Un pensiero dedicato ai milioni gli esterofili che abitano il <em><strong>Belpaese</strong>.</em> Ma anche a quei giocatori, giovani e non, come Chiesa, il <em>Pipita</em> o Perisic che sognano <em>Albione</em> alla ricerca di un <em>Eldorado </em>in questa valle di lacrime. O meglio, &#8216; <em>del posto ideale in cui crescere</em>&#8216;.<br />
Basti allora questa confessione di <strong>Emiliano Viviani</strong>, portiere classe 1985 della <em>Spal</em>: &#8221; Perchè sono tornato? Perchè in <em>Italia</em> si sta come in cima al mondo. Perchè a Lisbona era tutto surreale; mi mancava la quotidianità dei rapporti umani. A <strong>Londra</strong> e Lisbona è più dura andare in piazza, bere un caffè, leggere il giornale, parlare con la gente. Qui si può. E, a <strong>Ferrara,</strong> eccome!&#8221;</p>
<p><strong>IL CALCIO EUROPEO A TRE VELOCITA&#8217;</strong>. Non c&#8217;è crisi nel calcio europeo. Più ricavi, più spettatori, più utili. Si allarga però la forbice tra ricchi e poveri della pedata. I 12 club &#8216;<em> globali</em>&#8216; fra cui la ( sola) Juventus, fatturano 1,6 <em>mld</em> di <em>sponsor</em> e commerciale, esattamente il 65% del totale.  Tutto il restante non raggiunge, messi assieme, un miliardo. Tra le prime 12, 6 inglesi, 2 spagnole, 2 tedesche, una francese e una italiana ( <strong><em>Juve</em></strong>).</p>
<p>La<strong> <em>Serie</em> A</strong> fattura 2.2 mld, ma è troppo dipendente dalla <em>tivù</em> ( 49% del totale). Siamo al quarto posto, lontani da Spagna ( 2,9 mld) e <em>Germania</em> ( 2,8 mld), con distanze in prospettiva ulteriormente allungabili visti i prossimi  rinnovi<em> tivù</em> di Liga e <em>Bundesliga</em>. L&#8217;<em>Inghilterra</em> da sola incassa, nel totale, 5,3 mld.  Un dato questo, certo e assodato, che attira come specchietto per allodole ( soprattutto)  tutti coloro che prima all&#8217;erba verde del campo da gioco  guardano al luccichio delle monete.<br />
C&#8217;è qualche speranza per il calcio italiano di rimontare? Qualche. Solo qualche. Perchè, a dirla alla <strong>Teotino</strong>, qui occorre qualcuno che sappia allungare la vista  oltre il proprio orticello e faccia costruire nuovi e moderni impianti.<br />
Stadi e non soltanto. Infatti c&#8217;è anche il <em>marketing.</em> Questo e poc&#8217;altro. E subito.<br />
Picciolo sorriso ce lo fa venire il dato che, in compenso, il valore medio di una rosa di un club italiano, 85 mln, è secondo soltanto all&#8217;<em><strong>Inghilterra</strong></em> ( 135 mln). Sì, aggrappiamoci all&#8217; aggrappabile. Del resto, che altro fare? Controllare se questi dati sono certi?</p>
<p><strong><em>&#8216;SCOPIAZZARE&#8217;</em> O ESSERE NOI STESSI?</strong> &#8221; <em><strong>Manchester City</strong></em> e <em><strong>Liverpool</strong></em> - esulta il buon <strong>Arrigo</strong> - hanno regalato 97&#8242; di emozioni e spettacolo. Hanno vinto con merito gli uomini di <em><strong>Pep</strong></em> contro il fortissimo <em><strong>Liverpool</strong></em> di<strong> Jurgen,</strong> ma in realtà tutte e due le squadre sono uscite vittoriose: ha vinto il calcio. L&#8217;incontro è stato giocato a velocità e ritmi impressionanti, impensabili per il  nostro calcio&#8230;&#8221;.</p>
<p>In effetti, qualcosa di notevole si è visto nel<em> match</em> di punta di quel<em> Campionato</em> che nel ranking <em>Uefa</em> sta lottando con il nostro per la seconda/terza posizione. Questione di spiccioli, si sappia, nonostante loro abbiano il vantaggio di entrate maggiori e di stadi adeguati al moderno agone calcistico, e noi invece no, anche per situazioni generali che è  difficile comprendere.  E tuttavia,  non riusciamo a sottrarci a dei &#8216;<em> distinguo</em>&#8216;  non  di poco conto.<br />
Anche perchè continuare a dirci che gli altri volano e noi passeggiamo più che a stimolarci a fare altrettanto ci preoccupano e non poco. Nell&#8217;agone sportivo moderno altre discipline, e non soltanto il calcio, ci hanno insegnato che le &#8216;<em> prestazioni fisiche&#8217;</em> non son frutto  ( solo) di &#8216; <em>eredità  genetiche</em>&#8216; o di &#8216; <em>casualit</em>à&#8217;.  C&#8217;è di mezzo (ormai) la medicina dello sport, con tutte le sue sofisticherie, sempre più chiamata a fare il possibile ( e l&#8217;impossibile) per &#8216; <em>ottimizzare</em>&#8216; la prestazione ( soprattutto) quando questa ( deve risultare)  decisiva.<br />
Allora, più che a venire a lamentare le solite nostrane &#8216;<em> inferiorità&#8217;</em>, pensiamo a qual spettacolo sia meglio affezionarci. A quello di un calcio collettivo,  di corsa  e  (soprattutto) agonistico  o  a quello di un calcio che coltiva radici profonde, sociali, di campanile, se vogliamo, ma anche di di corsa ( quando serve) e comunque mai  a vanvera,  perchè soppesato, magari fin troppo, ritagliato apposta come un buon abito sul soggetto interessato, e ricolmo di colore e  passione quando esprime al meglio le sue innumerevoli ( e mai anonime) identità?</p>
<p>A qual calcio, dunque,  vogliamo affezionarci? A quello foresto o a quello ( ) nostrano? Guardarsi attorno è meritevole. Auspicabile. Per <em>&#8216; tenerci al passo&#8217;,</em> ma per  &#8216;<em> scopiazzare&#8217;</em> no.  Questo no.      Tanto più che abbiamo nel nostro secolare retroterra  tanti e tali &#8216;<em> retaggi</em>&#8216;, <em>&#8216;risorse&#8217;</em>, <em>&#8216;peculiarità</em>&#8216; che tutto possiam fare fuorche diventare fotocopia d&#8217;altri.<br />
Ha detto un  ( nostro) saggio: per <em>Albione</em> due/tre secoli d&#8217;impero sono stati una immensità, per  noi una inezia. Del resto, per restare sul solo calcio, in un &#8216; <em>confronto&#8217;</em> estivo a tre su <em>Sky</em>, il <em><strong>Pep</strong></em> tanto amato dal buon <strong>Arrigo</strong> non s&#8217;è trattenuto  dal dire  &#8221; Avete vinto così tanto, e in tanti modi, che se c&#8217;è qualcuno che ha da imparare siamo (semmai ) noi e non voi&#8221;.</p>
<p>Detto tutto ciò, per favore, bacucchi/e  nostrani di varia estrazione, dateci quei benedetti nuovi stadi.  E poi valuteremo tra <em>ciance</em> e  fatti.</p>
<p><strong>COSA HA VOLUTO  DIRE UN &#8230; </strong><strong>ANFITEATRO! </strong>Sono anni, anzi, decenni, che si chiede d&#8217;avere impianti sportivi aggiornati e adeguati. Potevamo centrare l&#8217;obiettivo, almeno parzialmente, con l&#8217;assegnazione dell&#8217;<em>Olimpiade</em> estiva a Roma. Ma, qui, si sa com&#8217;è andata, con  quel ( tragico)  rifiuto della  giovin sindaca  impegnata a far  tirocinio.  Potremmo, sempre parzialmente, centrare qualche impianto minore con l&#8217;eventuale assegnazione dell&#8217;<em>Olimpiade</em> della neve a Milano-Cortina. Potevamo, potremmo.<br />
E non possiamo. Visto che tutto è in fieri. A Roma, con quella pantomima che lascia interdetti; a Milano, con cino-americani ancora alle ciance, su <em><strong>Santo Siro</strong></em> o altro nevico Ippodromo; a Firenze, con qualche progetto ancora sulla scrivania; a Napoli, con il<strong><em> sindaco</em> De Magistris</strong> intenzionato a fare un <em>restyling</em>, o poco più, del vetusto <em>San Paolo.</em> E così via. Insipienti di qua, insipienti di là. E pensare che basterebbe sfogliare qualche vecchio libro per apprendere quanto lungimirante sia costruire un nuovo impianto ( o sta nell&#8217;ispecie).</p>
<p>&#8221; Vespasiano- si legge &#8211; sentì l&#8217;esigenza di un colpo di scena: ad esempio, una costruzione monumentale che gli procurasse fama e ammirazione imperiture.  Ebbe, allora, la lungimiranza di individuare il tipo di edificio adatto alle sue ambizioni. L&#8217;<em>Urbe</em> aveva bisogno di una grande arena per celebrare la sua passione più grande, ovvero il combattimento tra gladiatori?  Il <em><strong>Cesare</strong></em> comprese che se avesse realizzato cotale aspirazione, avrebbe potuto<em> &#8217; eguagliare&#8217;</em> o  ( finanche ) &#8216;<em>oscurare&#8217;</em> i predecessori più celebrati.<br />
La capitale disponeva di quattro anfiteatri. I primi due non abbastanza capienti e gli altri in legno. Il nuovo agone doveva perciò risultare diverso, molto diverso. <strong>Vespasian</strong>o pensò allora ad un (mega) anfiteatro che potesse ospitare (almeno ) 50 mila spettatori (comodamente alloggiati). Il figlio <strong>Tito</strong>, con il bottino raccolto in<em> Oriente,</em> gli fornì i danari e la soluzione.  Allora, non fu trascurato alcun dettaglio. Neppure l&#8217;ubicazione. Scelta ( significativamente) tra <em>Palatino, Equilin</em>o e Celio.<br />
Su quei terreni <strong>Nerone</strong> aveva sognato infatti  la favolosa <em>Domus aurea</em>. Di cui  al tempo dei <em><strong>Flavi</strong></em> era rimasto lo<em> &#8217;stagnum Neronis&#8217;</em>, luogo di feste e sperperi. <strong>Vespasiano</strong> restituì quei terreni alla cittadinanza. E iniziò il lavori per quello che sarebbe passato ai posteri col nome di <strong><em>Colosseo</em></strong>. Era il 70 d.C.,  i cantieri durarono circa dieci anni. <strong>Vespasiano</strong> non riuscì a vedere la realizzazione completa del suo lungimirante e monumentale progetto, poichè se ne andò nell&#8217;estate del 79 d.C., lasciando però ai figli il completamento.<br />
Il <em>Colosseo</em>  infatti è oggi noto ( anche ) come <strong>anfiteatro <em>Flavio</em></strong>. E comunque, a chi attribuirlo o meno poco importa, quel che importa è che chi ebbe l&#8217;idea e la mano per cotale opera, nata  ( dunque) per allettare i concittadini,  oggi ( più o meno)  simil ad uno<em> stadiolo</em> dove far  scorrere una palla ,  ha trovato  memoria imperitura.  <em>&#8216; Panem et circenses&#8217;</em> dicevano,  i vecchi, i vecchi <em>Cesari</em>, eppure come sapevano guadare lontano!  Lontano. Lontano. Sforando i secoli, contrariamente a questi amministratori odierni che a malapena sanno contare  i minuti oltre la punta del loro naso.</p>
<p><strong>QUEL DECIMO TITOLO NON S&#8217;HA DA DARE!</strong> Nuovo anno ( non solo di sport),  con  (vecchie ) abitudini e relativi ( vecchi) arnesi all&#8217;opera.  Il buon <strong>Lorenzo,</strong>   trentenne, maiorchino, è &#8216; (tra) <em>passato</em>&#8216; com&#8217; è  noto ( dopo due anni) dalla sella della <strong><em>Ducati</em></strong> a quella della <strong><em>Honda.</em></strong>  Sembrerebbe, a starlo sentire, per via di qualche centimetro in più che non  consentivano, a lui, piccoletto, di dominare a piacimento la terribile <strong><em>Desmo </em></strong> di <strong>Borgo Panigale </strong> per  spadroneggiare come aquila in libero volo  sulle piste del mondo.</p>
<p>Due anni per prendere qualche misura tra lui e una moto  son tanti, ma non per <strong>Lorenzo</strong> che le sue cose fa e  medita. Compreso la rievocazione  del<strong> &#8217;<em> dream team&#8217;</em></strong> che sarebbe stato partorito  in combutta con l&#8217;amico-nemico<strong><em> Marc</em>,</strong> proprio per incantare ( come il <strong><em>Real</em></strong>)  negli anni a venire gli appassionati della moto  da corsa sparsi sui cinque continenti.<br />
&#8216;<em>Dream team&#8217;</em> non nuovo, non inedito, a dir il vero, visto che ( se anche la nostra  memoria non inganna)  ha avuto debutto già qualche anno fa. In particolare, su quella pista dove lui e l&#8217;altro, come <em>&#8216;bravacci&#8217;</em> di manzoniana memoria, si sono infilati nell&#8217;agone gridando ai  ( tanti) d<strong><em>on</em> Abbondio</strong> ( italioti compresi) colà presenti:  &#8220;<strong> <em>Questo</em> (decimo ) <em>titolo non s&#8217;ha da dare</em></strong>!&#8221;.<br />
E se in sede d&#8217;auspicio qualche nota stonata (purtroppo) non manca, quelle intonate sembrano ( ampiamente)  compensare il conto. Quelli che non guardano solo ai (tanti)  danari e alla (facile) gloria. Quelli che se si turano il naso sul <em>doping</em> è perchè vorrebbero vedere competizioni credibili e pulite in ogni agone sportivo.<br />
Quelli che prima di sputare sul loro piatto voglion sincerarsi che anche in <em>Altrove</em>  non si giochi all&#8217;inganno. Del resto siam figli d&#8217;un piccolo, curioso, geniale <em>Paese,</em> che tanto ( soffrendo) ha dato al <em>M0ndo</em> che fatica ad aprire porte e finestre al primo arrivato.</p>
<p>&nbsp;</p>
<p><strong>ALTRE DI CALCIO</strong>.</p>
<p>La<em><strong> Signora </strong></em> ha chiuso il 2018 a 53 punti . <em>Un record</em>, tra  altri <em>record.</em> Qualcosa che i bambini continueranno a sfogliare per anni,  estasiati, sugli  schermi dei loro tecnologici almanacchi.</p>
<p><strong>INCONTRI XXX GIORNATA. ( giovedì 4 aprile) Atalanta-Bologna 4-1, Sassuolo-Chievo 4-0; ( venerdì 5 aprile) Parma- Torino( ore 15), Juventus-Milan( ore 18), Samp-Roma(ore 20,30); ( domenica 7 aprile) Fiorentina-Frosinone(ore 12,30), Cagliari-Spal (ore 15), Udinese-Empoli, Inter-Atalanta( ore 18), Lazio-Sassuolo(ore 18), Napoli-Genoa(ore 20,30); ( lunedì 8 aprile) Bologna-Chievo (ore 20,30). </strong><br />
<strong>CLASSIFICA XXX  GIORNATA( da completare) </strong>. <em><strong>Juventus</strong></em> punti  81, Napoli 63,Inter 56,  Milan  52, Atalanta 51 , Roma 48,  Lazio 48 (* patita in meno) , Torino 44 &#8230;. Spal 32, Udinese 29, Empoli 28, Bologna 27, Frosinone 20, Chievo ( -3)  11.<br />
<strong>MARCATORI( da completare) </strong>. Quagliarella ( Samp) 21 reti; Cr7 ( Juve) , Piatek ( Milan) 19 reti; Zapata ( Atalanta)  17 reti.</p>
<p><strong>ARGOMENTI VARI NON DI SOLO  SPORT</strong></p>
<p><strong>GB: SACERDOTI CERCASI.</strong> Il sinodo anglicano ha abrogato una legge canonica che imponeva la messa  ogni giorno festivo. La norma, che risaliva al 1603, prevedeva che le funzioni mattutina e serale fosse &#8216;pronunciata o cantata in maniera udibile in ogni chiesa parrocchiale ogni domenica o giorno festivo&#8217;.<br />
Il perchè della ( sconcertante) decisione è presto detto: non si trovano più preti a sufficienza e, soprattutto, non ci sono più fedeli che si recano in chiesa ad ascoltare funzioni. Il declino della frequentazione della messa domenicale appare inarrestabile: lo scorso anno, a seguire regolarmente la funzione festiva sono stati  solo 722 mila, contro i 740 mila del 2016.</p>
<p>Numeri che attestano che quella britannica è una società (sostanzialmente) post religiosa. I non credenti hanno superato il 50%  della popolazione, in particolare, la religione non troverebbe più posto alcuno nella vita pubblica.<br />
La crisi investe soprattutto la Chiesa anglicana: oramai soli il 15% egli inglesi si identifica in quella religione che fino a pochi decenni fa era la confessione nazionale. Tra i più giovani, addirittura, la percentuale degli anglicani non supera il 3%. Un ridimensionamento eclatante almeno alle nostre latitudini,  che si riflette ( significativamente) sulla coscienza collettiva.<br />
<strong>Commenti?</strong> Tanti. Ma ne scegliamo uno: l&#8217;<em>Inghilterra</em> moderna, quella tanto celebrata anche da noi, nasce dallo scisma anglicano nei confronti della Chiesa romana. Per qualche secolo ha fatto un tutt&#8217;uno con la nazione.<br />
In forte antagonismo con i &#8216;<em>papisti&#8217;</em> corrotti ed ignoranti. Ma mentre i <em>&#8216;papisti&#8217;</em>    ( nonostante errori e tempeste) continuano ad esprimere la personalità morale più <em>&#8216;forte&#8217;</em> ed &#8216; <em>ascoltata&#8217;</em> del <em>Pianeta</em>, a loro non restano che sparuti vecchietti desolati in panca.<br />
Vien da chiedersi ( col senno del poi) se quando i lor signori hanno inteso  ( per ragioni varie) &#8216;<em>rompere</em>&#8216; ogni rapporto possibile e immaginabile con l&#8217;infernale <strong>Roma</strong> non abbiano fatto come quella levatrice che per &#8216; <em>cambiare in bacinella  l&#8217;acqua sporca</em>&#8216;   ha finito col gettar via &#8216; <em>anche il ( </em>meraviglioso<em>) </em><em>bimbo</em>&#8216; che gli stava dentro.</p>
<p><strong><em>BREXIT</em> : </strong><strong>GB NEL <em>CAOS</em></strong><em>.</em>  Con 325 voti contro 306 la<strong><em> signora</em> May</strong> resta in sella. Si fa per dire. Perchè la sua maggioranza è ora una inezia,  in più dovrà convincere l&#8217;<em>Europa</em> a concederle più tempo per &#8216;<em> rivedere&#8217;</em> l&#8217;intesa. Mal digerita da buona parte dell&#8217;agone politico britannico. Mentre il nuovo <em>referendum</em> chiesto a gran voce dall&#8217;opinione pubblica resta ( al momento) solo teorico.</p>
<p>La <em><strong>May</strong></em> è passata con la manciata di voti di una piccola formazione nord irlandese. Il risultato  scongiura il <em>cao</em>s, ma le strade da intraprendere ora sono  poche e obbligate.<br />
Cosa succede con la<em> Brexit</em>? La data del 29 marzo pv giorno in cui la <em>Gb</em> dovrebbe staccarsi  dall&#8217;<em>Ue</em>, è dietro l&#8217;angolo, mentre non è disponibile un piano B, almeno per ora. Occorre dunque posticipare l&#8217;uscita.<br />
Forse a fine luglio, ma nessuno garantisce nulla.  I laburisti traccheggiano indecisi. <strong>Corbyn</strong>, invece, contrario all<strong><em>&#8216;Europ</em>a</strong> della finanza, balla tra due fuochi: quello dell&#8217;elettorato giovane ( over 30) e vecchio ( over 50).  I primi guardano al futuro, i secondi al passato.  La <em>quaestio</em> alla frontiera tra<em> I<strong>rland</strong></em><strong>a</strong> e <em>I<strong>rlanda del Nord</strong></em> inoltre non ha soluzione. Quel che potrebbe creare fa venire il mal di testa. Chi glielo fa fare alla May di continuare a puntare  a &#8216; testa bassa&#8217; una prospettiva che manco i suoi elettori vogliono più?</p>
<p>Nel frattempo non felice futuro potrebbero trovare i 700/800 mila italiani che lavorano in <em>GB</em>. Qualche migliaio di loro è  già tornato a casa. A dicembre il governo <strong>May</strong> ha pubblicato un &#8216; <em>Libro bianco&#8217;</em> sull&#8217;immigrazione, con i nuovi criteri d&#8217;ingresso.<br />
L&#8217;obiettivo è quello di ridurre drasticamente gli arrivi, comprimendo la presenza a poche migliaia l&#8217;anno.  Così si guarda <em>innanz.</em> Così s&#8217;opera in quel d&#8217; <em>Albione,</em>  la perfida <em>Albione,</em> dove  per qualche atavica regoletta si giocan   le sorti del <em>Vecchio Continente</em>, che più &#8216;<em>vecchio</em>&#8216;di così ( forse) non è mai stato.</p>
<p><strong>TESTIMONIANZE </strong></p>
<p>* Due &#8216; <em>testimonianze</em>&#8216;, entrambe da non trascurare. La prima è una lunga intervista  sul calcio europeo alla <em>&#8216;rosea&#8217;</em> del buon <strong>Zvone <em>&#8216; Zorro&#8217; </em>Boban,</strong> croato ex milanista e ora buon vice presidente<em> Fifa</em>; la seconda è  il bel librone  curato da <strong>Auro Bubarelli</strong> e <strong>Giampiero Petrucci</strong> sull&#8217; indimenticabile <em>Airone</em> di Castellania, deceduto 59 anni fa.</p>
<p><em><strong>ZVONE IL CROATO MILANISTA. Zvone  </strong></em><strong>Boban</strong><em><strong>, </strong></em> che  del (non breve) passaggio  a <strong><em>Sky</em></strong> ha approfittato per migliorare  il suo primigenio  <em>look</em> fin al punto da far  concorrenza a quegli elegantoni di  <strong>Leonardo</strong> e <strong>Maldini</strong>,  non le manda a dire. A nessuno.  Soprattutto a quelli che a vario titolo restano  parcheggiati  nel pianeta  calcio. Oggi come ieri.<br />
E se ora è diventato un alto dirigente <em>Fifa</em> poco importa. Il suo  è il solito approccio concreto, credibile,  attento e senza ipocrisie di sorta. Piace così, insomma, a tutti, anche perchè di gente che vive  di calcio confessando il suo amore  &#8217; <em>per</em> q<em>uel  pallone che rotola sulla verde erbetta di un campetto da gioco</em>&#8216; , ( abbagli a parte ) ce n&#8217;è sempre di meno.<br />
<em><strong>Zvone</strong></em> nel suo<em> excursus</em> con la &#8216; <em>rosea&#8217;</em> tratta molti aspetti del calcio milionario d&#8217;oggigiorno. Tra l&#8217;altro  mette ( finalmente) il dito su quell&#8217;assurdo <em>Fair play finanziario</em> che dovendo creare equilibri ha finito col creare ( ulteriori) squilibri. E vistose contraddizioni. Vedi le squadre di Stato qatariote parcheggiate qua e là.</p>
<p>&#8216; Se non si pongono ( tempestivi ) correttivi al <em>Fair play finanziario - </em> ammette<em> - <strong>Inter</strong></em> e <em><strong>Milan</strong></em>, per citare  due italiane, faticheranno a tornare  al vertice del movimento. Pur essendo giusto vigilare sulla (reale) salute dei <em>club</em>, le norme che  impongono il pareggio di bilancio impediscono  a nuovi imprenditori di fare i necessari investimenti. Con danari freschi.  E mi sembra che <strong><em>Inter</em></strong> e<strong><em> Milan</em></strong> ed altri <em>club</em>  versino ( al momento ) proprio  in questa condizione &#8216;.</p>
<p>Un avviso? Un auspicio? Un intendimento?  Nel frattempo sulle compagini  qatariote,  ma anche altre  d&#8217;oligarca russo o di conte  da Montecristo tutte ( più o meno) operanti nell&#8217; infida<em> Albione</em>, risultano indagini in corso.<br />
Che vogliam sperare non finiscano in cavalleria come quelle, ben più tristi, ben più annose,  sul <em>doping</em> praticato in discipline diverse,   meglio note come <strong><em>Operacion Puerto</em></strong> e volatilizzate  grazie a  <em>&#8216;magi&#8230; strali&#8217;</em> colpi  da  mago<em><strong> Silvan.<br />
</strong></em><em><strong> Psg </strong></em>e<em><strong> Manchester City </strong></em>sono &#8216; a<em>ccusate&#8217;</em> di avere aggirato le regole del <em>Fair play finanziario</em>  con  aiuti degli azionisti sotto forma di sponsorizzazioni.  Vedremo cosa rimedierà l&#8217;<em>Uefa</em>. Siamo (ovvio) speranzosi. Mentre   non possiamo far altro che (ri)metterci   come il cinesino   sull&#8217;argine del fiume  nell&#8217; attesa che passi ( finalmente) il &#8230;  cadavere.<br />
<em><strong>Zvone</strong></em> anticipa anche alcune importanti novità sul panorama calcistico <em><strong>Fifa</strong>.</em> Intanto, il <em>Mondiale</em> per <em>Nazionali</em> che potrà essere allargato a 48 squadre; eppoi, quello che per <em>club</em>, ridicola esibizione appena aggiudicata al solito <strong><em>Real </em> </strong>che ( anche ) di  &#8216; <em>coppe del nonno &#8216;</em> ama fare incetta pur di  rimpinguare il suo ( infinito?) <em>palmares</em>.<br />
<em><strong>Zvone</strong></em> oltre ad essersi ricreduto sull&#8217;uso del <em>Var</em>, non manca di stigmatizzare il fenomeno del razzismo, più o meno evidente, o manifesto, dolorosamente, in ogni angolo del mondo. Quando gli si chiede qual gioco lo entusiasma di più, cita il &#8216;<em> tiki taka</em>&#8216; di <strong>Guardiola</strong> al <em><strong>Barca</strong>,</em> senza dimenticare, però, come puntualmente fanno i nostri esterofili,  quel che  &#8216; lo stesso <em><strong>Pep</strong></em> ha chiarito nel confessare d&#8217;avere preso spunto e ispirazione dal ( <em>Milan</em> di ) Sacchi&#8221;.  Il <em><strong>Milan</strong></em>, già, che a <em><strong>Zvone</strong></em> resta sempre  nel cuore in posizione privilegiata.</p>
<p><strong>MA SENZA LA GUERRA CHE AVREBBE VINTO? </strong> &#8221; Penso a quanti <em>Giri, Tour, Mondiali,</em> Record dell&#8217;ora, classiche avrebbe vinto Fausto se non ci fosse stata la guerra. Ci rifletto spesso e se il numero che accompagna il nome è a tre cifre quale sarebbe stato il suo senza quella lunga inattività&#8221;.  A porsi il quesito è un tale<strong> Eddy Merchx</strong>, nella encomiabile prefazione al libro di <strong>Auro Bulbarelli</strong> e <strong>Giampiero Petrucci</strong> dal titolo &#8216; <em><strong>Coppi, per sempre&#8217;</strong></em>.</p>
<p>Per chi ( per ragioni diverse)  non è edotto sul quesito bastino poche cifre: Coppi, da Castellania, nasce il 24 settembre  1919. A poco più di vent&#8217;anni vince il  primo ( di cinque) Giri d&#8217;Italia. Destino vuole però che tra il primo ( 1940) e il secondo ( 1947)  trascorrono sette anni circa. Durante i quali accumula una vittoria nel 1941 e altrettanta del 1942; richiamato alle armi, tra il 1943/1944 finisce prigioniero di guerra. Risale in bicicletta, con <strong>Nulli</strong>, nel 1945, riportando 5 vittorie. Per rivederlo in piena attività lungo le strade di una Italia distrutta dal trascorso bellico bisognerà aspettare non tanto il 1946 ( 9 vittorie, tra cui la<em> Milano-Sanremo</em> in solitaria) ma il 1947, dove riporterà 12 vittorie, compreso il secondo <em>Giro d&#8217;Italia</em>.</p>
<p>Gli è stato possibile andare  al <em><strong>Tour</strong></em> solo tre volte. La prima nel 1949, a trent&#8217;anni, centrando la doppietta <em><strong>Giro-Tour</strong></em>; la seconda nel 1951,  l&#8217; <em>annus horribilis,</em> segnato dalla morte dell&#8217;amatissimo fratello Serse; la terza nel 1952, per ripetere la doppietta <strong><em>Giro-Tour</em></strong>. La disponibilità di <em><strong>Coppi</strong></em> in bici è pressochè totale. Infatti non c&#8217;è specializzazione, percorso, gara dove ( volendo) non riesce a primeggiare. Come <em>passista-pistard</em> tenne per (circa) un ventennio il  record dell&#8217;ora, laureandosi inoltre 5 volte campione italiano  dell&#8217;inseguimento e due volte mondiale.<br />
Lasciando a parte i suoi avversari che appartenevano all&#8217;epoca  dei semidei del ciclismo, e la sua profonda incidenza nella rinascita di un popolo, perchè a leggere queste pagine penseranno altri, basterà concentrasi anche solo sugli anni in cui ha potuto espletare compiutamente l&#8217;attività sportiva.<br />
Praticamente dall&#8217;età dei trent&#8217;anni in su, ovvero, quando per un ciclista s&#8217;incomincia ad intravvedere la prospettiva di appendere la bici al chiodo. Cosa, ad esempio, non capitata a <strong>Merckx, c</strong>he il meglio si sè l&#8217;ha dato durante la &#8216;<em> migliore gioventù</em>&#8216;, ovvero fin  ai 30 anni.</p>
<p>&#8221; I paragoni &#8211; confessa onestamente  <strong>Merckx</strong> - non mi sono mai piaciuti &#8230; <strong>Merckx</strong>  più di <strong>Coppi</strong>? Lui il più grande, io il più forte? Cosa significa ? Nulla. Io volevo solo essere il migliore della mia generazione, Lui, la sua, l&#8217;ha stravolta &#8230;&#8221;.  Forse, qui, a recar lumi, basterebbe <strong>Raphael</strong> <strong>Geminiani</strong>, che i due ha ben conosciuto. E<strong> Geminiani</strong>, si sa, che abbia detto.  Sull&#8217;uno e sull&#8217;altro.<br />
&#8221; Quando <em><strong>Fausto</strong></em> vinceva per distacco &#8211; chiosò tra l&#8217;altro  <strong>Raphael -</strong> non avevi bisogno di un cronometro svizzero. Andava bene anche l&#8217;orologio del campanile&#8221;.</p>
<p><strong>IL <em>GRANDE AIRONE</em> HA CHIUSO LE ALI.</strong> Per ricollocare in giusta posizione  il grande campione  nato il 24 settembre 1919 a Castellania e che ha interessato le penne più autorevoli  del giornalismo ( non solo) sportivo,  ( non solo italiano) del <em>Dopoguerra, </em>basti il &#8216;<em>saluto&#8217; </em>sulle colonne del <em><strong>&#8216;Corriere&#8217;</strong></em> porto da<strong> Orio Vergani</strong>, il giorno dopo l&#8217;avvenuta scomparsa.</p>
<p><strong>&#8221; Milano, 2 gennaio 1960.</strong> Il grande airone ha chiuso le ali. Quante volte <strong>Fausto Coppi</strong> evocò in noi l’immagine di un grande airone lanciato in volo con il battere delle lunghe ali a sfiorare valli e monti, spiagge e nevai?<br />
Fortissimo e fragile al tempo stesso, qualche volta la stanchezza e la sfortuna lo abbattevano e lo facevano crollare a terra, sul ciglio di una strada o sull&#8217; erba del prato di un velodromo: la sua figura sembrava spezzarsi in una strana geometria, come quella di un pantografo, e una volta di più suscitava l&#8217;immagine di un airone ferito. Altre volte era l&#8217;immagine di una tragica conclusione di caccia.<br />
Quante volte, di lui affranto per la stanchezza sull&#8217; erba, a pochi metri da un traguardo sentimmo dire: «<em>Sembra un cervo moribondo</em>»!<br />
L&#8217; occhio galleggiava immobile, con la pupilla arrovesciata al limite della palpebra: le guance erano scavate, le labbra anelanti per l&#8217;amara fatica: le lunghe braccia, le lunghe gambe come buttate là, senza più armonia, scompostamente, in una stanchezza mortale.<br />
La fragilità fu la compagna sinistra di quest&#8217; uomo che per tanti anni sembrò un ragazzo, il ragazzo più forte di tutti, sostenuto da una energia quasi magica, una forza da racconto delle fate. Il trittico su cui poggiava il misterioso<em> &#8217;sistema&#8217;</em> delle sue capacità fisiche &#8211; cuore, polmoni, muscoli &#8211; nascondeva, quasi invisibile, un punto di estrema vulnerabilità.<br />
Questa era la vulnerabilità dei ragazzi. <strong>Coppi</strong> era rimasto tale: sembrava si fosse fermato al gradino dei sedici anni: ossa troppo leggere &#8211; dicevano: «<em>Uno scheletro in canna</em>» -, nervi troppo scoperti, un ingenuo palpitare dei sentimenti, un difficile equilibrio fra l&#8217;anima del ragazzotto di campagna ch&#8217; egli era stato e l&#8217;uomo che la vita l&#8217; aveva costretto a diventare.<br />
Un abulico che poteva scatenare fulminei scatti di lampeggiante volontà; un uomo rimasto per tutta la vita stranamente melanconico favorito dalla natura, perseguitato &#8211; bisogna dirlo anche se toccò le soglie della più alta fortuna &#8211; perseguitato dalla sorte<br />
. Ora che le ali del <strong><em>campionissimo</em></strong> si sono chiuse, non si può non ricordare quante volte la sua carriera e la sua vita stessa corsero il rischio di essere spezzate da quello che si chiama abitualmente un «banale incidente», una caduta come un ragazzo ne fa a centinaia, cavandosela con una sbucciatura ad un gomito o ad un ginocchio.<br />
Mai nella forsennata vertigine della corsa, quando la ruota della bicicletta va saettando a disegnare il filo sospeso fra la vita e la morte sul ciglio di un burrone: ma a metà di una pedalata senza storia, a passo di carovana, a passo di trasferta.<br />
Anche oggi, è un piccolo, misterioso, atroce imponderabile intervento del fato quello che colloca l&#8217;angosciosa parola fine alla sua vita. <strong>Fausto</strong> vinse sempre senza mai sorridere, quasi non credendo mai totalmente in se stesso.<br />
Sembrava sempre soprappensiero: come stranamente e fissamente in ascolto di una qualche voce interna che gli andasse mormorando dentro una incomprensibile parola.<br />
Quella parola segreta non era:<em> &#8217;Fortuna&#8217;</em>. La<em> guigne,</em> vecchia parola dei tempi lontanissimi delle antiche corse su strada, ha rotto il filo della sua vita fragilissima, come un piccolo soffio di vento spezza il filo di una tela di ragno coperta di brina, là, sulle siepi invernali del suo paese di campagna&#8221;.</p>
<p><strong>(  Orio Vergani, </strong><strong><strong> 1960,</strong><em><strong> &#8217;<em>Corriere della Sera&#8217; </em></strong></em><strong>)</strong></strong></p>
<p><strong><em>DOPING</em> ? CHE SARA&#8217;  MAI STO  <em>DOPING</em>? </strong> La più grande occasiona mancata dell&#8217;<em>antidoping</em> mondiale sembrava  aver recuperato l&#8217;ora del riscatto. Questo nella prima parte di ottobre.<br />
Quando grazie ad una sentenza di un tribunale spagnolo e al <a href="/tag/lavoro/">lavoro</a> della della giustizia sportiva italiana ha acconsentito che  le (oltre ) 200 sacche di sangue (  sopravvissute, tra le molte altre) durante la (fantomatica) <em>Operacion Puerto  </em>venissero &#8217;<em>assegnate</em>&#8216; al <em>Coni</em> per dare ( finalmente) nome e volto ai 26 uomini e 3 donne  a cui  appartengono.  Restiamo nell&#8217; attesa.  Trepidanti, anzi, titubanti.</p>
<p>Sempre sul filo rosso del <em>dopin</em>g colore giallorosso, era uscita la soffiata di un <strong>Sergio Ramos</strong>  afflitto da &#8216; <em>due irregolarità procedurali in altri test antidoping</em>&#8216;. Il<em><strong> Real</strong></em> del<em><strong>l&#8217;Innominato</strong></em>, ovviamente, ha alzato immediatamente il ponte levatoio.  Ma alcune carte ( peraltro) pubblicate, richiederebbero giusta luce sul &#8216; <em>guerriero&#8217;</em> del <em>Blancos</em>, che guerriero sarà pure ma con sempre più ombre sulla sua nuova capigliatura a fraticello.<br />
Le carte rivelerebbero che il buon Sergio dopo la finale 2017, quella di Cardiff, che alcune e mail intercettate all&#8217;uopo, presentasse &#8216; tracce di D<em><strong>esametasone</strong></em>, con proprietà antinfiammatorie, e che può essere consumato per via intramuscolare lontano dall&#8217;evento, fino a 24 ore dalla gara&#8221;. Dovrebbe essere dichiarato dal medico. Che però, nella circostanza, indicò un altro medicinale della famiglia dei <em><strong>G</strong><strong>lucorticoidi,</strong></em> il<em><strong> Celestone cronodose</strong></em> ( anche questo proibito), specificando che nel pomeriggio della vigilia aveva fatto due iniezioni a <strong>Ramos</strong>, nella spalla e nel ginocchio, per calmagli i forti dolori derivati da problemi cronici ( mai resi noti in questa portata) agli arti in questione.</p>
<p>&#8221; Mi sono confuso-  si è  giustificato l&#8217;infallibile  cultore  delle sorti mediche del <strong><em>Real -</em></strong> per il clima di euforia che ci circondava. Nella sala <em>antidoping</em> entrarono infatti anche il re <strong>Juan Carlos</strong> e il primo ministro <strong>Mariano Rajoy</strong> &#8221;(1) . Inutile aggiungere che citati (perfin0)  nomi ( tanto ) illustri, i &#8216; <em>vampiri</em>&#8216; della <em>Uefa</em> si sono subito accoccolati in qualche buio angolo dell&#8217;edificio. Noi, invece, per quel che ci riguarda,  con irreligiosa curiosità, stiamo ancora  chiedendoci che ci siano  andati a fare il re e il ministro in una sala <em>antidoping</em> prima d&#8217;un evento planetario.</p>
<p>Nota. ( 1)  &#8216;<em>La gazzetta dello sport&#8217;</em> , sabato 24 novembre 2018.</p>
<p><strong>NUOVI STADI. </strong></p>
<p><strong>MILANO.</strong> L&#8217;annuncio c&#8217;è: <em><strong>Milan</strong></em> e <strong><em>Inter</em></strong> intendono costruire una nuova casa, a due passi da quella vecchia, da condividere in tutto. A partire dall&#8217;onere iniziale di 6oo mln ca, per un impianto della capienza di 60 mila spettatori da terminare in quattro anni.  Il sindaco di Milano, <strong>Sala</strong>, che evidentemente naviga habitat  totalmente diverso  da quello  della<strong> Raggi,</strong> di nuovo piombata in altre ambasce, s&#8217;è detto disponibile alla proposta. Importante che gli venga inoltrata in tempi e modi  consoni.<br />
Certo, dimenticare quanto dal 1926 è accaduto in quel tempio del calcio, non sarà facile. Tuttavia, se si punta per davvero ad un futuro più solido e certo, anche questo &#8216; sacrificio&#8217; può essere accetto. Soprattutto dai giovani, che di quel <em>pantheon</em> della pedata milanese ( e mondiale)  poco sa o  manco immagina.</p>
<p><strong>BOLOGNA</strong>. <em>Restyling</em> del<strong><em> Dall&#8217;Ara</em></strong> al via nel 2020. Due mesi previsti per la presentazione del progetto, con capienza 29 max mila posti. L&#8217;accordo col Comune c&#8217;è, infatti 30 mln per la costruzione dell&#8217;opera li metterà palazzo <em>d&#8217; Accursio</em>, mentre manca la definizione di un partner finanziario fondamentale per ragionare in termini di avanzamenti. <strong>Joey Saputo</strong> anticipa  &#8221; Sarà bellissimo, un mix di antico e moderno, tutto al coperto&#8221;.</p>
<p><strong>ROMA.</strong> Sullo stadio dell<em>&#8216;Urbe</em>, invece, va registrata una dichiarazione  auspicante a sorpresa del sindaco <strong>Virginia Raggi</strong>, 40 anni.</p>
<p><strong>Allora, ci siamo o no, con questo nuovo stadio a T<em>or di Valle</em>?<br />
</strong>&#8221; C&#8217;è tutta volontà di andare avanti al più presto&#8221;.<br />
<strong>Cosa manca al progetto per completare l&#8217;<em>iter amministrativo</em> e dar il via ai lavori?</strong><br />
&#8220;<em> In primis</em>, sto aspettando l&#8217;esito del parere che ho chiesto al<em> Politecnico</em> di Torino, poi penseremo alla variante urbanistica. Non è un atto dovuto ma ho ritenuto che, dopo tutto quello che abbiamo letto sui giornali, i cittadini abbiano il diritto ad un ulteriore approfondimento.<br />
Ci sono alcune questioni aperte: ad esempio, io continuo a ritenere che si dovrebbe investire di più sulla linea ferroviaria <strong>Roma-Lido</strong> che collega il centro a<strong> Ostia.</strong> Il progetto sarebbe ancora più bello e utile alla città. In pratica, dopo la relazione del <em>Politecnico</em> completeremo l&#8217;<em>iter</em>. I lavori potranno partire già entro quest&#8217;anno&#8221;.</p>
<p>( <em>La gazzetta dello sport</em>, venerdì 18 gennaio 2019, pagina 14)</p>
<p><strong>L&#8217; OCCIDENTE RINCOGLIONITO.</strong> Non è bastato ( qualche giorno fa) <strong>Putin</strong> a  rammentare alla sciagurata genia umana un possibile ( se non imminente) scenario nucleare; non sono bastati secoli di continua e circostanziata  <em>&#8216;demolizione</em>&#8216; di quel che recò al mondo il giorno della <em> &#8217;venuta al mondo&#8217;</em> del &#8216;f<em>iglio di Dio</em>&#8216; , che non sono mancate  frotte di epigoni  decisi a spegnere le ultime luci su un evento che ha <em>&#8216; tracciato</em>&#8216; e <em>&#8216;segnato&#8217;</em>  storie ( ormai) profonde due millenni.</p>
<p>Sulla &#8216;<em>prima</em>&#8216; di un celebre quotidiano italiano è spuntata infatti una recensione, la solita ormai da anni alla vigilia dell&#8217;evento cristiano, a metterci sull&#8217;avviso che stiamo a festeggiare <em>&#8216; bufale, miti e leggende&#8217;</em>  d&#8217; una festa ( gradita al mondo dei consumi) e che così appare da qualche secolo in qua. Da noi, ad esempio, l&#8217;albero addobbato, non il presepe, fu introdotto da <strong>Margherita di Savoia,</strong> ovvio, ai suoi tempi. Eppoi, chi l&#8217;ha mai detto, se non quell&#8217;ingenuo di <em><strong>frate</strong></em> <strong>Francesco</strong>, che  c&#8217;erano la grotta, il bue e l&#8217;asinello, e che i <em>Magi</em>     fossero tre e anche  re?<br />
C&#8217;è,  insomma tanta  gente, anche prestigiosa, anche dal gran nome, che circola per il <em>Mondo</em>  dilettandosi ad iniettare &#8216; <em>dubbi&#8217;</em>,  (altre) &#8216; <em>verità&#8217;,</em>  &#8217; <em>veleni&#8217;</em>. L&#8217;importante è che il &#8216; <em>favoloso evento&#8217;</em> abbia a scomparire ( una volta per tutte)  dagli orizzonti del ( cosiddetto) uomo moderno. Sopratutto se occidentale.<br />
Che  dev&#8217;essere impresa ostica, anche perchè restano non pochi problemi a spiegare qual &#8216; <em>spirito&#8217;</em> e &#8216; <em>qual genio&#8217;</em> abbia &#8216;<em>elevato&#8217;,</em> cattedrali, leggi, valori, (società più ) umane e ( <em>dulcis in fundo</em>) grandi capolavori. Cristiani, diciamolo chiaramente, una volta tanto, e che altro?<br />
Del resto i  &#8217;<em>poveri&#8217;</em>  , quelli che hanno conservato (ancora ) la &#8216; l<em>ibertà di credere a chi loro più affida</em>&#8216; queste cose le sanno.<br />
E continuano a stringersi, più numerosi di quel che lasciano ad intendere i ( cosiddetti) &#8216; <em>sondaggi</em>&#8216;, fatti apposta per celebrare ideologie e agevolare consumi, non intorno ad un &#8216;<em>presepe degenerato</em>&#8216;, come van predicando  gli &#8216; illustri<em> maestri</em>&#8216;, ma ad un <em>&#8216;evento</em>&#8216;  antico, sconvolgente, unico,  diversamente  <em>&#8216;raccontato&#8217;</em>  nel tempo, certo, eppure  dopo due millenni  (e nonostante tutto )  condiviso e diffusamente attuale. Un respiro di fede, evviva, lungo la meravigliosa <em>Penisola. </em></p>
<h3></h3>
<h3>NOTE STORICHE</h3>
<p><em><strong>NOTRE DAME DE PARIS</strong></em>. La <strong>cattedrale metropolitana di Nostra Signora</strong> (in <a title="Lingua francese" href="https://it.wikipedia.org/wiki/Lingua_francese">francese</a>: <em>Cathédrale métropolitaine Notre-Dame</em>; in <a title="Lingua latina" href="https://it.wikipedia.org/wiki/Lingua_latina">latino</a>: <em>Ecclesia Cathedralis Nostrae Dominae</em>), conosciuta anche come <strong>cattedrale di Notre-Dame</strong> o più semplicemente <strong>Notre-Dame</strong> (pronuncia <a title="Aiuto:IPA" href="https://it.wikipedia.org/wiki/Aiuto:IPA">[nɔtʁə dam]</a>), è il principale <a title="Luogo di culto" href="https://it.wikipedia.org/wiki/Luogo_di_culto">luogo di culto</a> <a title="Cattolicesimo" href="https://it.wikipedia.org/wiki/Cattolicesimo">cattolico</a> di <a title="Parigi" href="https://it.wikipedia.org/wiki/Parigi">Parigi</a>, <a title="Cattedrale" href="https://it.wikipedia.org/wiki/Cattedrale">cattedrale</a> dell&#8217;<a title="Arcidiocesi di Parigi" href="https://it.wikipedia.org/wiki/Arcidiocesi_di_Parigi">arcidiocesi di Parigi</a>, il cui <a title="Arcivescovo" href="https://it.wikipedia.org/wiki/Arcivescovo">arcivescovo</a> <a title="Metropolia" href="https://it.wikipedia.org/wiki/Metropolia">metropolita</a> è anche <a title="Primate (ecclesiastico)" href="https://it.wikipedia.org/wiki/Primate_(ecclesiastico)">primate</a> di <a title="Francia" href="https://it.wikipedia.org/wiki/Francia">Francia</a>.</p>
<p>La cattedrale, ubicata nella parte orientale dell&#8217;<a title="Île de la Cité" href="https://it.wikipedia.org/wiki/%C3%8Ele_de_la_Cit%C3%A9">Île de la Cité</a>, nel cuore della capitale <a title="Francia" href="https://it.wikipedia.org/wiki/Francia">francese</a>, nella <a title="Piazza di Notre-Dame" href="https://it.wikipedia.org/wiki/Piazza_di_Notre-Dame">piazza omonima</a>, rappresenta una delle costruzioni <a title="Architettura gotica" href="https://it.wikipedia.org/wiki/Architettura_gotica">gotiche</a> più celebri del mondo ed è uno dei monumenti più visitati di <a title="Parigi" href="https://it.wikipedia.org/wiki/Parigi">Parigi</a>.<br />
In base alla <em>Legge francese sulla separazione tra Stato e Chiesa</em> del <a title="1905" href="https://it.wikipedia.org/wiki/1905">1905</a>, l&#8217;edificio è proprietà dello Stato francese, come tutte le altre cattedrali fatte costruire dal <a title="Regno di Francia" href="https://it.wikipedia.org/wiki/Regno_di_Francia">Regno di Francia</a>, e il suo utilizzo è assegnato alla <a title="Chiesa cattolica" href="https://it.wikipedia.org/wiki/Chiesa_cattolica">Chiesa cattolica</a>. La cattedrale, <a title="Basilica minore" href="https://it.wikipedia.org/wiki/Basilica_minore">basilica minore</a> dal 27 febbraio <a title="1805" href="https://it.wikipedia.org/wiki/1805">1805</a>, è <a title="Monumento storico (Francia)" href="https://it.wikipedia.org/wiki/Monumento_storico_(Francia)">monumento storico di Francia</a> dal <a title="1862" href="https://it.wikipedia.org/wiki/1862">1862</a><span style="font-size: 10.8333px;"> </span> e <a title="Patrimonio dell'Umanità" href="https://it.wikipedia.org/wiki/Patrimonio_dell%27Umanit%C3%A0">Patrimonio dell&#8217;Umanità</a> dell&#8217;<a title="Organizzazione delle Nazioni Unite per l'Educazione, la Scienza e la Cultura" href="https://it.wikipedia.org/wiki/Organizzazione_delle_Nazioni_Unite_per_l%27Educazione,_la_Scienza_e_la_Cultura">UNESCO</a>dal <a title="1991" href="https://it.wikipedia.org/wiki/1991">1991</a>.</p>
<p>&nbsp;</p>
<p>Nell&#8217;area in cui oggi sorge la cattedrale, si trovava un <a title="Tempio" href="https://it.wikipedia.org/wiki/Tempio">tempio</a> <a title="Religione romana" href="https://it.wikipedia.org/wiki/Religione_romana">pagano</a> dedicato a <a title="Giove (divinità)" href="https://it.wikipedia.org/wiki/Giove_(divinit%C3%A0)">Giove</a>,frutto della ricostruzione di <a title="Lutezia" href="https://it.wikipedia.org/wiki/Lutezia">Lutezia</a> da parte di <a title="Gaio Giulio Cesare" href="https://it.wikipedia.org/wiki/Gaio_Giulio_Cesare">Caio Giulio Cesare</a> dopo la resa di <a title="Vercingetorige" href="https://it.wikipedia.org/wiki/Vercingetorige">Vercingetorige</a> del <a title="52 a.C." href="https://it.wikipedia.org/wiki/52_a.C.">52 a.C.</a>  Una <a title="Antico complesso episcopale di Parigi" href="https://it.wikipedia.org/wiki/Antico_complesso_episcopale_di_Parigi">più antica cattedrale</a>, dedicata inizialmente a <a title="Stefano protomartire" href="https://it.wikipedia.org/wiki/Stefano_protomartire">santo Stefano</a> precedette l&#8217;attuale edificio. Si trattava di una basilica a cinque <a title="Navata" href="https://it.wikipedia.org/wiki/Navata">navate</a> separate da <a title="Colonna" href="https://it.wikipedia.org/wiki/Colonna">colonne</a> <a title="Marmo" href="https://it.wikipedia.org/wiki/Marmo">marmoree</a> e sorgeva più ad ovest rispetto alla cattedrale odierna; annesso vi era un <a title="Battistero" href="https://it.wikipedia.org/wiki/Battistero">battistero</a> dedicato a <a title="Giovanni Battista" href="https://it.wikipedia.org/wiki/Giovanni_Battista">san Giovanni Battista</a>, con il nome di <em>Saint-Jean-le-Rond</em>, definitivamente demolito nel Settecento. La cattedrale di Santo Stefano venne affiancata (<a title="Chiesa doppia" href="https://it.wikipedia.org/wiki/Chiesa_doppia">chiesa doppia</a>) e quindi sostituita da un&#8217;altra dedicata alla <a title="Maria (madre di Gesù)" href="https://it.wikipedia.org/wiki/Maria_(madre_di_Ges%C3%B9)">Vergine Maria</a>. ( <em>Wikipedia</em>)</p>
<h3>IMPERO CAROLINGIO E S<em>ACRO ROMANO IMPERO.</em></h3>
<h3>Nascita. L&#8217;epoca di Ludovico il <em>Pio</em>, Carlo Magno era il figlio di <a title="Pipino il Breve" href="https://it.wikipedia.org/wiki/Pipino_il_Breve">Pipino il Breve</a>, quindi il secondo sovrano <a title="Carolingi" href="https://it.wikipedia.org/wiki/Carolingi">pipinide</a> del regno di <em>Franchi.</em> Salito al potere come unico sovrano dopo la morte del fratello <a title="Carlomanno (figlio di Pipino III)" href="https://it.wikipedia.org/wiki/Carlomanno_(figlio_di_Pipino_III)">Carlomanno</a>, iniziò una serie di campagne militari di successo, che lo portarono presto ad ingrandire i suoi possedimenti verso la <a title="Sassonia" href="https://it.wikipedia.org/wiki/Sassonia">Sassonia</a>, la <a title="Baviera" href="https://it.wikipedia.org/wiki/Baviera">Baviera</a>, la Marca di Spagna (fascia pirenaica della Spagna del Nord) e l&#8217;Italia, strappata ai <a title="Longobardi" href="https://it.wikipedia.org/wiki/Longobardi">Longobardi</a>. Inoltre sconfisse gli <a title="Àvari" href="https://it.wikipedia.org/wiki/%C3%80vari">Àvari</a>, ottenendo la sottomissione della <a title="Pannonia" href="https://it.wikipedia.org/wiki/Pannonia">Pannonia</a>, dove essi erano insediati, come stato tributario, mentre un&#8217;analoga sorte si attuava verso il <a title="Ducato di Benevento" href="https://it.wikipedia.org/wiki/Ducato_di_Benevento">ducato di Benevento</a>.<br />
Alla morte di Carlo l<em>&#8216;Impero</em> avrebbe dovuto essere diviso tra i suoi tre figli maschi legittimi, ma la morte prematura di due di essi fece sì che il trono passasse nelle mani di <a title="Ludovico il Pio" href="https://it.wikipedia.org/wiki/Ludovico_il_Pio">Ludovico</a>, detto &#8216;il<em> Pi</em>o&#8217; per la sua attenzione alla religione. Ludovico non fu un sovrano energico come il padre, bensì era interessato soprattutto alle questioni religiose nella convinzione che l&#8217;adesione alla dottrina cristiana avrebbe garantito quell&#8217;ordine e serenità all&#8217;Impero che veniva teorizzata dai suoi consiglieri quali <a title="Benedetto d'Aniane" href="https://it.wikipedia.org/wiki/Benedetto_d%27Aniane">Benedetto d&#8217;Aniane</a> o <a title="Agobardo di Lione" href="https://it.wikipedia.org/wiki/Agobardo_di_Lione">Agobardo di Lione</a>.<br />
<strong>Nella pratica Ludovico divenne presto un sovrano incapace di manifestare la sua autorità, mentre le regioni imperiali divenivano soggette sempre più all&#8217;aristocrazia franca.<br />
Un suo tentativo di destituire il nipote Bernardo, ucciso dopo essere stato accusato di tradimento, macchiò per sempre la sua coscienza e, su spinta degli alti prelati, fece pubblica ammenda che lo screditò ulteriormente agli occhi dell&#8217;aristocrazia.</strong></h3>
<p>Già prima della sua morte spartì l&#8217;impero tra i suoi tre figli <a title="Lotario I" href="https://it.wikipedia.org/wiki/Lotario_I">Lotario</a>, <a title="Pipino I di Aquitania" href="https://it.wikipedia.org/wiki/Pipino_I_di_Aquitania">Pipino</a> e <a title="Ludovico II il Germanico" href="https://it.wikipedia.org/wiki/Ludovico_II_il_Germanico">Ludovico II il Germanico</a>, ma il già fragile equilibro si ruppe con l&#8217;entrata in scena del figlio del suo successivo matrimonio, <a title="Carlo il Calvo" href="https://it.wikipedia.org/wiki/Carlo_il_Calvo">Carlo il Calvo</a>, che diede origine a una guerra civile che aggravò l&#8217;instabilità del potere centrale, anche se si alternò a periodi di pace per lo scarso interesse dell&#8217;aristocrazia di parteciparvi.</p>
<h3>La divisione dell&#8217;<em>Impero</em>. Alla morte di Ludovico il Pio (<a title="840" href="https://it.wikipedia.org/wiki/840">840</a>) <a title="Lotario I" href="https://it.wikipedia.org/wiki/Lotario_I">Lotario I</a> assunse la corona imperiale, come previsto dal padre, mentre i due fratelli superstiti Ludovico e Carlo si allearono per obbligarlo a cedere una parte del potere. Il <a title="Giuramento di Strasburgo" href="https://it.wikipedia.org/wiki/Giuramento_di_Strasburgo">giuramento di Strasburgo</a>, rivolto alle truppe dei due fratelli, è rimasto famoso perché conserva il primo accenno scritto alle nascenti lingue francesi e tedesca.</h3>
<p>Nell&#8217;<a title="843" href="https://it.wikipedia.org/wiki/843">843</a>, con il <a title="Trattato di Verdun" href="https://it.wikipedia.org/wiki/Trattato_di_Verdun">trattato di Verdun</a>, Lotario dovette scendere a patti: mantenne la corona imperiale, ma si limitò a governare la fascia di territorio centrale tra Mare del Nord, bacino del <a title="Rodano" href="https://it.wikipedia.org/wiki/Rodano">Rodano</a>, del <a title="Reno" href="https://it.wikipedia.org/wiki/Reno">Reno</a>, le Alpi e l&#8217;Italia, con le città di <a title="Aquisgrana" href="https://it.wikipedia.org/wiki/Aquisgrana">Aquisgrana</a> e <a title="Roma" href="https://it.wikipedia.org/wiki/Roma">Roma</a>. Carlo il Calvo prese la Francia &#8220;occidentale&#8221; (odierna Francia senza la fascia più vicina all&#8217;odierna Germania e la <a title="Provenza" href="https://it.wikipedia.org/wiki/Provenza">Provenza</a>) e Ludovico il Germanico la &#8220;Francia orientale&#8221;, corrispondente alla porzione odierna di Germania compresa fra il <a title="Reno" href="https://it.wikipedia.org/wiki/Reno">Reno</a> e l&#8217;<a title="Elba (fiume)" href="https://it.wikipedia.org/wiki/Elba_(fiume)">Elba</a>, fino alla <a title="Baviera" href="https://it.wikipedia.org/wiki/Baviera">Baviera</a> e la <a title="Carinzia" href="https://it.wikipedia.org/wiki/Carinzia">Carinzia</a> comprese.<br />
Con la morte di Lotario, Ludovico prese la corona imperiale, quindi nell&#8217;<a title="875" href="https://it.wikipedia.org/wiki/875">875</a> gli succedette Carlo il Calvo, sostenuto da <a title="Papa Giovanni VIII" href="https://it.wikipedia.org/wiki/Papa_Giovanni_VIII">papa Giovanni VIII</a>, che vedeva in lui un possibile alleato contro il principe di <a title="Spoleto" href="https://it.wikipedia.org/wiki/Spoleto">Spoleto</a> e i <a title="Musulmani" href="https://it.wikipedia.org/wiki/Musulmani">musulmani</a>, insediati alla foce del <a title="Garigliano" href="https://it.wikipedia.org/wiki/Garigliano">Garigliano</a>.<br />
Carlo il Calvo morì nell&#8217;<a title="877" href="https://it.wikipedia.org/wiki/877">877</a> con l&#8217;impero carolingio ormai in dissoluzione. Gli succedette <a title="Carlo il Grosso" href="https://it.wikipedia.org/wiki/Carlo_il_Grosso">Carlo il Grosso</a>, figlio di Ludovico il <em>Germanico</em>, anch&#8217;egli incoronato da Giovanni VIII, sempre in cerca di protezione; ma l&#8217;imperatore non riuscì a impedire l&#8217;assassinio del papa nell&#8217;<a title="882" href="https://it.wikipedia.org/wiki/882">882</a>, durante una delle frequenti guerre civili combattute a Roma dall&#8217;aristocrazia locale.<br />
La minaccia di incursioni esterne, <a title="Normanni" href="https://it.wikipedia.org/wiki/Normanni">Normanni</a> e <a title="Musulmani" href="https://it.wikipedia.org/wiki/Musulmani">musulmani</a> in prima linea, avevano messo in dura difficoltà Carlo <em>il Grosso</em>, tanto che i Normanni assediarono la stessa Parigi. In questa situazione fu costretto ad abdicare da un&#8217;aristocrazia che si rifiutava ormai di obbedirgli (<a title="887" href="https://it.wikipedia.org/wiki/887">887</a>). Trascorse gli ultimi mesi della sua vita in prigionia, senza alcun successore sul trono.</p>
<h2>Differenza tra <em>Impero carolingio</em> e <em>Sacro romano impero</em></h2>
<p>L&#8217;impero carolingio era strettamente correlato alla figura del suo fondatore <a title="Carlo Magno" href="https://it.wikipedia.org/wiki/Carlo_Magno">Carlo Magno</a> ed alla sua discendenza <a title="Carolingi" href="https://it.wikipedia.org/wiki/Carolingi">carolingia</a>, alle sue conquiste e allo speciale rapporto che esso aveva instaurato con il papato. Anche l&#8217;impero romano-germanico (il <em><a title="Sacro Romano Impero" href="https://it.wikipedia.org/wiki/Sacro_Romano_Impero">Sacro romano impero</a>,</em> poi della nazione tedesca) era germogliato da quello carolingio, ma essendo venuta a mancare la parte occidentale del regno di <em>Francia</em>, per alcuni non poteva esserne erede, se non nella stessa misura della corona francese. La data canonica della sua fondazione è il <a title="962" href="https://it.wikipedia.org/wiki/962">962</a>, da parte di <a title="Ottone I di Sassonia" href="https://it.wikipedia.org/wiki/Ottone_I_di_Sassonia">Ottone I</a>.<br />
Il titolo imperiale venne tuttavia trasmesso dai carolingi ai sovrani successivi e presenta pertanto una sua innegabile continuità. Per tale ragione nel computo degli imperatori del <a title="Sacro Romano Impero" href="https://it.wikipedia.org/wiki/Sacro_Romano_Impero"><em>Sacro Romano </em><em>Impero</em></a> si suole generalmente risalire fino a Carlo Magno.</p>
<p>&nbsp;</p>
<p><a href="http://www.romagnagazzette.com/wp-content/uploads/2019/04/Notre-Dame-download-1.jpg"><img class="alignleft size-full wp-image-183213" title="Notre Dame download (1)" src="http://www.romagnagazzette.com/wp-content/uploads/2019/04/Notre-Dame-download-1.jpg" alt="" width="300" height="168" /></a></p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=183212"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=183212"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/03/18/non-solo-sport-rossa-troppo-brutta-per-essere-vera-il-diavolo-cede-il-passo-alla-beneamata/" title="Non solo sport. &#8216;Rossa&#8217;: troppo brutta per essere vera? Il Diavolo &#8216;cede il passo&#8217; alla &#8216;ritrovata&#8217; Beneamata. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/03/Marchionne-download-3.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/03/18/non-solo-sport-rossa-troppo-brutta-per-essere-vera-il-diavolo-cede-il-passo-alla-beneamata/" title="Non solo sport. &#8216;Rossa&#8217;: troppo brutta per essere vera? Il Diavolo &#8216;cede il passo&#8217; alla &#8216;ritrovata&#8217; Beneamata. ">Non solo sport. &#8216;Rossa&#8217;: troppo brutta per essere vera? Il Diavolo &#8216;cede il passo&#8217; alla &#8216;ritrovata&#8217; Beneamata. </a><br /><small>LA CRONACA DAL DIVANO. Altro fine settimana incalzante.  In evidenza:  calcio ( ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/02/25/non-solo-sport-ce-una-valanga-azzurra-che-ci-onora/" title="Non solo sport. Di nuovo c&#8217;è una &#8216; valanga azzurra&#8217; che ci onora. Bravo Sinisa, il tuo Bologna ce la può fare! "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/02/Sinisa-download-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/02/25/non-solo-sport-ce-una-valanga-azzurra-che-ci-onora/" title="Non solo sport. Di nuovo c&#8217;è una &#8216; valanga azzurra&#8217; che ci onora. Bravo Sinisa, il tuo Bologna ce la può fare! ">Non solo sport. Di nuovo c&#8217;è una &#8216; valanga azzurra&#8217; che ci onora. Bravo Sinisa, il tuo Bologna ce la può fare! </a><br /><small>LA CRONACA DAL DIVANO. Weekend interessante. E per alcuni versi di attesa. Sopra...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/02/16/non-solo-sport-la-rossa-che-fa-sognare-svelata-a-maranello-cr7-e-joya-prove-champions/" title="Non solo sport. La &#8216; rossa&#8217; che fa sognare &#8216;svelata&#8217; a Maranello. Cr7 e Joya: prove vere da Champions. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/02/Ferrari-19-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/02/16/non-solo-sport-la-rossa-che-fa-sognare-svelata-a-maranello-cr7-e-joya-prove-champions/" title="Non solo sport. La &#8216; rossa&#8217; che fa sognare &#8216;svelata&#8217; a Maranello. Cr7 e Joya: prove vere da Champions. ">Non solo sport. La &#8216; rossa&#8217; che fa sognare &#8216;svelata&#8217; a Maranello. Cr7 e Joya: prove vere da Champions. </a><br /><small>LA CRONACA DAL DIVANO. Quando il Campionissimo di Castellania ' strizzava' il na...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/10/08/non-solo-calcio-moto-ondata-azzurra-auto-disastro-ferrari-volley-ragazze-ancora-imbattute/" title="Non solo calcio. Moto: &#8216;ondata&#8217; azzurra. Auto: &#8216;disastro&#8217; Ferrari. Volley: ragazze ancora imbattute."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/10/volley-femminile-Mondiali-2018-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/10/08/non-solo-calcio-moto-ondata-azzurra-auto-disastro-ferrari-volley-ragazze-ancora-imbattute/" title="Non solo calcio. Moto: &#8216;ondata&#8217; azzurra. Auto: &#8216;disastro&#8217; Ferrari. Volley: ragazze ancora imbattute.">Non solo calcio. Moto: &#8216;ondata&#8217; azzurra. Auto: &#8216;disastro&#8217; Ferrari. Volley: ragazze ancora imbattute.</a><br /><small>LA CRONACA DAL DIVANO.  " Siamo stati i migliori". Così Hamilton, dopo l'ennesim...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/07/30/non-solo-sport-rossa-non-crederci-e-una-classifica-falsa-e-finalmente-arrivato-il-ronaldday/" title="Non solo sport. &#8216;Rossa&#8217;: non crederci, è una classifica falsa. E&#8217; finalmente arrivato l&#8217;attesissimo  &#8216;RonaldDay&#8217; !"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/Ronaldo-Real-in-azione..jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/07/30/non-solo-sport-rossa-non-crederci-e-una-classifica-falsa-e-finalmente-arrivato-il-ronaldday/" title="Non solo sport. &#8216;Rossa&#8217;: non crederci, è una classifica falsa. E&#8217; finalmente arrivato l&#8217;attesissimo  &#8216;RonaldDay&#8217; !">Non solo sport. &#8216;Rossa&#8217;: non crederci, è una classifica falsa. E&#8217; finalmente arrivato l&#8217;attesissimo  &#8216;RonaldDay&#8217; !</a><br /><small>LA CRONACA DAL DIVANO. La prima parte dell'anno di F1 si è chiusa in Ungheria, c...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F04%2F17%2Fnon-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='183212' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac4d20d67e" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2019/04/16/cesena-il-piano-a-cilindro-di-villa-silvia-carducci-sul-set-di-%e2%80%98pinocchio%e2%80%99-di-matteo-garrone/" title="Cesena. Il piano a cilindro di Villa Silvia Carducci sul set di ‘Pinocchio’ di Matteo Garrone.">&larr; Cesena. Il piano a cilindro di Villa Silvia Carducci sul set di ‘Pinocchio’ di Matteo Garrone.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/" title="Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/04/Notre-Dame-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Notre Dame download (1)" title="Notre Dame download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/" rel="bookmark" title="Permanent link to Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?">Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?</a>

						
						<p class="subtitle"> Brucia l'antica cattedrale di Notre Dame di Parigi . Brucia non per un attentato o per altro intento doloso. Brucia per una 'distrazione', tutta da verificare, di quanti stavano lavorando alla sua opera di  ' ristrutturazione'.  Incredibile, ma vero. Quando la notizie si è sparsa per la grande metropoli la gente, segnalano i cronisti, di qualsiasi ceto e origine, di qualsiasi colore ed estrazione religiosa, di qualsiasi età e genere, s'è precipitata ( incredula ) a verificare direttamente quanto di inatteso stava accadendo. Qualcosa che non doveva riguardare  un monumento storico, un concentrato d'arte e storia, un prestigioso lascito collettivo d'un millenario passato, ma un fondo di appartenenza ed identità che ad altro può appartenere se non  ' a  mai abbandonate  comuni radici cristiane' ? All'andata aveva pareggiato  contro i terribili baby dell'Ajax,   la Signora, grazie ad un controllo '  del Menga' di tal Concelo. Se avesse portato a casa i tre punti sarebbe stato ( forse) meglio; ma andava  bene anche così, per restare sulla corda e per non ' allentare' l'attenzione , anche nei minimi particolari,  onde eliminare una formazione che se non avesse già programmata la cessione dei suoi 'pezzi' migliori potrebbe dar ( negli anni a venire) del filo da torcere ( anche)  alle ( miliardarie)  protagoniste del calcio europeo. Un pareggio che non è bastato, però, perchè la baby banda olandese è scesa a Torino e pur al cospetto di cotanta esperienza se n'è fatta un baffo ed ha estromesso ( 1-2) la Signora dal suo sogno Champions 2019.  Incredibile, ma vero. A dimostrazione che se non si corre per  ( almeno ) cento minuti poco o nulla si può più fare nel Vecchio Continente.   Contro il Manchester passa invece il Barca del Leo, andato due volte  in gol. Ora, per completare il quartetto delle semifinaliste, mancano  il Tottenham e  il  City degli ' spendaccioni del Golfo', e così il Liverpool  che già all' andata si è portato avanti con i lavori contro quei  'poveracci' del Porto. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/03/13/creta-origini-dun-passato-sepolto-in-un-labirinto-con-minosse-pasifae-e-il-minotauro/" title="Creta. Origini d&#8217;un passato sepolto in un labirinto.  Con Minosse, Pasifae e il Minotauro.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/03/Delfini-Cnosso-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Delfini Cnosso download (1)" title="Delfini Cnosso download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/03/13/creta-origini-dun-passato-sepolto-in-un-labirinto-con-minosse-pasifae-e-il-minotauro/" rel="bookmark" title="Permanent link to Creta. Origini d&#8217;un passato sepolto in un labirinto.  Con Minosse, Pasifae e il Minotauro.">Creta. Origini d&#8217;un passato sepolto in un labirinto.  Con Minosse, Pasifae e il Minotauro.</a>

						
						<p class="subtitle">C’è viaggio e viaggio, uno sempre diverso dall’altro, e questo tra gli altri è stato un viaggio nella mitologia. Greca, più che romana o d’altra area del Mediterraneo. Un ‘tuffo’ quindi nel passato remoto della nostra cultura europea di cui  sentivo il bisogno dopo anni trascorsi sui libri per meglio conoscere quelle genti ( in buona parte) ancora ‘ misteriose’ e tuttavia  ‘ fascinose’ che abitarono l’ isola di Creta dal protominoico al subminoico, più o meno dal IV al I millennio a.C., in un’area mediterranea più mare Egeo che Ionio. A 5 chilometri da Iraklion, nella vallata del fiume Katsambàs, su un’altura posta sulla sua riva occidentale non lontano  dal mare e  protetta dalla catena dello Haghios Ioannis, si trova l’insediamento urbano noto con il nome pre-ellenico di Cnosso. Ovvero un remoto e labirintico centro ’palaziale’ che, se rapportato alle dimensioni urbanistiche odierne, appare ( tutto sommato ) assai contenuto nel suo chilometro quadrato o poco più d’espansione.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/04/12/cesena-eraldo-baldini-e-la-romagna-misteriosa-storie-e-leggende-di-mare-e-di-costa/" title="Cesena. Eraldo Baldini e il suo nuovo libro  &#8216;Romagna misteriosa&#8217;. Storie e leggende di mare e di costa.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/04/San-Nicolò-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="San Nicolò 1" title="San Nicolò 1" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/04/12/cesena-eraldo-baldini-e-la-romagna-misteriosa-storie-e-leggende-di-mare-e-di-costa/" rel="bookmark" title="Permanent link to Cesena. Eraldo Baldini e il suo nuovo libro  &#8216;Romagna misteriosa&#8217;. Storie e leggende di mare e di costa.">Cesena. Eraldo Baldini e il suo nuovo libro  &#8216;Romagna misteriosa&#8217;. Storie e leggende di mare e di costa.</a>

						
						<p class="subtitle"> Nel suo libro Baldini va alla scoperta della cultura marinara e portolotta della Romagna, un universo affascinante anche se considerato minoritario all’interno di un contesto regionale caratterizzato da attività e culture contadine. La gente di mare conduceva esistenze piene di pericoli e insidie, tra frequenti preoccupazioni e timori che contribuivano alla formazione di un immaginario e di un bagaglio narrativo e folklorico particolari. Per la mentalità del passato, il mare rappresentava un 'altrove' non solo materiale e naturale, ma anche mitico, sacro, enigmatico. Fra realtà e narrazione, in 'Romagna misteriosa' è frequente imbattersi in storie riguardanti terribili burrasche, vascelli fantasma, mostri marini e pesci straordinari, visioni ed esperienze inconsuete, pericoli veri e terrori fantastici, il tutto senza mai dimenticare le tradizioni e la ritualità che hanno il mare come principale protagonista.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/04/15/non-solo-sport-scudetto-signora-che-fai-regali-le-lectio-magistralis-del-maestro-di-tavullia/" title="Non solo sport. Scudetto, Signora che fai: regali? Le &#8216;lectio magistralis&#8217; del favoloso maestro di Tavullia.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/04/Rossi-rep-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Rossi (rep) download (1)" title="Rossi (rep) download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/04/15/non-solo-sport-scudetto-signora-che-fai-regali-le-lectio-magistralis-del-maestro-di-tavullia/" rel="bookmark" title="Permanent link to Non solo sport. Scudetto, Signora che fai: regali? Le &#8216;lectio magistralis&#8217; del favoloso maestro di Tavullia.">Non solo sport. Scudetto, Signora che fai: regali? Le &#8216;lectio magistralis&#8217; del favoloso maestro di Tavullia.</a>

						
						<p class="subtitle">Spettacolo agonistico  assolutamente raro continua a darlo quel maestro di Tavullia che, alla veneranda età  di 40 anni, continua a propinar lectio magistralis a questo e a quello. Compreso  quell'incredulo e irriverente cataluno che della filosofia del rischio estremo ha ( sinora) fatta la sua carta vincente.  Finora. Perchè,  se non erriamo, qui cominciano ad evidenziarsi segnali che porterebbero in direzione opposta. Da riflessione seria e profonda. La 'scivolata'  ad Austin  non appare  un caso. Non può essere un caso. E comunque chi vivrà  vedrà. Certo è che dal Gp Usa sia Dovi che Vale tornano con qualche punticino in più sul Marquez, che ( al momento) molla ( dopo tre Gp) la vetta della classifica: Dovi punti 54, Rossi 51 e ( appunto) Marquez 45.  Campionato serie A. Il Sinisa s'è lamentato con il Max per via di quella baby formazione che ha fatto scendere in campo a Ferrara 'agevolando'  ( a suo dire)  una concorrente alla lotta retrocessione. Si può anche vederla così.  Certo. Ma anche cosà, visto che il Max atteso martedì pv ad un altra impresa può disporre di forze tali che, anche se giovani e non perfettamente rodate, potevano benissimo bastare per portare a Torino  quel punticino che  avrebbe ( ufficialmente) cucito indosso ai colori bianconeri  l'ottavo  scudetto di fila.  Pensi dunque il Sinisa, verso il quale continuiamo a nutrire infinita simpatia, più a sè stesso  che all'operar del prossimo. Che si regola come meglio crede, anche perchè  ( a parti invertite ) che avrebbe fatto il Sinisa davanti a cotanto appuntamento?  Alle spalle della Signora, resta il Napoli saldo in piazza d'onore,  mentre s'accavallano le pretendenti al terzo e quarto posto Champions. Intrigante. Appassionante. Anche perchè in lotta sono rimasti alcuni dei nostri campanili ( calcisticamente) illustri. Il Diavolo del Ringhio  batte ( con polemiche) l'Aquila di Lotito e s'insedia al quarto posto, dietro la Beneamata che passa ( 1-3)  a Frosinone, dignitoso e combattivo, anche se oramai avviato  verso la retrocessione. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2019/04/17/non-solo-sport-brucia-la-cattedrale-ma-non-le-sue-radici-cristiane-signora-quella-non-fa-per-te/" title="Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?">Non solo sport. Brucia la Cattedrale, ma non le sue &#8216; radici cristiane&#8217;. Cara Signora, quella,  fa per te?</a></li>
				<li><a href="http://www.romagnagazzette.com/2019/04/16/cesena-il-piano-a-cilindro-di-villa-silvia-carducci-sul-set-di-%e2%80%98pinocchio%e2%80%99-di-matteo-garrone/" title="Cesena. Il piano a cilindro di Villa Silvia Carducci sul set di ‘Pinocchio’ di Matteo Garrone.">Cesena. Il piano a cilindro di Villa Silvia Carducci sul set di ‘Pinocchio’ di Matteo Garrone.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2019 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "430b1df528", post_id : 183212 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 7ffa6afbca14d305add234a1d1908ff9 19-04-17 07:34:59 -->