<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="RIMINESE. E’ con codice Rosso per criticità idraulica l’allerta dell&#8217;Agenzia per la sicurezza territoriale e la protezione civile regionale emessa alle ore 12 di oggi e valida fino alla mezzanotte di mercoledì 15 maggio. Un’allerta che riguarda diversi territori provinciali della regione tra cui anche quello della provincia di Rimini [...]" />
<meta name="keywords" content="codice Rosso,criticità idraulica Romagna,fiumi,fiumi romagnoli,protezione civile regionale,situazione meteo Riminese," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale. Feed dei commenti" href="http://www.romagnagazzette.com/2019/05/13/riminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Ravennate. Maltempo: nelle zone collinari livello idrometrico oltre le soglie 2 (arancione) e 3 (rossa).' href='http://www.romagnagazzette.com/2019/05/13/ravennate-maltempo-nelle-zone-collinari-livello-idrometrico-oltre-le-soglie-2-arancione-e-3-rossa/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2019/05/13/riminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=183645' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="RIMINESE. E’ con codice Rosso per criticità idraulica l’allerta dell&#039;Agenzia per la sicurezza territoriale e la protezione civile regionale emessa alle ore 12 di oggi e valida fino alla mezzanotte di mercoledì 15 maggio. Un’allerta che riguarda..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2019/05/13/riminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2019/05/maltempo-1-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Ambiente | Rimini Dintorni | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-183645 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/ambiente/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a> / <a href="http://www.romagnagazzette.com/rimini/" title="Visualizza tutti gli articoli in Rimini &amp; Dintorni" rel="category tag">Rimini &amp; Dintorni</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente &amp; Animali." href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &amp; Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente." href="http://www.romagnagazzette.com/ambiente/">Ambiente</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale.                </div>
                
				<h1 class="title">Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F05%2F13%2Friminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/05/13/riminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">13 maggio 2019</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2019/05/13/riminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale/#respond" title="Commenti a Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/codice-rosso/" rel="tag">codice Rosso</a>, <a href="http://www.romagnagazzette.com/tag/criticita-idraulica-romagna/" rel="tag">criticità idraulica Romagna</a>, <a href="http://www.romagnagazzette.com/tag/fiumi/" rel="tag">fiumi</a>, <a href="http://www.romagnagazzette.com/tag/fiumi-romagnoli/" rel="tag">fiumi romagnoli</a>, <a href="http://www.romagnagazzette.com/tag/protezione-civile-regionale/" rel="tag">protezione civile regionale</a>, <a href="http://www.romagnagazzette.com/tag/situazione-meteo-riminese/" rel="tag">situazione meteo Riminese</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/05/maltempo-1.jpeg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale." alt="Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">maltempo 1</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>RIMINESE.</strong> E’ con codice <em>Rosso</em> per criticità idraulica l’allerta dell&#8217;<strong><em>Agenzia per la sicurezza territoriale e la protezione civile regionale</em></strong> emessa alle ore 12 di oggi e valida fino alla mezzanotte di mercoledì 15 <em>maggio</em>. Un’allerta che riguarda diversi territori provinciali della regione tra cui anche quello della provincia di <a href="/rimini/">Rimini</a> per criticità idraulica e per vento</p>
<p><strong>CRITICITA</strong>&#8216;. &#8216;Per la giornata di lunedì 13 <em>maggio</em> – recita la nota -  si prevedono <strong>precipitazioni moderate </strong>sull&#8217;<em>Appennino centro-orientale</em> e sulla <em>Romagna</em>, sparse a carattere irregolare altrove. Le precipitazioni sono previste in attenuazione nella prime ore di martedì 14 <em>maggio.</em> Sono inoltre previsti <strong>venti forti di bora</strong> (nord-est) sulla costa (circa 60-65 km/h) con raffiche (fino a 90 km/h). La ventilazione tenderà ad attenuarsi nella seconda parte della giornata di martedì 14 <em>maggio</em>. Mare inizialmente molto mosso e localmente agitato, in attenuazione nelle prossime ore.<br />
<strong> La criticità elevata (<em>colore ross</em>o)</strong> sulla <em><strong>Pianura emiliana centrale –</strong></em> precisa la nota &#8211; si riferisce al transito della piena nei fiumi <em>Secchia</em> e <em>Panaro</em>; quella sulla p<em>ianura emiliana orientale</em> e costa <em>Ferrarese</em> è riferita al transito della piena negli affluenti di destra del <em>Reno</em> mentre quella sulla p<em>ianura e costa romagnola</em> <strong>si riferisce al transito della piena in tutti i fiumi romagnoli &#8216;.</strong></p>
<p>&nbsp;</p>
<p>La struttura della <em><strong>Protezione civile comunale</strong></em> proseguirà al monitoraggio, momento per momento, dell’evolversi della situazione meteo e idrologica.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<pre></pre>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=183645"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=183645"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/04/24/bassa-romagna-racconti-in-viaggio-passeggiata-lungo-il-lamone-sulle-tracce-della-storia/" title="Bassa Romagna. Racconti in viaggio: passeggiata lungo il  fiume Lamone, sulle tracce della storia.   "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/04/Racconti-in-viaggio-2019.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/04/24/bassa-romagna-racconti-in-viaggio-passeggiata-lungo-il-lamone-sulle-tracce-della-storia/" title="Bassa Romagna. Racconti in viaggio: passeggiata lungo il  fiume Lamone, sulle tracce della storia.   ">Bassa Romagna. Racconti in viaggio: passeggiata lungo il  fiume Lamone, sulle tracce della storia.   </a><br /><small>BASSA ROMAGNA. Una giornata tra meraviglie naturali, sapori tipi e tesori storic...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/01/03/emilia-romagna-insediamento-bizantino-a-cesenatico-unipotesi-finalmente-tutta-da-rivalutare/" title="Emilia Romagna. Insediamento bizantino a Cesenatico? Un&#8217;ipotesi ( finalmente) tutta da &#8216;rivalutare&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/01/03/emilia-romagna-insediamento-bizantino-a-cesenatico-unipotesi-finalmente-tutta-da-rivalutare/" title="Emilia Romagna. Insediamento bizantino a Cesenatico? Un&#8217;ipotesi ( finalmente) tutta da &#8216;rivalutare&#8217;.">Emilia Romagna. Insediamento bizantino a Cesenatico? Un&#8217;ipotesi ( finalmente) tutta da &#8216;rivalutare&#8217;.</a><br /><small>CESENATICO ( Cesenatico, 2 gennaio 2017). Il territorio comunale di Cesenatico è...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/03/16/lugo-sicurezza-idraulica-se-ne-parla-in-un-convegno-al-salone-estense/" title="Lugo. Sicurezza idraulica, se ne parla in un convegno al Salone Estense. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/03/Sicurezza-idrica.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/03/16/lugo-sicurezza-idraulica-se-ne-parla-in-un-convegno-al-salone-estense/" title="Lugo. Sicurezza idraulica, se ne parla in un convegno al Salone Estense. ">Lugo. Sicurezza idraulica, se ne parla in un convegno al Salone Estense. </a><br /><small>LUGO.  Sicurezza idraulica del territorio: analisi e priorità a un anno dall'all...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/03/09/ravenna-maltempo-allerta-della-protezione-civile-per-fiumi-e-corsi-dacqua/" title="Ravenna. Maltempo. Allerta della Protezione Civile per fiumi e corsi d&#8217;acqua. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2013/05/Maltempo-Emilia-Romagna.-Immagine-di-repertorio.1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/03/09/ravenna-maltempo-allerta-della-protezione-civile-per-fiumi-e-corsi-dacqua/" title="Ravenna. Maltempo. Allerta della Protezione Civile per fiumi e corsi d&#8217;acqua. ">Ravenna. Maltempo. Allerta della Protezione Civile per fiumi e corsi d&#8217;acqua. </a><br /><small>RAVENNA. Una allerta della Agenzia regionale di Protezione civile, la numero 56,...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/09/24/cesena-allerta-delle-protezione-civile-in-arrivo-nella-notte-tra-oggi-e-domani-fino-a-50mm-di-acqua/" title="Cesena. Allerta delle Protezione Civile: in arrivo nella notte tra oggi e domani fino a 50mm di acqua. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2014/11/Maltempo.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/09/24/cesena-allerta-delle-protezione-civile-in-arrivo-nella-notte-tra-oggi-e-domani-fino-a-50mm-di-acqua/" title="Cesena. Allerta delle Protezione Civile: in arrivo nella notte tra oggi e domani fino a 50mm di acqua. ">Cesena. Allerta delle Protezione Civile: in arrivo nella notte tra oggi e domani fino a 50mm di acqua. </a><br /><small>CESENA. La Protezione Civile regionale ha appena comunicato l’attivazione della ...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F05%2F13%2Friminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/05/13/riminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/13/riminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='183645' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1869b6ed2c" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2019/05/13/ravennate-maltempo-nelle-zone-collinari-livello-idrometrico-oltre-le-soglie-2-arancione-e-3-rossa/" title="Ravennate. Maltempo: nelle zone collinari livello idrometrico oltre le soglie 2 (arancione) e 3 (rossa). ">&larr; Ravennate. Maltempo: nelle zone collinari livello idrometrico oltre le soglie 2 (arancione) e 3 (rossa). </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/05/13/non-solo-sport-il-gambero-rossa-e-frecce-sempre-piu-spavalde-vola-il-giro-si-ferma-la-signora/" title="Non solo sport. Il gambero &#8216;rossa&#8217; e &#8216; frecce&#8217; sempre più spavalde. Vola il Giro, si ferma la &#8216;nostra&#8217; Signora.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/05/Binotto-Wolff-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Binotto Wolff download (1)" title="Binotto Wolff download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/05/13/non-solo-sport-il-gambero-rossa-e-frecce-sempre-piu-spavalde-vola-il-giro-si-ferma-la-signora/" rel="bookmark" title="Permanent link to Non solo sport. Il gambero &#8216;rossa&#8217; e &#8216; frecce&#8217; sempre più spavalde. Vola il Giro, si ferma la &#8216;nostra&#8217; Signora.">Non solo sport. Il gambero &#8216;rossa&#8217; e &#8216; frecce&#8217; sempre più spavalde. Vola il Giro, si ferma la &#8216;nostra&#8217; Signora.</a>

						
						<p class="subtitle">A noi tocca di vedere le vicende del gran  ' circus' automobilistico dall'esterno, da sopra un divano, e quindi  con conoscenza attenta ma non diretta di persone, fatti e cose. Abbiamo delle impressioni.  Non  da svolazzanti, visto che molti altri le condividono. Ebbene, a noi non fa altro che tornare alla mente quello straordinario uomo col ' maglioncino blu' che dopo la Fiat aveva riportato tra le aziende leader anche la ' rossa' di Maranello.   Riportata in condizioni di  competere  e (perfino)  sopravanzare le ' frecce d'argento'.  Ma ora, che quella carismatica presenza non c'è più, in casa della 'rossa', sembra tutto riavvolgersi all'indietro. Agli anni della desolazione. Con un Binotto ( e sui ragazzi) confuso e  senza più ' poteri magici' . Toto, ovviamente, con quel suo camice bianco sterilizzato, esulta. Concedendosi perfino il lusso d'un derby  per il titolo circoscritto ai  suoi due driver .   A breve si correrà sulle impervie stradine di Montercarlo, circuito prestigioso ma ( soprattutto)  per chi ha casa e residenza fiscale nel feudo dei genovesi Grimaldi. Ma questo conterà poco. Perchè quello è un circuito a sè stante. Forse ( particolarmente) appetibile al giovane Leclerc, che del principato è nativo.  Ma ( poco) o nulla più, per valutare una stagione della 'rossa' che s'annuncia ( speriam d'essere smentiti) tra le peggiori mai fatte. Con Binotto non più Binotto. E con due driver non  in grado d'affrontare perfino il redivivo Bottas. Seba ci sembra sazio, mentre Carletto deve ancora digerir pagnotte per metter all'angolo quel genio del Toto che ben sa ' alternare' i suoi due  ' fenomeni' al volante.  Di qualsiasi pista al mondo.  Da rimarcare, come nota a margine, che in Spagna dopo le due Mercedes, s' è portato lo smanioso  Vestappen con la RedBull: ci sovvengono però i brividi, nel pensare che non solo i soliti di Stoccarda ma anche altri in altre terre acquartierati potranno disporre ( nei prossimi Gp)  della (pur) sempre mitica ' rossa'. Vediam. Uno sguardo al weekend.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/03/13/creta-origini-dun-passato-sepolto-in-un-labirinto-con-minosse-pasifae-e-il-minotauro/" title="Creta. Origini d&#8217;un passato sepolto in un labirinto.  Con Minosse, Pasifae e il Minotauro.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/03/Delfini-Cnosso-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Delfini Cnosso download (1)" title="Delfini Cnosso download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/03/13/creta-origini-dun-passato-sepolto-in-un-labirinto-con-minosse-pasifae-e-il-minotauro/" rel="bookmark" title="Permanent link to Creta. Origini d&#8217;un passato sepolto in un labirinto.  Con Minosse, Pasifae e il Minotauro.">Creta. Origini d&#8217;un passato sepolto in un labirinto.  Con Minosse, Pasifae e il Minotauro.</a>

						
						<p class="subtitle">C’è viaggio e viaggio, uno sempre diverso dall’altro, e questo tra gli altri è stato un viaggio nella mitologia. Greca, più che romana o d’altra area del Mediterraneo. Un ‘tuffo’ quindi nel passato remoto della nostra cultura europea di cui  sentivo il bisogno dopo anni trascorsi sui libri per meglio conoscere quelle genti ( in buona parte) ancora ‘ misteriose’ e tuttavia  ‘ fascinose’ che abitarono l’ isola di Creta dal protominoico al subminoico, più o meno dal IV al I millennio a.C., in un’area mediterranea più mare Egeo che Ionio. A 5 chilometri da Iraklion, nella vallata del fiume Katsambàs, su un’altura posta sulla sua riva occidentale non lontano  dal mare e  protetta dalla catena dello Haghios Ioannis, si trova l’insediamento urbano noto con il nome pre-ellenico di Cnosso. Ovvero un remoto e labirintico centro ’palaziale’ che, se rapportato alle dimensioni urbanistiche odierne, appare ( tutto sommato ) assai contenuto nel suo chilometro quadrato o poco più d’espansione.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/05/03/cesena-che-biblioteca-dd-rosaria-martellotta-la-prima-guida-duna-malatestiana-per-i-bambini/" title="Cesena. &#8216;Che biblioteca!&#8217;: Di Rosaria Martellotta  la prima guida d&#8217;una Malatestiana per i bambini.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/05/Guida-BM-per-bambini-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Guida BM per bambini" title="Guida BM per bambini" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/05/03/cesena-che-biblioteca-dd-rosaria-martellotta-la-prima-guida-duna-malatestiana-per-i-bambini/" rel="bookmark" title="Permanent link to Cesena. &#8216;Che biblioteca!&#8217;: Di Rosaria Martellotta  la prima guida d&#8217;una Malatestiana per i bambini.">Cesena. &#8216;Che biblioteca!&#8217;: Di Rosaria Martellotta  la prima guida d&#8217;una Malatestiana per i bambini.</a>

						
						<p class="subtitle"> Ed è proprio rivolto ai bambini il libro di Rosaria Martellotta 'Che biblioteca!', pensato come una vera e propria ‘guida’ per raccontare ai più piccoli la libraria di Malatesta Novello.  Il volume sarà presentato sabato 4 maggio, alle ore 17, nella sala Lignea della Biblioteca, alla presenza dell’autrice. Laureata in Archeologia, da tempo attiva come operatrice culturale e didattica, Rosaria Martellotta in questo libro ha messo a frutto la lunga esperienza maturata proprio in Biblioteca malatestiana con i bambini e i ragazzi Il libro, pubblicato da  Fulmino Editore (specializzato in pubblicazioni di didattica e per ragazzi), è arricchito dalle tavole dell’illustratore cesenate Vittorio Belli.     </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/05/03/san-mauro-pascoli-garbuglia-una-comunita-educante-per-inserire-i-giovani-nel-mondo-del-lavoro/" title="San Mauro Pascoli. Garbuglia: &#8221; Una comunità &#8216;educante&#8217; per inserire i giovani nel mondo del lavoro&#8221;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/05/gruppo-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="gruppo" title="gruppo" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/05/03/san-mauro-pascoli-garbuglia-una-comunita-educante-per-inserire-i-giovani-nel-mondo-del-lavoro/" rel="bookmark" title="Permanent link to San Mauro Pascoli. Garbuglia: &#8221; Una comunità &#8216;educante&#8217; per inserire i giovani nel mondo del lavoro&#8221;.">San Mauro Pascoli. Garbuglia: &#8221; Una comunità &#8216;educante&#8217; per inserire i giovani nel mondo del lavoro&#8221;.</a>

						
						<p class="subtitle"> Luciana Garbuglia e la lista 'Per San Mauro' si sono presentati ai concittadini giovedì 2 maggio, in una sala Gramsci molto partecipata e ricca di ospiti.  Dalla serata è emersa la sensazione che San Mauro Pascoli in questi 5 anni sia migliorata e si sia arricchita di importanti progetti per la collettività, anche se le esigenze sono sempre nuove ed impongono dunque un lavoro continuo. Non bisogna quindi fermarsi, ed anzi occorre guardare con slancio rinnovato alle prossime importanti sfide per continuare a fare un bel lavoro all’altezza delle aspettative dei Sanmauresi. Oltre all’obiettivo di costruire progetti nuovi, lo spirito che unisce la lista 'Per San Mauro' è quello di creare una comunità 'educante', in grado di accompagnare i nostri ragazzi all’inserimento nel mondo del lavoro -  ha dichiarato Luciana Garbuglia- . Proprio il lavoro, infatti, è la preoccupazione principale di tante famiglie e persone in questi anni di profonda crisi economica.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2019/05/13/riminese-maltempo-codice-rosso-per-criticita-idraulica-e-per-vento-della-protezione-civile-regionale/" title="Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale.">Riminese. Maltempo: codice Rosso per criticità idraulica e per vento della Protezione civile regionale.</a></li>
				<li><a href="http://www.romagnagazzette.com/2019/05/13/ravennate-maltempo-nelle-zone-collinari-livello-idrometrico-oltre-le-soglie-2-arancione-e-3-rossa/" title="Ravennate. Maltempo: nelle zone collinari livello idrometrico oltre le soglie 2 (arancione) e 3 (rossa).">Ravennate. Maltempo: nelle zone collinari livello idrometrico oltre le soglie 2 (arancione) e 3 (rossa).</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2019 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ed8514f4cd", post_id : 183645 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 32c00079ce69814a04e3266968739cc0 19-05-13 12:01:19 -->