<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora? </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LA CRONACA DAL DIVANO. Ne hanno fatta di strada quei poveri diavoli d&#8217;Albione che ( all&#8217;incirca)  due secoli e mezzo fa erano costretti ad obbedire pagando tasse oltre misura per  costituire colonie anglofone negli immensi e spopolati territori del Nord America. Oggi, infatti, gli eredi degli stessi, fatta debita strada, possono [...]" />
<meta name="keywords" content="auto,calcio,Corriere dello sport,Gazzetta dello Sport,Hamilton,Marquez,Milano e stadio,moto,non solo calcio,novità calciomercato,San Siro nuovo,valentino,Vettel," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora? Feed dei commenti" href="http://www.romagnagazzette.com/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Valmarecchia. Santa Maria d&#8217;Antico, la chiesa di Luca. Dove ascoltare il respiro nascosto del Creatore.' href='http://www.romagnagazzette.com/2019/06/04/valmarecchia-san-maria-dantico-la-chiesa-di-luca-dove-ascoltare-il-respiro-nascosto-del-creatore/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=184057' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#039; nascosto&#039; per  la Signora? " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="LA CRONACA DAL DIVANO. Ne hanno fatta di strada quei poveri diavoli d&#039;Albione che ( all&#039;incirca)  due secoli e mezzo fa erano costretti ad obbedire pagando tasse oltre misura per  costituire colonie anglofone negli immensi e spopolati territori del ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2019/06/Guardiola-rep-download-1-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Altri | Auto Motori | Calcio | Editoriale | Giovani | Il pensatoio dello Sciamano | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-184057 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/altri/" title="Visualizza tutti gli articoli in Altri" rel="category tag">Altri</a> / <a href="http://www.romagnagazzette.com/auto-motori/" title="Visualizza tutti gli articoli in Auto &amp; Motori" rel="category tag">Auto &amp; Motori</a> / <a href="http://www.romagnagazzette.com/calcio/" title="Visualizza tutti gli articoli in Calcio" rel="category tag">Calcio</a> / <a href="http://www.romagnagazzette.com/editoriale/" title="Visualizza tutti gli articoli in Editoriale" rel="category tag">Editoriale</a> / <a href="http://www.romagnagazzette.com/giovani/" title="Visualizza tutti gli articoli in Giovani" rel="category tag">Giovani</a> / <a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/" title="Visualizza tutti gli articoli in Il pensatoio dello Sciamano" rel="category tag">Il pensatoio dello Sciamano</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Sport." href="http://www.romagnagazzette.com/sport/">Sport</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Altri." href="http://www.romagnagazzette.com/altri/">Altri</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?                </div>
                
				<h1 class="title">Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F06%2F05%2Fnon-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">5 giugno 2019</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/#respond" title="Commenti a Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/auto/" rel="tag">auto</a>, <a href="http://www.romagnagazzette.com/tag/calcio-2/" rel="tag">calcio</a>, <a href="http://www.romagnagazzette.com/tag/corriere-dello-sport/" rel="tag">Corriere dello sport</a>, <a href="http://www.romagnagazzette.com/tag/gazzetta-dello-sport/" rel="tag">Gazzetta dello Sport</a>, <a href="http://www.romagnagazzette.com/tag/hamilton/" rel="tag">Hamilton</a>, <a href="http://www.romagnagazzette.com/tag/marquez/" rel="tag">Marquez</a>, <a href="http://www.romagnagazzette.com/tag/milano-e-stadio/" rel="tag">Milano e stadio</a>, <a href="http://www.romagnagazzette.com/tag/moto/" rel="tag">moto</a>, <a href="http://www.romagnagazzette.com/tag/non-solo-calcio/" rel="tag">non solo calcio</a>, <a href="http://www.romagnagazzette.com/tag/novita-calciomercato/" rel="tag">novità calciomercato</a>, <a href="http://www.romagnagazzette.com/tag/san-siro-nuovo/" rel="tag">San Siro nuovo</a>, <a href="http://www.romagnagazzette.com/tag/valentino/" rel="tag">valentino</a>, <a href="http://www.romagnagazzette.com/tag/vettel/" rel="tag">Vettel</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/Guardiola-rep-download-1.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?" alt="Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?" /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Guardiola (rep) download (1)</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>LA CRONACA DAL DIVANO.</strong> Ne hanno fatta di strada quei poveri diavoli d&#8217;<em>Albione</em> che ( all&#8217;incirca)  due secoli e mezzo fa erano costretti ad obbedire pagando tasse oltre misura per  costituire colonie anglofone negli immensi e spopolati territori del <em>Nord America.</em><br />
Oggi, infatti, gli eredi degli stessi, fatta debita strada, possono permettersi di parcheggiare un enorme e  rumoroso <em> Special One</em> sull&#8217;isola, andando ad indicar loro quale strada devono percorrere coloro che rimasti sono in <em>Madre Patria</em>. Grida il presidente dalla bionda chioma che a tutti appare null&#8217;altro che un ( simpatico ) buzzurro &#8221; Uscite dall&#8217;E<em>uropa</em>. Uscite. Che poi vedrete quanti  favolosi accordi potranno essere sottoscritti tra di noi. Nonni e nipoti. Roba da corsa all&#8217;oro&#8221;.</p>
<p style="text-align: left;">E questo dice mentre, appena sceso dal suo <em>Special One</em>, si approssima alla candida regina per accennarle ad &#8216; <em>un cinque</em>&#8216;, senza inchino alcuno, e in barba a secolari e dettagliati protocolli. Ma l&#8217;essere ( simpatico) buzzurro comporta questo ed altro. Stare sopra le righe è affare abituale.<br />
Del resto già alla vigilia della sua tre giorni in <strong><em>Albione</em></strong> aveva indirizzato &#8216; <em>sprezzanti parole&#8217;</em> verso i ( nostri) <em>bacucchi</em> di Bruxelles, arrivando  inoltre a consigliare ai britannici di completare in men che non si dica ( e senza accordo) la loro uscita dall&#8217; <em>Unione Europea.</em> Sparando qua e là, come usava  nei <em>saloon</em>  <strong><em>Old West.</em></strong> Sul sindaco di Londra,<strong> Sadiq Kahn,</strong> ad esempio ha sentenziato &#8221; invece di dedicarsi a me, pensi a concentrarsi sulla criminalità in quel di Londra&#8217;, lui che altro non è se non &#8216; sciocco e incompetente come il nostro <strong>de Blasio</strong>,<em> sindaco</em> di <strong>New York</strong>&#8220;.<br />
Dove possa andare a parare un&#8217;<strong><em>America</em></strong> di questa fatta non è dato ( ovviamente) a sapere. Certo ci fa sovvenire situazioni che i grandi vecchi padroni del mondo d&#8217;un tempo andato hanno esperimentato. Ogni impero ha un inizio ed una fine.<br />
Così è stato anche per  il nostro del tempo che fu. Con ( perigliosi) passaggi intermedi ( tutti) da decifrare. E che spesso sono &#8216;<em> crepe</em>&#8216; che annunciano un <em>&#8216;disastro&#8217;</em> futuro.E visto che il presidente <em>buzzurro</em> ama consigliare gli altri, accetti( almeno) un consiglio dagli altri. Se gli riesce, infatti, cerchi di non perdere il lume della ragione. L&#8217;<em>America</em> non trascuri  quanto si porta in grembo dalla sua costituzione; e aiuti l&#8217;<em>Europa</em> ad unirsi piuttosto che a dividersi.<br />
Quando la famiglia è unita più facile è fronteggiare le ambizioni ( e spinte) altrui che non mancano di certo,  qua e là pel grande <em>Pianeta</em>. Situazione che i ( nostri) grandi vecchi padroni del mondo d&#8217;un tempo andato chissà se ( potendo) ripeterebbero?</p>
<p> <strong>CALCIOMERCATO. Nibali</strong> non ha vinto il terzo <em>Giro; </em> <strong>Vale da Tavullia</strong> ( dopo la terribile <em>performance</em> al Mugello) non sa se continuare a sfidare l&#8217;ondata<em> green</em> su quella <em>cioccia</em> di moto oppure no; l&#8217;<strong><em>Under</em> 20</strong>  dovrà affrontare il<strong><em> Mali</em></strong> ( che s&#8217;è sbarazzati ai cdr dell&#8217;<em>Argentina</em>) per approdare alla semifinale; <strong><em>Milan</em></strong> ed<strong><em> Inter</em></strong> stanno per presentare in <em>Comune</em> il progetto del nuovo <strong><em>San Siro</em></strong> che speriam sia accettato per dare alla dinamica città d&#8217;<strong>Ambrogio</strong>  un impianto che guarda al futuro.<br />
Questo ed altro, ovviamente, anche se da noi a furoreggiare resta  il calciomercato, diletto sempre più appetito dai calciofili nostrani. Il <em>rebus</em> dei <em>rebus</em> riguarda  il futuro <em>mister</em> della <em>Signora</em>. Che sembra ( molto) strano non sappia ( ancora ) chi mandare ( o no) in panchina nella ( ormai imminente) stagione agonistica.<br />
Secondo noi, per quel che dal divano si pote, la strada maestra conduce al grande  <em><strong>Pep</strong></em>, che dei corridori d<em>&#8216;Albione</em> deve essersi saziato. Vista, inoltre, la letterina che in quel di <strong>Nayon </strong> stanno preparando sul rispetto o meno  da parte degli sceicchi di quel <em>fair play finanziario</em> , in questo caso auspicato ma ( nel suo insieme) in gara con il <em>&#8216;patto si stabilità&#8217;</em> in altra sede approntato a chi reca più danno all&#8217;<em>Europa</em>.</p>
<p>A star sentire i media ( non solo cartacei) qui stan tutti, al di qua e al di là dell&#8217;<em>Alpe</em>,  con le valigie in mano.  Intanto il superpagato <strong>Neymar</strong> tra infortuni e accuse di stupro sembra scomparso. Mentre, tra Icardi ( e Wanda), Mertens, Dzeko, Silva, Mandzukic  e altri, non si sa ( ancora) chi resta e chi parte. Di certo la <strong><em>Beneamata</em></strong> s&#8217;è rotta di far da <em>&#8216; reggi moccolo</em>&#8216;  alla <em>Signora</em> di Torino; con i cugini ( tuttora) impelagati in ambasce tecnico-societarie.<br />
Con il <strong>Leo</strong> che s&#8217;è defilato, ora passerà tutto in mano del <em><strong>Maldo</strong></em>, bandiera prestigiosa, ma con scarsa esperienza e non collaudato &#8216;<em> savoir faire</em>&#8216;? Che accadrà ora  al vecchio e caro <em>Diavolo,</em> tuttavia ( finalmente)  impegnato con i cugini a dar corpo ad un nuovo e moderni(ssimo) <strong><em>San Siro</em></strong>?</p>
<p><strong>CAMPIONATO SINTESI 2018/2019. </strong>Per favore qualcuno vada a chetar i tanti predicatori che ( ad ogni ora del giorno )  ci ammaniscono prediche dai lori svariati pulpiti su quanto &#8216;<em> deboli&#8217;</em> e <em>&#8216;sporchi</em>&#8216; e &#8216;<em> violenti&#8217;</em> siamo rispetto ai <em>&#8216;forti&#8217; e &#8216;rispettosi&#8217; </em>e <em>&#8216;candidi&#8217;</em>  dell&#8217;<em>Altrove</em>.<br />
Ci spiace infatti contraddirli ma ( se permettono)  la partita più avvincente, e quindi più bella, secondo ns personali gusti, partorita nei tornei  <em>top five</em> d<em>&#8216;Europa</em>, quest&#8217;anno almeno,  spetta a noi. Che sappiamo tirare fuori un fiume di sangue anche da un mazzo di rape.<br />
Perchè se qualcuno, della <strong><em>Beneamata</em></strong> o meno,  nell&#8217;ultima di<em> Campionato ,</em>  si fosse affacciato su <strong><em>San Siro</em></strong> per vedere a cotanto impegno l&#8217;abbia costretta l&#8217;umile <em><strong>Empoli</strong></em>, di abbonamenti ne farebbe, certo,  ma non a<strong><em> Sky</em></strong> ( e fac simili) per sorbirsi continue immersioni nel calcio ( un poco sospetto)  d<em>&#8216;Albione</em>.<br />
Selezionerebbe, molto semplicemente, quelle sfide dove il campanile ombreggia, che di certo non ispirano brutti pensieri, visto che è da secoli abituale lungo il <em>Belpaes</em>e combattere senza risparmio alcuno contro il nemico della città o del rione accanto.<br />
E comunque sia, tra <strong><em>Inter</em></strong> ed <strong><em>Empoli</em></strong>, l&#8217;una per salire l&#8217;empireo della  <em>Champions</em>, l&#8217;altra per non scendere nei gironi bassi dell&#8217;<em>Inferno</em>, se le sono date di santa ragione, senza ombra e risparmio alcuno, con andamento guerresco, qual in fondo  resta ( e resterà?) la ( avvincente) metafora d&#8217;una partita di pallone.</p>
<p>Questa la sintesi del <strong><em>Campionato</em> 2018/2019</strong>: ( vanno in <em>Champions</em>) <em><strong>Juve</strong></em> ( campione d&#8217;Italia),<em> Napoli, Atalanta</em> e <strong><em>Inter</em></strong>; ( vanno  in <em>Europa Ligue</em>) <strong><em>Milan</em></strong> e Lazio       ( gironi) e <em><strong>Roma</strong></em> (preliminari); ( retrocedono)<strong><em> Chievo</em>, <em>Frosinone</em></strong> ed <strong><em>Empoli. </em></strong></p>
<p><strong>Altri eventi.</strong> Il buon<strong> Sarri</strong> finalmente ha sfatato il<em> tabù</em> del far trenta e mai trentuno, vincendo con il suo<strong><em> Chelsea</em></strong> la coppa  <strong><em>Uefa.</em></strong> Vola <strong>Tortu</strong>, 20 anni, con un 9&#8217;97&#8221;, non omologato solo per qualche refolo di vento in più.<br />
Il nostro V<strong>incenzo</strong> c&#8217;era, bell&#8217;e pronto per portarsi a casa   il  <strong><em>Giro del Fausto,</em></strong> che sarebbe stato il terzo nella sua bacheca, come <strong>Magni</strong> e <strong>Gimondi. </strong>Non ce l&#8217;ha (però) fatta, lasciando alla ( meritata)  &#8216;<em>sorpresa&#8217;</em> <strong>Carapaz</strong> ( onduregno) un trofeo che ha mandato in visibilio il suo piccolo grande paese centro americano.</p>
<p><strong>ELEZIONI EUROPEE</strong>. Si sono tenute<em> Europee</em> e <em>Amministrative</em>, per oltre 50 milioni di italiani. Non appena avremo dati definitivi potremo commentarli.Al momento altro non appare che una consistente affermazione della <em>Lega</em> in <em>Italia</em>, e un ( deciso) avanzamento sovranista in <em>Europa</em>.<br />
Senza però trovare la maggioranza  in <em>Parlamento. </em><strong>Macron</strong>, in <em>Oltralpe</em>,  è stato superato dalla <strong>Le Pen</strong>. E anche in <em>Gb</em> e <em>Germania</em> non sono mancate le <em>&#8216;sorprese</em>&#8216;. Interessanti.  A presto.</p>
<p><strong>MISTER PALLOTTA, MA CHE FA?</strong>  Fonti ufficiose dicevano  che <strong>Pallotta  </strong>non sarebbe stato  all&#8217; <em>Olimpico</em>  il 26 maggio per l&#8217;addio di <strong>De Rossi </strong>alla maglia giallorossa. Gli avevano consigliato  di ripensarci ma non ha dato ascolto. Ha fatto di testa sua. Da padre padrone.<br />
A questo punto, altro non può fare il magnate italo-americano che trovare compratori. Visto che non ha capito che solo &#8216; con una sua significativa presenza&#8217; poteva riallacciarsi con  il mondo  perduto dei suoi avi. Neppure tanto remoti. Alle  radici sue.<br />
Nel frattempo la festa per <strong>Daniele</strong>, il suo <strong>Daniele</strong>, la <strong><em>Roma,</em></strong><em> eterna e odierna, </em> se l&#8217;è fatta, con comodo, tra una lacrimuccia e l&#8217;altra, e con  tanta tristezza,  perchè da queste parti i soldi contano ( pure) ma solo e soltanto finchè non toccano l&#8217;intimo della sua gente.</p>
<p><strong>ADDIO CARO <em>NIKI</em>.</strong> Certo che c&#8217;infastidivano le sue esultanze ad ogni trionfo delle <em>&#8216;frecce d&#8217;argento</em>&#8216;, accanto a quel genio del<em><strong> Toto</strong></em> che quando vorrà togliersi di dosso quel camice bianco da reparto sterilizzato per mettersene un altro di  color<em> &#8217;rossa&#8217; </em> passione sarà sempre tardi! Certo, che ci infastidiva!<br />
Del resto, per un <em>&#8216;amante&#8217;</em> della &#8216;<em>rossa&#8217;</em> non può  essere altrimenti,  ogni volta, anche perchè nel suo caso specifico sembrava esserci quel   riporto d&#8217;ingratitudine assai frequente nel comportamento degli uomini. Riporto amaro, e non facilmente digeribile.<br />
Lui, il <em><strong>Niki</strong></em>, due volte campione iridato che proprio con la <em>&#8216;rossa&#8217;</em> ( 75/77)  più che con la <em>MCLaren </em> ( 84) era salito ( da sconosciuto) nell&#8217;<em>Olimpo</em> degli immortali dello sport ( non solo) automobilistico.<br />
Nel 77, dopo essersi assicurato il secondo titolo, a due gran premi  dalla fine del campionato,  abbandonò  la<strong> <em>&#8216;rossa&#8217;</em> </strong> consentendo di trasferirla  nelle mani dell&#8217; (allora) imberbe <strong>Villeneuve,</strong> divenuto (poi)  per tutti  (noi) solo e soltanto il <em><strong>Giles,</strong></em>   ovvero  il figlio  sportivo prediletto di <em><strong>Enzo</strong></em>, il grande <strong><em>Drake</em></strong><em>, </em> padre dell&#8217;automobilismo sportivo.Tanto, sinceramente, di lui abbiamo a suo tempo pensato. E finanche di recente.<br />
Probabilmente perchè stando al qua, o al di fuori,  d&#8217;un <em>circus</em> speciale non potevamo avere gli elementi necessari per meglio valutarlo. Per giustamente apprezzarlo. Soprattutto nelle sue <em>&#8216;sparate&#8217;</em> più  ( apparentemente) ingenerose.</p>
<p>Come quando disse che alla &#8216;<strong><em> Ferrari sarebbe stato meglio produrre spaghetti che auto da corsa&#8217;</em>.</strong> E comunque, al di là delle sue battute, al di là delle  sue esternazioni ( lodevolmente ) sempre dirette e franche, al di là delle sue (troppe)  esultanze col <em><strong>Toto</strong></em> al fianco, c&#8217;è una cosa che il popolo della &#8216;<em>rossa</em>&#8216; ( come suo costume) mai dimenticherà : d&#8217;averlo avuto, negli anni <em>Settant</em>a,  tra i suoi <em>&#8216;figli&#8217;</em> ( forse )  prodighi ma (certamente)  talentuosi. E più  amati.<br />
E adesso che, ad appena 70 anni se n&#8217;è andato,  sale forte il rimpianto di non esserci capiti. Quando occorreva. Fino in fondo. Anche perchè i figli della <em>&#8216;rossa&#8217;</em> sol perchè  figli  suoi restano eterni. Tutti raccolti  entro quell&#8217;<em> infinito &#8216;cuore&#8217; speciale </em> senza tempo, che ad ogni appuntamento  si materializza al <em><strong>GP d&#8217; Italia.<br />
</strong></em> Dunque, sali <em><strong>Niki</strong></em>, sali,  a far compagnia ai tuoi indimenticabili compagni in tuta <em>rossa</em>. Per &#8216;<em>proteggere</em>&#8216; ( di lassù ) le sorti ( in continua evoluzione) d&#8217;uno sport ( altamente tecnologico) e ( pur sempre ) periglioso ed entusiasmate.<br />
&#8221; Non avesse lasciato la <em>Ferrari,</em> avrebbe battuto il <em>record</em> ( 5 titoli) di<strong> Fangio</strong>&#8221; commentò il<em><strong> Drake,</strong></em> che per il <strong><em>Niki</em></strong> nutrì sempre  grande considerazione. Per <strong>Montezemolo</strong>, inoltre, suo sincero <em> &#8217;amic</em>o&#8217; da circa cinquant&#8217;anni, la scomparsa del  grande campione austriaco è &#8220; <em>una perdita gravissima che resterà profondamente rimpianta e a lungo ricordata  nel mondo della</em> F1&#8243;.</p>
<p>A titolo di cronaca, sulla bara dell&#8217;amato <em> <strong>Niki</strong></em>  &#8216;<em>vestito&#8217;</em> in tuta rossa,  era depositato un profumato cuscino di fiori, dal quale spuntava un casco rosso con il <strong><em>Cavallino</em></strong> stampigliato.</p>
<p><strong>BIOGRAFIA. Andreas Nikolaus Lauda</strong>, detto <em><strong>Niki</strong></em> (<a title="Vienna" href="https://it.wikipedia.org/wiki/Vienna">Vienna</a>, <a title="22 febbraio" href="https://it.wikipedia.org/wiki/22_febbraio">22 febbraio</a> <a title="1949" href="https://it.wikipedia.org/wiki/1949">1949</a> – <a title="Zurigo" href="https://it.wikipedia.org/wiki/Zurigo">Zurigo</a>, <a title="20 maggio" href="https://it.wikipedia.org/wiki/20_maggio">20 maggio</a> <a title="2019" href="https://it.wikipedia.org/wiki/2019">2019</a>), è stato un <a title="Automobilismo" href="https://it.wikipedia.org/wiki/Automobilismo">pilota automobilistico</a>, <a title="Imprenditore" href="https://it.wikipedia.org/wiki/Imprenditore">imprenditore</a> e <a title="Dirigente" href="https://it.wikipedia.org/wiki/Dirigente">dirigente sportivo</a> <a title="Austria" href="https://it.wikipedia.org/wiki/Austria">austriaco</a>.<br />
Tre volte campione del mondo di <a title="Formula 1" href="https://it.wikipedia.org/wiki/Formula_1">Formula 1</a> (nel <a title="Campionato mondiale di Formula 1 1975" href="https://it.wikipedia.org/wiki/Campionato_mondiale_di_Formula_1_1975">1975</a> e <a title="Campionato mondiale di Formula 1 1977" href="https://it.wikipedia.org/wiki/Campionato_mondiale_di_Formula_1_1977">1977</a> con la <em><a title="Scuderia Ferrari" href="https://it.wikipedia.org/wiki/Scuderia_Ferrari">Ferrari</a></em>, nel <a title="Campionato mondiale di Formula 1 1984" href="https://it.wikipedia.org/wiki/Campionato_mondiale_di_Formula_1_1984">1984</a> con la <em><a title="McLaren" href="https://it.wikipedia.org/wiki/McLaren">McLaren</a></em>), come imprenditore ha fondato e diretto due compagnie aeree, la <em><a title="Lauda Air" href="https://it.wikipedia.org/wiki/Lauda_Air">Lauda Air</a></em> e la <em><a title="Niki (compagnia aerea)" href="https://it.wikipedia.org/wiki/Niki_(compagnia_aerea)">Niki</a></em>; come dirigente sportivo, dopo avere diretto per due stagioni la <em><a title="Jaguar Racing" href="https://it.wikipedia.org/wiki/Jaguar_Racing">Jaguar</a>,</em> dal 2012 fino alla sua morte ha ricoperto la carica di presidente non esecutivo della scuderia <a title="Mercedes AMG F1" href="https://it.wikipedia.org/wiki/Mercedes_AMG_F1">Mercedes AMG F1</a>.<br />
Ha disputato 171 <a title="Gran Premio di Formula 1" href="https://it.wikipedia.org/wiki/Gran_Premio_di_Formula_1">Gran Premi</a>, vincendone 25, segnando 24 <em>pole position</em> e altrettanti giri veloci. Ha avuto una carriera sportiva di grande livello guidando per <em><a title="March Engineering" href="https://it.wikipedia.org/wiki/March_Engineering">March</a>, </em><a title="British Racing Motors" href="https://it.wikipedia.org/wiki/British_Racing_Motors">BRM</a>, Ferrari, <a title="Brabham" href="https://it.wikipedia.org/wiki/Brabham">Brabham</a> e, infine, <em>McLaren</em>. Considerato uno dei migliori piloti della storia, era soprannominato <em>Il computer</em> per via della sua freddezza al volante. Nel 1976, sul circuito del <strong>Nürburgring,</strong> ebbe un grave incidente che lo lasciò sfigurato e con ustioni di terzo grado su tutto il corpo.</p>
<h4> I titoli mondiali in <em>Ferrari</em> (1974-1977)</h4>
<dl>
<dt>Qui alcuni passaggi del periodo alla <em>&#8216;rossa&#8217;.</em> L&#8217;ingaggio fu favorito da <a title="Clay Regazzoni" href="https://it.wikipedia.org/wiki/Clay_Regazzoni">Clay Regazzoni</a>, suo compagno alla <a title="British Racing Motors" href="https://it.wikipedia.org/wiki/British_Racing_Motors">BRM</a> nel 1973, che per il <a title="Campionato mondiale di Formula 1 1974" href="https://it.wikipedia.org/wiki/Campionato_mondiale_di_Formula_1_1974">1974</a> sarebbe tornato al volante della <em>Ferrari.</em> Questo fatto provocò, però, qualche polemica, <em>in primis</em> a causa dell&#8217;esclusione di <a title="Arturo Merzario" href="https://it.wikipedia.org/wiki/Arturo_Merzario">Arturo Merzario</a>, nonché per il fatto che l&#8217;austriaco, a parte che nel <a title="Gran Premio di Monaco 1973" href="https://it.wikipedia.org/wiki/Gran_Premio_di_Monaco_1973">Gran Premio di Monaco</a>, non aveva al suo attivo ulteriori prestazioni di rilievo.<br />
Per tutto l&#8217;inverno i due piloti furono impegnati diverse ore al giorno per mettere a punto la <a title="Ferrari 312 B3-74" href="https://it.wikipedia.org/wiki/Ferrari_312_B3-74">nuova vettura</a> del team di Maranello, che fin dai primi test si rivelò difficile da guidare, afflitta da sottosterzo e scarsamente veloce. Lauda a bordo della <a title="Ferrari 312 B3-74" href="https://it.wikipedia.org/wiki/Ferrari_312_B3-74">Ferrari 312 B3-74</a> sul <a title="Circuito di Brands Hatch" href="https://it.wikipedia.org/wiki/Circuito_di_Brands_Hatch">circuito di Brands Hatch</a> durante la <a title="Race of Champions 1974" href="https://it.wikipedia.org/wiki/Race_of_Champions_1974"><em>Race of Champions</em> 1974</a></dt>
</dl>
<p>Alcune fonti riferiscono che i problemi della messa a punto fossero così grandi che un giorno Lauda avesse detto in faccia a <a title="Enzo Ferrari" href="https://it.wikipedia.org/wiki/Enzo_Ferrari">Enzo Ferrari</a> «<em>Questa macchina è una merda!</em>». Su tale episodio tuttavia esistono versioni contrastanti, in parte riferite dallo stesso pilota austriaco: in alcune di esse egli confermò la veridicità del fatto, aggiungendo che nessun altro aveva avuto il coraggio di parlare con tanta chiarezza a <strong>Ferrari</strong> dei problemi delle macchine; per contro, in altre dichiarazioni più circostanziate, lo stesso <strong>Lauda</strong> disse di essersi lamentato con tale linguaggio con il figlio del <em>Drake</em>, <a title="Piero Ferrari" href="https://it.wikipedia.org/wiki/Piero_Ferrari">Piero</a>, il quale lo ammonì di non parlare in quel modo a suo padre.<br />
L&#8217;austriaco riferì quindi di aver detto a <strong>Ferrari c</strong>he la macchina non andava bene e aveva problemi in particolare alle sospensioni; il patron gli domandò allora quanto si potesse migliorare, e lui gli rispose 5 decimi. Ferrari allora gli replicò: «<em>Se non ci riesci sei in crisi</em>», lasciando intendere che ne avrebbe pagato le conseguenze.<br />
Il <a href="/tag/lavoro/">lavoro</a> con l&#8217;ingegner <a title="Mauro Forghieri" href="https://it.wikipedia.org/wiki/Mauro_Forghieri">Forghieri</a> tuttavia fu fruttuoso, portando a un miglioramento di 8 decimi; già al debutto in <a title="Gran Premio d'Argentina 1974" href="https://it.wikipedia.org/wiki/Gran_Premio_d%27Argentina_1974">Argentina</a> <strong>Lauda</strong> riuscì a salire sul podio, giungendo in seconda posizione. Ricevette anche gli elogi dell&#8217;ex campione del mondo <a title="Juan Manuel Fangio" href="https://it.wikipedia.org/wiki/Juan_Manuel_Fangio">Juan Manuel Fangio</a>, che pronosticò per lui un luminoso futuro. ( <em>Wikipedia</em>)</p>
<p>&nbsp;</p>
<p><strong>IL <em>CORRIERE</em> SUL CALCIO CHE  AMIAMO</strong>. Questa volta l&#8217;iniziativa è del &#8216;<strong><em>Corriere dello sport&#8217;</em></strong> , che sul nostro calcio cerca di fare chiarezza. Intanto sulle entrate, che sono oltre i 2 mld ( 2.2 mld) , ma sotto ( di non poco) rispetto alla<strong><em> Bundes</em></strong> ( 2,8 mld) e alla<em><strong> Liga</strong></em> ( 2,9mld). E soprattutto alla <em><strong>Premier</strong></em> ( 5,3 mld), che in ogni rivolo a favore riesce a  trovare oro.<br />
Noi che potremmo implementare introiti ( soprattutto da stadio e da diritti televisivi esteri) di tanto e in poco tempo, ce ne stiam con le mani in mano. Infatti possiamo far accomodare sulle poltrone di comando chi e quanti vogliamo, che il risultato  ( più o meno) resta ( purtroppo) lo stesso. Si veda la <em>quaestio</em> stadi. Che se ammodernati come <em>Dio</em> comanda tanti introiti produrrebbero, ma che  restano al palo, nella loro obsoleta noncuranza. Si veda <em>San Siro</em>. Si veda l<em>&#8216;Olimpico</em>. si veda il <em>San Paolo</em>.<br />
Qualche mosca bianca svolazza, come a <strong><em>Udine</em></strong> o a<strong> Bergamo</strong>, ma è ( ancora) poca cosa rispetto a quello che ci vorrebbe per tornare ( anche qui) sul tetto d&#8217;<em>Europa</em>. E qui ci sovvengon le frotte di presuntuosi, ben sbarbati e di griffe vestiti, tutti a gambe accavallate su calde ( e remunerate) poltrone raccolti, a dir del loro. Che nulla cambia. Che nulla crea. Se non i calcinacci che, da quel che si dice, sembrano ( ora) staccarsi ( perfino) dal terzo anello del vetusto e glorioso <em><strong>San Siro</strong></em>.</p>
<p>&nbsp;</p>
<p><strong>STESSA <a href="/tag/musica/">MUSICA</a> ANCHE A  MONTECARLO.</strong> Erano (appena) andate  in archivio le ostilità  nella F1, con la quinta doppietta di fila in<em> Spagna </em>delle auto di <strong>Stoccarda</strong> &#8217;<em> pilotate&#8217;</em> da <strong>Toto Wolff, </strong>che ne abbiamo dovuto sorbire ( quasi)  un&#8217;altra.<br />
A noi tocca di vedere le vicende del &#8216; <em>gran</em>  <em> circus&#8217;</em> automobilistico dall&#8217;esterno, da lontano, da sopra un divano, e quindi  con conoscenza attenta ma non diretta di persone, fatti e cose. Catturiamo impressioni.  Non  da svolazzanti, però, visto che molti altri le condividono. Ebbene, a noi, in questa,  non fa altro che tornare alla mente quello straordinario uomo col &#8216; <em>maglioncino blu&#8217;</em> che dopo la <em>Fiat</em> aveva riportato tra le aziende <em>leader</em> anche la &#8216; <em>rossa&#8217;</em> di <strong>Maranello.<br />
</strong>Riportata in condizioni di  competere  e (perfino) di  sopravanzare le &#8216; <em>frecce d&#8217;argento</em>&#8216;.  Ma ora, che quella carismatica presenza non c&#8217;è più, in casa della <em>&#8216;rossa&#8217;</em>, sembra tutto riavvolgersi all&#8217;indietro. Agli anni della desolazione. Con un <strong>Binotto</strong> ( e i suoi ragazzi) confuso e  senza più &#8216;<em> poteri magici&#8217;</em> . <em><strong>Toto,</strong></em> ovviamente, costretto in quel suo camice bianco da loco sterilizzato, esulta. Concedendosi perfino il lusso d&#8217;un <em>derby</em>  per il titolo circoscritto ai  suoi due <em>driver</em> .</p>
<p>Si è corso ( dunque)  sulle impervie stradine di <strong>Montercarlo</strong>, circuito prestigioso ma ( soprattutto)  per chi ha casa e residenza fiscale nel feudo dei genovesi <strong>Grimaldi.</strong> Ma questo ha aggiunto  poco o nulla a quanto si sapeva. Perchè quel circuito a se stante è finito ( come previsto)  in bocca al solito leone britannico. Che il buon ( abbacinato) <strong><em>Seba</em></strong>  sia giunto davanti ad una <em>Red Bull</em> è stato solo per un cavillo regolamentare.  Perchè ormai il <strong>Vestappen</strong> se l&#8217;ha giuoca più con la banda del <strong><em>Toto</em></strong> che con quella del <strong>Binotto</strong>.<br />
Lo stesso ( promettente) <strong>Leclerc, </strong>monegasco, sembra scomparso   dall&#8217;orizzonte. Brutti segnali questi, certo, Ma sufficienti per valutare una stagione della <em>&#8216;rossa&#8217;</em> che  ( speriam d&#8217;essere smentiti) s&#8217;annuncia  tra le peggiori mai disputate dal 1950. Con <strong>Binotto</strong> non più <strong>Binotto.</strong><br />
E con due <em>driver</em> non  in grado d&#8217;affrontare ( finanche)  il redivivo <strong>Bottas</strong>. Il buon <em><strong>Seba</strong></em> ci sembra sazio, mentre il caro <em><strong>Carletto</strong></em> deve ancora digerir pagnotte per metter all&#8217;angolo quel genio del <em><strong>Toto</strong></em> che ben sa &#8216;<em> alternare&#8217;</em> i suoi due  <em>&#8216; fenomeni&#8217;</em> al volante.  Su qualsiasi pista al Mondo.</p>
<p>&nbsp;</p>
<p><em></em><strong>IL LAURO D&#8217;ALBIONE.</strong> A guastar la festa, soprattutto se tanto danarosa,  non è bello. Anche perchè, oltre che a risultare antipatici,  si rischia di farsi mandare &#8216;<em> a quel paese</em>&#8216;.Eppure quel <em>Made in England</em> stampigliato  da quattro loro squadre sulle finali di <em>Coppe</em> europee di calcio, non ci convince più di tanto. Onde per cui non ci riesce d&#8217;esultare più i tanto come van facendo i <em>&#8216; faciloni&#8217;</em> di casa nostra sempre pronti a salire sul carro del vincitore non appena questo bordeggia le gambe nostre.</p>
<p>Non è una questione di ranking<em> Uefa</em> che, a questo punto, volgerà nettamente a favore dei valorosi d&#8217;<em>Albion</em>e. Togliendoci quella ( non remota) possibilità di affiancarli e superarli. E&#8217; una questione di trasparenza che nello sport, qualsiasi sport, non è solo forma ma sostanza. I ragazzi che s&#8217;affacciano sullo sport credono in quel che vedono ed <em>&#8216;ingannarli&#8217; </em> non conviene a nessuno. Di qua e aldilà dell&#8217;<em>Alpe</em>.Veniamo al sospetto, che non è una prova, ma solo un sospetto.<br />
Delle beghe con l&#8217;antidoping di <strong>Ramos</strong> lasciamo perdere. Rivolgiamo invece lo sguardo sui vari campi di gioco, dove le figlie calcistiche d&#8217;<em>Albione</em> hanno fatto sfracelli. Correndo a perdifiato. Fin oltre i tempi supplementari, come i <em>&#8216;reeds&#8217;</em> con i &#8216; <em>lancieri&#8217;</em>, più giovani ma questo ( evidentemente) poco importa quando nella mischia si possono gettare energie prodigiose che  rendono poca cosa  perfino il &#8216;<em> genio della lampada del calcio di tutti i tempi</em>&#8216; , costretto ad assistere più che a partecipare.</p>
<p>Durante le telecronache un commentatore s&#8217;è lasciata sfuggire l&#8217;annotazione &#8216; <em>ma come fa al</em> 92&#8242; <em>a lanciarsi con tanta energia in quegli spazi vuoti</em> ?&#8217;. Sul <em>Corriere dello sport</em><strong><em>,</em></strong> invece, nelle pagelle stilate da <strong>Alberto Polverosi</strong> si legge, tra l&#8217;altro, questa valutazione  su un centrocampista del <em><strong>Tottenham</strong></em>: &#8221; Dopo 20&#8242; ha il fiatone essendo costretto non a correre ma a ricorrere. Non si sa dove riesca a trovare tutte quelle energie nel secondo tempo, quando resta l&#8217;unico mediano in campo&#8217;. Già, dove le trova? Chi sa ce lo vuol spiegare, por favor, una volta per tutte?<br />
Detto tutto questo, e in attesa di lumi, non possiamo non fare un bilancio della travolgente ascesa di <strong><em>Coppa</em></strong> delle squadre d&#8217;<em>Albione</em>. Il <em><strong>Liverpool</strong></em> ( 5 <em>Coppe</em> vinte) dovrà vedersela con il <em><strong>Tottenham</strong></em> ( nessuna <em>Coppa</em> vita) per la <em>Champions</em>, mentre il <em><strong>Chelsea</strong></em> ( 1 <em>Champions</em>) dovrà fronteggiare l&#8217;<em><strong>Arsena</strong></em>l ( nessuna <em>Champions</em> vinta). Sarà dunque l&#8217;edizione dei<em> &#8217; calimeri piccoli e neri &#8216;</em> che finalmente ( <em><strong>Liverpool</strong></em>  a parte)  potranno togliersi la soddisfazione di trasformarsi  ( una volta tanto) in candidi ( agognati)  cigni .<br />
Scompaiono dall&#8217; orizzonte, dopo due lustri ( almeno)  di ( quasi) absoluto dominio, le ispaniche. La<em> &#8217;punitio divinis&#8217;</em> inflitta al <em><strong>Barca</strong></em> dai giovanotti dell&#8217;<em><strong>Ajax</strong></em> è stata dura. Forse troppo dura da digerire.  Ma tant&#8217;è, <strong>Eupalla</strong> quando crede può fare questo ed altro. Diciamo piuttosto che al cospetto di tanta nuova realtà calcistica trovare un futuro per le nostre squadre è problematico. Squadre che ancora passeggiano in campo, mentre l&#8217;altre volano.</p>
<p><strong>IL BUON SARRI</strong>. A margine il commento( tuttora) entusiasta pre finale del buon <strong>Sarri</strong>, toscano come <strong>Collodi</strong>, approdato nel <em>Paese dei balocch</em>i del calcio mondiale. Che, in ogni caso, sia chiaro, di pregi ne ha tanti. A prescindere dal buon <strong>Sarri.</strong> Al quale auguriamo  di restare ( se glielo consentono) a lungo laddove cuore ( e tasca) più forte comandano.</p>
<p>&nbsp;</p>
<p><strong><em>NOTRE DAME</em> DE PARIS</strong>. Brucia l&#8217;antica cattedrale di <em><strong>Notre Dame</strong></em> di <strong>Parigi .</strong> Brucia non per un attentato o per altro intento doloso. Brucia per una &#8216;d<em>istrazione</em>&#8216;, tutta da verificare, di quanti stavano lavorando alla sua opera di  &#8216;<em> ristrutturazione</em>&#8216;.  Incredibile, ma vero. Quando la notizie si è sparsa per la grande metropoli la gente, segnalano i cronisti, di qualsiasi ceto e origine, di qualsiasi colore ed estrazione religiosa, di qualsiasi età e genere, s&#8217;è precipitata ( incredula ) a verificare direttamente quanto di inatteso stava accadendo.<br />
Qualcosa che non doveva riguardare  (solo)  un monumento storico, un concentrato d&#8217;arte e storia, un prestigioso lascito collettivo d&#8217;un millenario passato, ma un fondo di appartenenza ed identità che ad altro può  attingere se non alle  &#8216; <em>a</em><em>mai abbandonate  radici cristiane&#8217; ?  Ora a</em>l rogo, neglette da troppo tempo, ma ( forse) proprio per questo  ( inusitatamente) capaci  di  qualche senso di colpa? E  fors&#8217;anche di voglia di ripensamento? O  perfino di tornare sul sentiero antico?</p>
<p>Nel frattempo, lacrime di dolore sono state versate per l&#8217;ennesimo crimine a <em>Ceylon</em> contro i cristiani. O meglio contro quei cattolici romani che van predicando il verbo del<em> Cristo</em> risorto.  Per redimere. Per pacificare.  Per instaurare ponti tra le civiltà del <em>Pianeta.</em> Al punto che tanto reiterato odio ( praticamente denunciato, Santo Padre a parte, da nessuno o quasi) verso costoro  non è nè plausibile nè comprensibile.</p>
<p>&nbsp;</p>
<p><em><strong>GLI IMMORTALI.</strong></em> È ritenuto uno dei più grandi allenatori di ogni epoca e il suo <strong><em>Milan</em></strong> (1987-1991) una delle squadre migliori di ogni epoca, da alcuni la migliore di sempre. <em><strong>France football oggi </strong></em>lo mette al terzo posto assoluto, dopo <strong>Michels</strong> e <strong>Ferguson</strong>. I suoi metodi di allenamento e le sue idee e convinzioni sono stati spesso oggetto di discussione.<strong><br />
Sacchi</strong> ebbe inoltre numerosi screzi con l&#8217;<a title="Opinione pubblica" href="https://it.wikipedia.org/wiki/Opinione_pubblica">opinione pubblica</a> e con alcuni suoi giocatori: proprio per questo è stato spesso accusato di ritenere prioritari gli schemi rispetto agli uomini. Nel settembre del 2007 il <em><a title="The Times" href="https://it.wikipedia.org/wiki/The_Times">Times</a></em> lo ha nominato miglior allenatore italiano di tutti i tempi e 11º in assoluto a livello mondiale. Nel 2011 è entrato a far parte della <em><a title="Hall of Fame del calcio italiano" href="https://it.wikipedia.org/wiki/Hall_of_Fame_del_calcio_italiano">Hall of Fame del calcio italiano</a>.</em></p>
<p>Da allenatore del <strong><em>Milan</em></strong>, squadra che ha guidato dal 1987 al 1991 prima di tornare per una breve esperienza nella <a title="Serie A 1996-1997" href="https://it.wikipedia.org/wiki/Serie_A_1996-1997">stagione 1996-1997</a>, ha vinto uno <a title="Serie A" href="https://it.wikipedia.org/wiki/Serie_A">Scudetto</a>, una <a title="Supercoppa italiana" href="https://it.wikipedia.org/wiki/Supercoppa_italiana">Supercoppa italiana</a>, due <a title="Coppa dei Campioni" href="https://it.wikipedia.org/wiki/Coppa_dei_Campioni">Coppe dei campioni</a>, due <a title="Supercoppa europea" href="https://it.wikipedia.org/wiki/Supercoppa_europea">Supercoppe europee</a> e due <a title="Coppa Intercontinentale" href="https://it.wikipedia.org/wiki/Coppa_Intercontinentale">Coppe intercontinentali</a>.<br />
Durante la sua prima esperienza a <a title="Milano" href="https://it.wikipedia.org/wiki/Milano">Milano</a> S<strong>acchi</strong> forma il<em> team</em> soprannominato gli <strong><em>Immortali</em></strong>, una delle squadre di <em>club</em> migliori di tutti i tempi secondo la <a title="UEFA" href="https://it.wikipedia.org/wiki/UEFA">UEFA</a>,oltre che una delle squadre più vincenti della storia del <em>Milan</em>. Ha allenato dal 1991 al 1996 anche la <a title="Nazionale di calcio italiana" href="https://it.wikipedia.org/wiki/Nazionale_di_calcio_italiana">Nazionale italiana</a>, guidandola ai <a title="Campionato mondiale di calcio 1994" href="https://it.wikipedia.org/wiki/Campionato_mondiale_di_calcio_1994">Mondiali di calcio del 1994</a> (finalista) e agli <a title="Campionato europeo di calcio 1996" href="https://it.wikipedia.org/wiki/Campionato_europeo_di_calcio_1996">Europei di calcio del 1996</a> (eliminazione al primo turno).<br />
Nel 2006 la rivista internazionale <em><a title="France Football" href="https://it.wikipedia.org/wiki/France_Football">France Football</a></em> ha nominato il <strong><em>Milan</em></strong> di A<strong>rrigo Sacchi</strong> migliore squadra del mondo del <em>Dopoguerra.</em>L&#8217;anno seguente un sondaggio <em>online</em> pubblicato nella rivista inglese <em>World Soccer</em> nominò il <em><strong>Milan</strong></em> di <strong>Sacchi</strong> (in particolare quello della stagione 1988-1989) la squadra di<em> club</em> più forte di tutti i tempi, nonché la quarta migliore di sempre in assoluto, dietro al <a title="Nazionale di calcio del Brasile" href="https://it.wikipedia.org/wiki/Nazionale_di_calcio_del_Brasile">Brasile</a> del 1970, all&#8217;<a title="Nazionale di calcio dell'Ungheria" href="https://it.wikipedia.org/wiki/Nazionale_di_calcio_dell%27Ungheria">Ungheria</a> del 1954 e ai <a title="Nazionale di calcio dei Paesi Bassi" href="https://it.wikipedia.org/wiki/Nazionale_di_calcio_dei_Paesi_Bassi">Paesi Bassi</a> del 1974.<br />
Tra i giocatori che scesero in campo nella finale vinta ( 4-0) contro la <em><strong>Steaua, </strong></em> c&#8217;era gente del calibro di <strong>Baresi, Maldini, Tassotti, Costacurta, Ancelotti, Donadoni, Rijkaard, Gullit</strong> e<strong>Van Basten.</strong> Una formazione unica, irripetibile.</p>
<p>&nbsp;</p>
<p><strong>Nota a parte.</strong> Con piacere  notiamo il &#8216;<em> miglioramento</em>&#8216; in casa <strong><em>Sky</em></strong> del commento calcistico. In generale,  e in particolare grazie al contributo del <strong><em>don</em> Fabio</strong> che ( finalmente) liberatosi degli ultimi  ( non felici) trascorsi con le nazionali di  <em>Inghilterra</em> e <em>Russia</em>, ha ripreso a rimirare con il dovuto rispetto eventi e personaggi del calcio di casa nostra.<br />
Dobbiamo ( dolorosamente) ammettere, con ( grande) competenza, lucidità, sintesi. Diciamo che ci<em> &#8217;azzecca&#8217;</em>, eccome. Vedi il vaticinio  sull&#8217;impresa dei ragazzi dell&#8217;<strong><em>Ajax</em></strong> al <em>Bernabeu</em>. Stando le cose in questo modo, non possiamo quindi che esultare per avere &#8216; <em>ritrovato</em>&#8216;  un contributo  ( tanto) importante per la risalita del nostro sport preferito  ( stadi e commerciale  a parte) nell&#8217;<em>Olimpo</em> europeo.</p>
<p><strong>E  &#8230; NON LA VOGLIONO CAPIRE.  </strong>&#8221; Dagli arresti per <em>doping</em> e dintorni di <strong>Seefeld -</strong> commenta <strong>Pier Bergonzi </strong>su<strong> &#8217;<em> Lo spunto&#8217;</em> - s</strong>ale un rancido odore di vecchio. Vecchio come l&#8217;impiego delle trasfusioni di sangue per migliorare le prestazioni, come i nomi che ricorrono, come la mentalità di chi proprio non la vuole capire&#8221;.</p>
<p>Odore di vecchio? Perchè c&#8217;è chi non la vuol capire?  Già, e  chi non vuol capire? Lo sport, la sua organizzazione, i suoi interpreti piccoli o grandi che siano, l&#8217;informazione che gli grava attorno? Chi? E&#8217; comunque bastato un semplice blitz mattutino delle polizie austriaca e tedesca a <strong>Seefeld,</strong> sede dei mondiali di sci di fondo,  per cogliere con la siringa conficcata nel braccio uno degli eroi che di lì a poco sarebbe sceso in pista per andare a strappare chissà quale lauro  per conto  suo e della bandiera che rappresenta.<br />
Nove gli arresti, cinque sono atleti.  Tra i non atleti c&#8217;è anche il medico della <strong><em>Gerolsteiner</em></strong> di ciclismo, ( a suo tempo) travolta dagli scandali <em>doping</em>. Sì, perchè qui, nonostante le evidenti coperture a livelli diversi diffuse in ogni angolo del P<em>ianeta,</em>  non s&#8217;è ancora ben capito  se &#8216;sta questione <em>doping</em> venga affrontata come si deve oppure  no.<br />
Una questione <em>doping</em> che potrebbe riguardare molti sport, addirittura anche quelli finora tenuti in zone franche, ma solo perchè talmente importanti  da rischiare la  deflagrazione dell&#8217;intero sistema sportivo mondiale.  E tuttavia, a noi, per quel poco che contiamo, di deflagrazioni minimali o massimali poco interessa.<br />
A noi, per quel filo irrazionale e sentimentale che ci lega ancora all&#8217;evento sportivo, interessa che quanto si va ad ammirare, allo stadio o in altro che sia, lo si possa fare  &#8217; <em>a cuore sereno</em>&#8216;. Credibilmente.  D&#8217;imbrogli ed imbroglioni, insomma, ne abbiamo l&#8217;anima piena. Un appello però ai media: non  lascino cadere nel vuoto questa miseria umana.</p>
<p>&nbsp;</p>
<p><strong>CURIOSITA&#8217;</strong></p>
<p><strong></strong>Questi i numeri della &#8216;r<em>ossa</em>&#8216;: 31 <em>Mondiali</em> ( 15 piloti e 16 costruttori); 970 Gp disputati dal 1950, con 235 vittorie.</p>
<p><strong>ETIMOLOGIE</strong></p>
<p><strong>Chiariamo alcuni termini, anche perchè oggi possono risultare utili. Anzi, indispensabili.</strong></p>
<p><strong>* <em>Demagogia</em></strong> è un termine di origine <a title="Lingua greca" href="https://it.wikipedia.org/wiki/Lingua_greca">greca</a> (composto di <em>demos</em>, &#8217;<em>p<a title="Popolo" href="https://it.wikipedia.org/wiki/Popolo">opolo</a></em>&#8216;, e <em>aghein</em>, &#8216;<em>trascinare</em>&#8216;) che indica un comportamento <a title="Politica" href="https://it.wikipedia.org/wiki/Politica">politico</a><br />
che attraverso false promesse vicine ai desideri del popolo mira ad accaparrarsi il suo favore a fini politici o per il raggiungimento/conservazione del potere.<br />
<strong>* <em>Populismo</em></strong> (dall&#8217;<a title="Lingua inglese" href="https://it.wikipedia.org/wiki/Lingua_inglese">inglese</a> <em>populism</em>, traduzione del <a title="Lingua russa" href="https://it.wikipedia.org/wiki/Lingua_russa">russo</a> народничество <em><a title="Populismo russo" href="https://it.wikipedia.org/wiki/Populismo_russo">narodničestvo</a></em>) è un atteggiamento culturale e politico che esalta genericamente il popolo, sulla base di un atteggiamento di forte sospetto nei confronti della <a title="Democrazia rappresentativa" href="https://it.wikipedia.org/wiki/Democrazia_rappresentativa">democrazia rappresentativa</a>. Il <em>populismo</em> può essere sia <a title="Democrazia" href="https://it.wikipedia.org/wiki/Democrazia">democratico</a> e <a title="Costituzione" href="https://it.wikipedia.org/wiki/Costituzione">costituzionale</a>, sia <a title="Autoritarismo" href="https://it.wikipedia.org/wiki/Autoritarismo">autoritario</a>; nella sua variante <a title="Conservatorismo" href="https://it.wikipedia.org/wiki/Conservatorismo">conservatrice</a> è spesso detto <a title="Populismo di destra" href="https://it.wikipedia.org/wiki/Populismo_di_destra">populismo di destra</a>.</p>
<p>*l <em><strong>Sovranismo</strong></em> (dal francese <em>souverainisme</em>) è, secondo la definizione che ne dà l&#8217;<a title="Grand Larousse encyclopédique" href="https://it.wikipedia.org/wiki/Grand_Larousse_encyclop%C3%A9dique">enciclopedia Larousse</a>, una <a title="Dottrina politica" href="https://it.wikipedia.org/wiki/Dottrina_politica">dottrina politica</a> che sostiene la preservazione o la ri-acquisizione della <a title="Sovranità" href="https://it.wikipedia.org/wiki/Sovranit%C3%A0">sovranità nazionale</a> da parte di un popolo o di uno <a title="Stato" href="https://it.wikipedia.org/wiki/Stato">Stato</a>, in contrapposizione alle istanze e alle politiche delle <a title="Organizzazione internazionale" href="https://it.wikipedia.org/wiki/Organizzazione_internazionale">organizzazioni internazionali</a> e <a title="Sovranazionalismo" href="https://it.wikipedia.org/wiki/Sovranazionalismo">sovranazionali</a>.<br />
Si definisce<em> sovranismo</em> l&#8217;opposizione al trasferimento di poteri e competenze dallo Stato nazionale a un livello superiore, sovranazionale o internazionale, processo visto come fattore di indebolimento e frammentazione della propria identità storica, e di declino e svuotamento del <a title="Democrazia" href="https://it.wikipedia.org/wiki/Democrazia">principio democratico</a>, che stabilisce un nesso di <a title="Rappresentanza" href="https://it.wikipedia.org/wiki/Rappresentanza">rappresentanza</a> diretta fra i <a title="Cittadino" href="https://it.wikipedia.org/wiki/Cittadino">cittadini</a> e i decisori politici. Partiti e movimenti politici nei confronti dello Stato muovono istanze di tipo <a title="Federalismo" href="https://it.wikipedia.org/wiki/Federalismo">federalista</a>, <a title="Autonomismo" href="https://it.wikipedia.org/wiki/Autonomismo">autonomista</a>, <a title="Indipendentismo" href="https://it.wikipedia.org/wiki/Indipendentismo">indipendentista</a>.</p>
<p>Nell&#8217;ambito delle <a title="Relazioni internazionali" href="https://it.wikipedia.org/wiki/Relazioni_internazionali">relazioni estere</a> con l&#8217;<em>Unione europea</em>, altre organizzazioni internazionali e sovranazionali, il<em> sovranismo</em> può tradursi in posizioni di <a title="Isolazionismo" href="https://it.wikipedia.org/wiki/Isolazionismo">isolazionismo</a> politico-militare e di <a title="Protezionismo" href="https://it.wikipedia.org/wiki/Protezionismo">protezionismo</a> economico (che nel caso del <a title="Fascismo" href="https://it.wikipedia.org/wiki/Fascismo">fascismo</a> si tradussero nell&#8217;aspirazione a un&#8217;ideale <a title="Autarchia" href="https://it.wikipedia.org/wiki/Autarchia">autarchia</a>).<br />
Il movimento precursore di questa idea di democrazia può essere indicato e riconosciuto nel <a title="Bonapartismo" href="https://it.wikipedia.org/wiki/Bonapartismo">bonapartismo</a> (<a title="Napoleone I" href="https://it.wikipedia.org/wiki/Napoleone_I">Napoleone I</a> e <a title="Napoleone III" href="https://it.wikipedia.org/wiki/Napoleone_III">Napoleone III</a>, in accezione <a title="Cesarismo" href="https://it.wikipedia.org/wiki/Cesarismo">cesaristica</a>) e nella <a title="Rivoluzione francese" href="https://it.wikipedia.org/wiki/Rivoluzione_francese">rivoluzione francese</a>, specialmente nelle fazioni che si rifacevano alle idee politiche del filosofo <a title="Jean-Jacques Rousseau" href="https://it.wikipedia.org/wiki/Jean-Jacques_Rousseau">Jean-Jacques Rousseau</a>, come i <a title="Club dei Giacobini" href="https://it.wikipedia.org/wiki/Club_dei_Giacobini">giacobini</a>. ( Da <em>Wikipedia</em>)</p>
<p><strong><em>FITCH</em>  SALVA L&#8217;ITALIA.</strong>  <strong>&#8221; Ahi serva<em> Italia</em>, di dolore ostello, nave sanza nocchiere in gran tempesta, non donna di province, ma bordello!&#8221;.<br />
</strong>Così il sommo poeta, che oggi ( molto probabilmente) sarebbe finito confusamente fra i milioni di &#8216;geni&#8217; ai quali una tecnologia rivoluzionaria ( e straordinaria)  ha concesso di esibirsi a loro esclusivo piacimento giorno e notte, senza soluzione di continuità, a tutte le latitudini. Confuso. Non preso in considerazione. Ignorato.</p>
<p>E comunque chissà che avrebbe scritto davanti ai responsi delle agenzie di <em>rating</em> internazionali sul <em>Belpaese</em>? Responsi, manco tanto oscuri, come quelli degli oracoli antichi, anzi, piuttosto orientati a tenere in perenne soggezione un <em>Paese</em> che ( alcuni, sparsi qua e là pel <em>Pianeta</em>) vorrebbero eternamente bambino. Chino. Tremante.<br />
Giusto, giusto, al punto  per  fargli pagare il fio d&#8217;una passata grandezza che (evidentemente) non tutti gli perdonano. E comunque sia, che non esista un modo per rispedire al mandante tali e siffatti responsi, non è da credere. Perchè allora non s&#8217;opra a trovare un rimedio, magari una <em>tantum</em>, come  tante altre tasse vessatorie imposte a questo <em>Paese</em> dalla ricchezza sommersa? Se la ghigliottina è quel &#8216; <em>maldido</em>&#8216; debito pubblico, allora, invece di <em>ciancischiare</em> altri anni per dar alibi ai corvi,  perchè non calarlo? Di brutto. Una volta per tutte.<br />
Per palesare ( finalmente) a tutti la nostra reale solidità.<br />
E anche per avere la soddisfazione di poter  andare a &#8216;<em> controllare</em>&#8216; quelli degli altri. Quello della <em>Germania</em>, ad esempio, che non ci risulta essere una bazzecola; ma anche quelli ( non da poco) di <em>Usa, Francia, Regno Unito,  etc etc.<br />
</em>Zittendo ( finalmente)  le agenzie di <em>rating</em>,  che tanto sembrano fantomatiche &#8216;<em>cornacchie&#8217;  </em> ripescate in remoti  antri  per andare ad adempiere  chissà quali disegni degli attuali potentati del<em>Pianeta.  </em>Per la generosa <em><strong>Fitch</strong></em> meritiamo tre <strong>BBB</strong>. Come dire poco:  sopra la &#8216;<em>spazzatura&#8217;</em>. Già, <em>&#8216;spazzatura</em>&#8216;, ma noi o colei?</p>
<p><strong>E QUESTE SAREBBERO  LE BASI  DELLA NUOVA EUROPA?</strong>   Non è che i due vice<em> premier</em> sotto l&#8217;ala provvidenziale del <em>premier</em> <strong>Conte,</strong> ci convincano più di tanto. Anzi, l&#8217;uno imberbe, l&#8217;altro tracotante, non si sa bene cosa stiano combinando. Con le nostre leggi, con i nostri problemi. Con i nostri soldi, con le nostre frontiere.<br />
Epperò a preoccuparci ancor di più sono quelle ( più o meno) &#8216;<em> sante alleanze</em>&#8216; che spuntano ( ad intervalli più o meno regolari)  nel cuore dell<em>&#8216;Europa</em> con il (reiterato) intento di metter le basi della &#8216; nuova <em>Europa</em>&#8216;.  Che più che nuova, basti guardarsi indietro, sembra  essere  un copia e incolla ( si fa per dire) dell&#8217;<em>Impero carolingio </em> o ( in subordine)  del <em>Sacro</em> r<em>omano  impero</em>.</p>
<p>Dove a farla da padrona  sarebbero ( ancora  una volta)  <strong><em>Franchi</em></strong> e <em>Germani</em>,  gente (forse) della stessa famiglia, ma che andare d&#8217;amore e d&#8217;accordo manco   lo sognano.  Più o meno entrambi <em><strong>Goti</strong></em>,   ( bene e spesso) hanno avuto da<em> &#8217;masticare amaro</em>&#8216; quando dovevano vedersela con i popoli del <em>Sud</em>, i <em>Mediterranei,</em> e nell&#8217;ispecie,  <em>Italici</em> o <em>Padani.</em><br />
Chè senza di loro l<em>&#8216;Europa</em> è  monca. Impotente. Inutile. Del resto che  sarebbero gli <em>Stati uniti d&#8217;America </em> senza il <em>Texas</em> o la <em>California </em>?   Una mini potenza? Oppure una nazione  sull&#8217;orlo d&#8217; un&#8217;altra guerra civile?<br />
Udire, di recente, che l&#8217;<em>algido </em> <strong>Macron</strong> e la <em>pensionanda</em><strong> Merkel</strong> si sono stretti  la mano per rinnovare un altro (anacronistico)    &#8216;<em>asse  a due&#8217;</em> non autorizza  altra speranza  che  <em>&#8216; possa saltare </em>&#8216; come tutti gli    <em>&#8216;assi</em>&#8216; precedenti,  europei e non, a due o tre o quattro, anche perchè  ( ammesso e non concesso) dovesse  ( davvero) &#8216; <em>rinsaldarsi&#8217;</em> per l&#8217;<em>Europa</em> tutta   sarebbero  grossi  guai<em> in vista, </em> e per  i due vetero  &#8217;<em>assisti  </em>&#8216; in primo luogo. Mamma che furbi!!! Arridateci  &#8230; il conte di <strong><em>Cavour, </em></strong> il  gran cancelliere Metternich e  il general<strong><em> Charlone</em></strong> !<em><br />
</em>Sì, perchè, anche se i rampolli  stentano a capirlo, l&#8217;<em>Europa</em> non è una torta dalla quale estrapolare fette, a proprio  piacimento, all&#8217;infinito, ma solo e soltanto ( ancora) una gran bella torta da &#8216;<em> godersi&#8217; </em>ciascuno per la propria parte<em> ( </em>insieme)  prima che arrivino altri, altri popoli, a forte desiderio di conquistarsi  i primi posti sul <em>Pianeta,</em> ad inghiottirsela ( tutta d&#8217;un fiato)  nelle voraci  bocche loro.<br />
Davanti a  tanta patetica e inusuale incertezza, speriamo solo che<em><strong> Albione</strong></em> ci ripensi. E invece d&#8217;andare a navigare in solitaria in alto mare come vorrebbe la <strong>May</strong>, resti dove le sue radici affondano. In <em>Europa. </em>Logico<em>. </em>Magari per contribuire a (ri) dare al <em>Vecchio Continente</em> quell&#8217;equilibrio,<em> nord-sud</em> e c<em>entro</em>,  che solo i <em><strong>Cesari</strong></em> gli avevano ( molto tempo fa ) imposto,  garantendogli  secoli  di unità, forza  e crescita.</p>
<p><strong>SVEGLIATEVI, O  BACUCCHI !</strong> Finalmente la vecchia,   cara &#8216;<strong><em>rosea&#8217;</em></strong> suona la sveglia a quelli per cui gli stadi sono  solo pensieri.  Fastidi.  Ingombri.  E tuttavia garantisce <strong>Abodi</strong>,   presidente <em><strong>ICS</strong></em>, &#8216; Serve una regia del <em>Governo</em>. Ma venti piazze ( almeno) sono pronte a partire con loro progetti. Tutti interessanti&#8217;.<br />
Al  momento, lo ricordiamo, nuovi impianti da gioco del calcio degni di menzione  in <em>Italia</em> sono l&#8217;<strong><em>Allianz Stadium</em></strong> ( 42 mila posti), la <em><strong>Dacia Arena</strong>, il <strong>Mapei Stadium</strong></em> e il <em><strong>Benito Stirpe</strong>.</em>  L<em><strong>&#8216;Atalant</strong></em>a ci sta lavorando. Ma occorreranno alcuni anni.<br />
Da <strong>Roma</strong>, invece,  la promessa solenne della <em>sindaca </em><strong>Raggi:</strong> &#8221; <em>Entro l&#8217;anno si parte con lo stadio &#8220;</em>. Così assicura   anche <em>mister </em><strong>Saputo</strong>, per il nuovo &#8216;<em>Dall&#8217;Ara</em>&#8216; in una piazza tra le più prestigiose  come quella di <strong>Bologna.  Un </strong>po&#8217; troppo poco per aspirare ad <strong><em>Euro</em> 2028</strong> ?</p>
<p>Diciamo solo  che qualcosa si muove, nell&#8217;attesa di passare dalle ciance ai fatti.  Che altro non sono,  la  ( principale) differenza che intercorre tra noi e gli  (altri) tre principali tornei europei. A proposito di tornei, non manca pulpito dal quale non s&#8217;odano levarsi i soliti peana pro <em>Premier</em> oltre ad altri illuminati apprezzamenti sul nostro  frustrato  gioco del pallone.<br />
In una <em>trasmissione-svago</em>  di <em>Rai</em> 2 il transfuga (  <em>Sky</em>) Massimo <strong>Mauro</strong>, non s&#8217;è trattenuto dal gettare al popolo la sua  lucente verità:  &#8217; Il nostro è il <em>Campionato</em> più noioso. Dove tutto è deciso. A me non piacciono i tornei dove tutto si sa ancor prima che partano&#8217;. Un piacere, il suo, abbastanza strano da godersi, e da condividersi, visto quanto accade, qua e là,  nel  <strong><em>Vecchio Continente. </em></strong>In <em><strong>Liga</strong></em> e in <strong><em>Ligue,</em></strong> infatti, tutto è stabilito, o quasi, da tempo. In <em><strong>Bundes</strong></em> (  fortuna loro e nostra) menti illuminate  devono avere  ( finalmente ) consigliato al <em><strong>Bayern</strong></em> di Monaco di prendersi un anno sabbatico,  visto che dei bavaresi  ad alzare scudetti non se ne poteva proprio più.<br />
Da quelle bande sembra che del defilarsi dei bavaresi ne stia  approfittando il <em><strong>Borussia D</strong></em>., sembra,  infatti, visto    che di<em><strong> Bundes</strong></em> ne ha vinte ( finora)  abbastanza poche. La maggiore <em>suspence</em>  ( manco a dirlo) ci giunge   dalla <em><strong>Premier,</strong></em> dove  la palma della più bella del reame è contesa a due  ( solo a due), tra <em><strong>Liverpool</strong></em> e  <em><strong>City</strong></em> (  secondo,  a 5 punti).<br />
Mamma, che brividi! E che dire della <em>&#8216;noia mortale&#8217; </em> che s&#8217;è impadronita della mitica <strong><em>Coppa dalle grandi orecchie,</em></strong> nell&#8217;ultimo lustro finita ( con le buone o con le cattive)   per ben 4 volte ( ad eccezione del 2014/2015) nelle mani del<em><strong> Real </strong></em> del <em><strong>Florentino</strong></em> madridista ?</p>
<p>Certo, il piacere di parlare e sparlare sul piatto in cui s&#8217;è mangiato e si continua a mangiare, è un esercizio che nel <em>Belpaese</em> trova  i suoi più geniali, generosi  ed indefessi cultori. Morale è , però, che mentre milioni di nuovi <em>fans </em>in giro pel<em> Pianeta</em> vengono convinti ad affezionarsi ad altre leghe con prodigiosi ritorni economici, la nostra  resta al palo.<br />
A contare spiccioli. E come potrebbe essere altrimenti? Scusate, ma se siamo noi i primi a  <em>&#8216;sconsigliare</em>&#8216;  l&#8217;acquisto del nostro ( pur sempre pregevole)  &#8217; <em>panettone</em>&#8216;   chi volete  poi che ( stadi a parte)  voglia  affannarsi ad acquistarlo  per  rallegrare le ore di festa?</p>
<p><strong>AGGIORNAMENTO <em>RANKING</em> UEFA</strong>. Aggiornamento al 30 novembre 2018 del ranking <em>Uefa.</em> <strong>Classifica</strong>: <em>Spagna,</em> punti 96.283;<em> Inghilterra</em>, 73.034;<em><strong> Italia</strong></em>, 72.o11;<em> Germania</em>, 68.355; <em>Francia,</em> 54.331. Con questa posizione l&#8217;<strong><em>Italia</em></strong> ha assicurata la quarta squadra anche per il campionato 2020/2021.</p>
<p><strong>CICLISMO. </strong>A proposito di grandi, su <em><strong>Bike Channel</strong></em>, in una trasmissione dedicata alla &#8216;<strong><em> Grande storia</em></strong>&#8216; del ciclismo,   qualcuno degli invitati nello stilare la graduatoria degli scalatori d&#8217;ogni tempo, ancora una volta s&#8217;è dimenticato di citare<strong> Bartali  </strong>nel confronto con i <strong>Gaul, Fuentes, Bahamontes</strong>, aggiungendo  invece <strong>Mercxs</strong> e non <strong>Coppi.<br />
</strong>I quali, se non andiam a farfalle,  sarebbero entrambi da classificare   <em>passisti-scalatori </em> e non (solo ) scalatori, o <em>grimpeur</em> , come i francesi chiamano i camosci delle montagne.  Che nelle salite, anche durissime, una volta preso il loro passo, sanno seminare anche i più irriducibili  specialisti.<br />
L&#8217; ignoranza non sorprende, perchè è  da anni che delle vere grandi pagine dello sport italiano non si fa più giusta memoria.  E così dei suoi pochi leggendari protagonisti. Incredibilmente. Soprattutto se  datati o del <em>Dopoguerra.</em><br />
Che di eguali però non ne abbiamo mai più avuti. Perchè se è vero che il<strong><em> Pirata</em></strong>  ( più di recente) faceva fermare l&#8217;<em>Italia</em> degli appassionati, <strong>Coppi, Bartali</strong> e <strong>Magni</strong>  ( dal &#8217;30 al &#8217;60) non solo hanno fatto  scorrere fiumi di lacrime ad ogni impresa ma incidevano  ( perfino)  sulla rinascita post bellica  di questo nostro ( smemorato) <em>Paese.</em></p>
<p>&nbsp;</p>
<p><strong>RAZZISMO O ALTRO?</strong>  Durante un sabato recente   &#8217;<em>piccoli</em>&#8216;  <em>fan</em>s hanno riempito il primo anello di <em>San Siro</em> per <em><strong>Inter-Sassuolo</strong></em>, chiuso ai &#8216;<em>grandi&#8217;</em> per <em>&#8216; razzismo&#8217;.</em> Non disattendendo la speranza che  si mettessero a fare gli adulti, o meglio, certi adulti, che adulti sono ma solo all&#8217;anagrafe. I &#8216;<em>piccoli&#8217;</em> infatti hanno trionfato. Ridimensionando manifestazioni di  insulso &#8216;<em> razzismo</em>&#8216;, che come tanti altri famigerati  <em>&#8216;ismi</em>&#8216; che hanno martoriato il ventesimo secolo non dovrebbe essere manco  più  menzionato.</p>
<p>E tuttavia, nostro malgrado, così non è.  <em>&#8216;Razzismo&#8217;, &#8216; violenza&#8217;, &#8216;ignoranza</em>&#8216; continuano imperterriti a cavalcare come i  quattro  cavalieri dell<em>&#8216;Apocalisse</em> nella pancia dei popoli del mondo. Dire che qualcuno sia esente è una falsità. Dire però che la <em>&#8216; maggior parte dell&#8217;umanità</em>&#8216; condivida certe realtà è una falsità ancora più grande.<br />
Da noi, spesso, quando si parla di sport, o meglio di calcio, si fa riferimento a culture  ritenute &#8216;<em> superiori&#8217;,</em> perchè non infette da certi &#8216;<em>tumori  umani&#8217;</em>. Si cita, ad esempio, <em><strong>Albione</strong></em>, con quei suoi cori canterini attorno ai campi,  che mai e poi mai si metterebbero ad esercitarsi in quei ridicoli e insulsi  &#8216;<em><strong> buu, buu</strong></em>&#8216; che invece s&#8217;ascoltano, ad intermittenza, ma si ascoltano, imperterriti,  nei nostri tuttora (obsoleti) impianti sportivi.</p>
<p>Dimenticando però che quando si va dicendo d&#8217;<em><strong>Albione</strong></em> non è cultura ma  solo cronaca. Neppure tanto remota, visti i  pregressi che portano date (  ancora ) vicine ai giorni nostri.</p>
<p>Ad esempio, la sera all&#8217;<strong>Heysel</strong>, anno  1985, dove 39 spettatori trovarono la morte, calpestati da  invasati  fans inglesi; una sera, quella, che portò le squadre d&#8217;<em>Albione</em> fuor delle coppe  per un lustro. Ma le loro tragedie  non si sono fermate qui.  Perchè ad <strong>Hillosborught</strong> ,  anno 1989,  andò ancor peggio, con 96 morti.  L&#8217;elenco prosegue. Come dire che i canterini  d&#8217;oggi sono stati &#8216; <em>educati&#8217;</em> a cambiare registro da governi e leggi opportune. Tempestivamente applicate. <em>Hooligans, Casual, Skinheads &#8230; , </em> donde  tengon infatti tutti costoro le loro culle?<br />
E in ogni caso  quel (loro) pericolo non è cessato. Perchè se è vero che nei moderni impianti calcistici d<em>&#8216;Albion</em>e si può oggi fare baldoria senza  timore alcuno, basta allontanarsi  qualche chilometro più in là per toccar con mano  i  tanti rivoli d&#8217;una realtà  ben diversa  da quel che si vuol sbandierare.<br />
Si leggano, cioè, meglio, le realtà dei nostri giorni. Onde per cui, s&#8217;astengano i generosi anglofili, dal propinarci omelie ad ogni piè sospinto. Noi non siam peggio d&#8217;altri. Noi  non manchiamo di <em> &#8217;sciagurati&#8217;</em> da <em>&#8216; convertire</em>&#8216;, certo, tanto che sarebbero benedetti  leggi ( opportune)  e governi ( condivisi) all&#8217;altezza del compito.<br />
E tuttavia possiamo contare  anche su  una marea infinita di gran bravi giovani  che  &#8216;<em> razzismo</em>&#8216;  e &#8216;<em> violenza&#8217; </em> subiscono e non <em>&#8216;provocano&#8217;. </em>Perchè  allora non chiamarli a raccolta, senza deprimerli<em>? </em></p>
<p><em></em> Il 12 settembre 2018,  tanto per tornare alle paginette di cronaca  misconosciuta,  i <em>fans</em> del <strong>Millwall</strong> e del <strong>Brentford</strong> si sono dati appuntamento in aperta campagna per massacrarsi a piacimento tra loro  senza limite alcuno. Anche da noi capitano certe sciagure. Certo.<br />
Più circoscritte, e comunque pericolose, da non sottovalutare e d&#8217;altra origine originate,  ma capitano. Epperò, forse, tanto per fare di testa nostra,  la miglior  cosa da  fare  è continuare a  celebrare ( presunte )  altrui virtù  o riscoprire le nostre, che c&#8217;erano, che ci sono, anche per evitare ( l&#8217;infame)  e  (non negletta)  abitudine altrui  a   gettare ( occorrendo)  <em>&#8216;polvere sotto il tappeto</em>&#8216;?  Per tornare a difendere  una volta tanto, paradossalmente,  i <em>più</em> e non i<em> pochi.</em> Non per apparire, ma per essere.</p>
<p>Si è costretti a parlare di calciomercato, quando non lo si vorrebbe proprio fare. Anche perchè scatena ogni volta un mercimonio che non trova più limiti.<br />
Affidato a infinite  &#8216; <em>gole profonde&#8217;</em> che altro non sanno  che &#8216;<em>danarizzare&#8217;</em> ogni  passo sul verde rettangolo di gioco. A  incassare sono i giocatori, ma anche altri, di varia provenienza e genere, ad ogni sessione di mercato sempre più voraci, quasi che in quel mondo non esistano più  remore e confini.<br />
Tra i voraci ci si sono messi anche i parenti. Come il fratello del <em><strong>Pipita</strong></em>, che non contento dei milioni rossoneri portati a casa a sbafo  vorrebbe mandarlo  ad infognarsi con quelli che sborserebbe in <em>Albione</em> un oligarca russo ( in fase di cambio di residenza);  come la bella <em><strong>Wanda</strong></em>, che tutti la vogliono ma nessuno la comanda, lesta oltre ogni dire giorno e notte, sui s<em>ocial</em> e non solo,  per far di meglio i conti per  lo suo amato. Il bello è che quei <em>&#8216;poveracci&#8217;</em> che se ne stanno a soffrire pene d&#8217;amore sugli spalti ( più o meno) obsoleti dei nostri stadi, aspettano gli esiti esultanti.</p>
<p><strong>DEDICATO AGLI  ESTEROFILI.</strong>  Un pensiero dedicato ai milioni gli esterofili che abitano il <em><strong>Belpaese</strong>.</em> Ma anche a quei giocatori, giovani e non, come Chiesa, il <em>Pipita</em> o Perisic che sognano <em>Albione</em> alla ricerca di un <em>Eldorado </em>in questa valle di lacrime. O meglio, &#8216; <em>del posto ideale in cui crescere</em>&#8216;.<br />
Basti allora questa confessione di <strong>Emiliano Viviani</strong>, portiere classe 1985 della <em>Spal</em>: &#8221; Perchè sono tornato? Perchè in <em>Italia</em> si sta come in cima al mondo. Perchè a Lisbona era tutto surreale; mi mancava la quotidianità dei rapporti umani. A <strong>Londra</strong> e Lisbona è più dura andare in piazza, bere un caffè, leggere il giornale, parlare con la gente. Qui si può. E, a <strong>Ferrara,</strong> eccome!&#8221;</p>
<p><strong>IL CALCIO EUROPEO A TRE VELOCITA&#8217;</strong>. Non c&#8217;è crisi nel calcio europeo. Più ricavi, più spettatori, più utili. Si allarga però la forbice tra ricchi e poveri della pedata. I 12 club &#8216;<em> globali</em>&#8216; fra cui la ( sola) Juventus, fatturano 1,6 <em>mld</em> di <em>sponsor</em> e commerciale, esattamente il 65% del totale.  Tutto il restante non raggiunge, messi assieme, un miliardo. Tra le prime 12, 6 inglesi, 2 spagnole, 2 tedesche, una francese e una italiana ( <strong><em>Juve</em></strong>).</p>
<p>La<strong> <em>Serie</em> A</strong> fattura 2.2 mld, ma è troppo dipendente dalla <em>tivù</em> ( 49% del totale). Siamo al quarto posto, lontani da Spagna ( 2,9 mld) e <em>Germania</em> ( 2,8 mld), con distanze in prospettiva ulteriormente allungabili visti i prossimi  rinnovi<em> tivù</em> di Liga e <em>Bundesliga</em>. L&#8217;<em>Inghilterra</em> da sola incassa, nel totale, 5,3 mld.  Un dato questo, certo e assodato, che attira come specchietto per allodole ( soprattutto)  tutti coloro che prima all&#8217;erba verde del campo da gioco  guardano al luccichio delle monete.<br />
C&#8217;è qualche speranza per il calcio italiano di rimontare? Qualche. Solo qualche. Perchè, a dirla alla <strong>Teotino</strong>, qui occorre qualcuno che sappia allungare la vista  oltre il proprio orticello e faccia costruire nuovi e moderni impianti.<br />
Stadi e non soltanto. Infatti c&#8217;è anche il <em>marketing.</em> Questo e poc&#8217;altro. E subito.<br />
Picciolo sorriso ce lo fa venire il dato che, in compenso, il valore medio di una rosa di un club italiano, 85 mln, è secondo soltanto all&#8217;<em><strong>Inghilterra</strong></em> ( 135 mln). Sì, aggrappiamoci all&#8217; aggrappabile. Del resto, che altro fare? Controllare se questi dati sono certi?</p>
<p><strong> ESSERE NOI STESSI?</strong> &#8221; <em><strong>Manchester City</strong></em> e <em><strong>Liverpool</strong></em> - esulta il buon <strong>Arrigo</strong> - hanno regalato 97&#8242; di emozioni e spettacolo. Hanno vinto con merito gli uomini di <em><strong>Pep</strong></em> contro il fortissimo <em><strong>Liverpool</strong></em> di<strong> Jurgen,</strong> ma in realtà tutte e due le squadre sono uscite vittoriose: ha vinto il calcio. L&#8217;incontro è stato giocato a velocità e ritmi impressionanti, impensabili per il  nostro calcio&#8230;&#8221;.</p>
<p>In effetti, qualcosa di notevole si è visto nel<em> match</em> di punta di quel<em> Campionato</em> che nel ranking <em>Uefa</em> sta lottando con il nostro per la seconda/terza posizione. Questione di spiccioli, si sappia, nonostante loro abbiano il vantaggio di entrate maggiori e di stadi adeguati al moderno agone calcistico, e noi invece no, anche per situazioni generali che è  difficile comprendere.  E tuttavia,  non riusciamo a sottrarci a dei &#8216;<em> distinguo</em>&#8216;  non  di poco conto.<br />
Anche perchè continuare a dirci che gli altri volano e noi passeggiamo più che a stimolarci a fare altrettanto ci preoccupano e non poco. Nell&#8217;agone sportivo moderno altre discipline, e non soltanto il calcio, ci hanno insegnato che le &#8216;<em> prestazioni fisiche&#8217;</em> non son frutto  ( solo) di &#8216; <em>eredità  genetiche</em>&#8216; o di &#8216; <em>casualit</em>à&#8217;.  C&#8217;è di mezzo (ormai) la medicina dello sport, con tutte le sue sofisticherie, sempre più chiamata a fare il possibile ( e l&#8217;impossibile) per &#8216; <em>ottimizzare</em>&#8216; la prestazione ( soprattutto) quando questa ( deve risultare)  decisiva.<br />
Allora, più che a venire a lamentare le solite nostrane &#8216;<em> inferiorità&#8217;</em>, pensiamo a qual spettacolo sia meglio affezionarci. A quello di un calcio collettivo,  di corsa  e  (soprattutto) agonistico  o  a quello di un calcio che coltiva radici profonde, sociali, di campanile, se vogliamo, ma anche di di corsa ( quando serve) e comunque mai  a vanvera,  perchè soppesato, magari fin troppo, ritagliato apposta come un buon abito sul soggetto interessato, e ricolmo di colore e  passione quando esprime al meglio le sue innumerevoli ( e mai anonime) identità?</p>
<p>A qual calcio, dunque,  vogliamo affezionarci? A quello foresto o a quello ( ) nostrano? Guardarsi attorno è meritevole. Auspicabile. Per <em>&#8216; tenerci al passo&#8217;,</em> ma per  &#8216;<em> scopiazzare&#8217;</em> no.  Questo no.      Tanto più che abbiamo nel nostro secolare retroterra  tanti e tali &#8216;<em> retaggi</em>&#8216;, <em>&#8216;risorse&#8217;</em>, <em>&#8216;peculiarità</em>&#8216; che tutto possiam fare fuorche diventare fotocopia d&#8217;altri.<br />
Ha detto un  ( nostro) saggio: per <em>Albione</em> due/tre secoli d&#8217;impero sono stati una immensità, per  noi una inezia. Del resto, per restare sul solo calcio, in un &#8216; <em>confronto&#8217;</em> estivo a tre su <em>Sky</em>, il <em><strong>Pep</strong></em> tanto amato dal buon <strong>Arrigo</strong> non s&#8217;è trattenuto  dal dire  &#8221; Avete vinto così tanto, e in tanti modi, che se c&#8217;è qualcuno che ha da imparare siamo (semmai ) noi e non voi&#8221;.</p>
<p>Detto tutto ciò, per favore, bacucchi/e  nostrani di varia estrazione, dateci quei benedetti nuovi stadi.  E poi valuteremo tra <em>ciance</em> e  fatti.</p>
<p><strong>COSA HA VOLUTO  DIRE UN &#8230; </strong><strong>ANFITEATRO! </strong>Sono anni, anzi, decenni, che si chiede d&#8217;avere impianti sportivi aggiornati e adeguati. Potevamo centrare l&#8217;obiettivo, almeno parzialmente, con l&#8217;assegnazione dell&#8217;<em>Olimpiade</em> estiva a Roma. Ma, qui, si sa com&#8217;è andata, con  quel ( tragico)  rifiuto della  giovin sindaca  impegnata a far  tirocinio.  Potremmo, sempre parzialmente, centrare qualche impianto minore con l&#8217;eventuale assegnazione dell&#8217;<em>Olimpiade</em> della neve a Milano-Cortina. Potevamo, potremmo.<br />
E non possiamo. Visto che tutto è in fieri. A Roma, con quella pantomima che lascia interdetti; a Milano, con cino-americani ancora alle ciance, su <em><strong>Santo Siro</strong></em> o altro nevico Ippodromo; a Firenze, con qualche progetto ancora sulla scrivania; a Napoli, con il<strong><em> sindaco</em> De Magistris</strong> intenzionato a fare un <em>restyling</em>, o poco più, del vetusto <em>San Paolo.</em> E così via. Insipienti di qua, insipienti di là. E pensare che basterebbe sfogliare qualche vecchio libro per apprendere quanto lungimirante sia costruire un nuovo impianto ( o sta nell&#8217;ispecie).</p>
<p>&#8221; Vespasiano- si legge &#8211; sentì l&#8217;esigenza di un colpo di scena: ad esempio, una costruzione monumentale che gli procurasse fama e ammirazione imperiture.  Ebbe, allora, la lungimiranza di individuare il tipo di edificio adatto alle sue ambizioni. L&#8217;<em>Urbe</em> aveva bisogno di una grande arena per celebrare la sua passione più grande, ovvero il combattimento tra gladiatori?  Il <em><strong>Cesare</strong></em> comprese che se avesse realizzato cotale aspirazione, avrebbe potuto<em> &#8217; eguagliare&#8217;</em> o  ( finanche ) &#8216;<em>oscurare&#8217;</em> i predecessori più celebrati.<br />
La capitale disponeva di quattro anfiteatri. I primi due non abbastanza capienti e gli altri in legno. Il nuovo agone doveva perciò risultare diverso, molto diverso. <strong>Vespasian</strong>o pensò allora ad un (mega) anfiteatro che potesse ospitare (almeno ) 50 mila spettatori (comodamente alloggiati). Il figlio <strong>Tito</strong>, con il bottino raccolto in<em> Oriente,</em> gli fornì i danari e la soluzione.  Allora, non fu trascurato alcun dettaglio. Neppure l&#8217;ubicazione. Scelta ( significativamente) tra <em>Palatino, Equilin</em>o e Celio.<br />
Su quei terreni <strong>Nerone</strong> aveva sognato infatti  la favolosa <em>Domus aurea</em>. Di cui  al tempo dei <em><strong>Flavi</strong></em> era rimasto lo<em> &#8217;stagnum Neronis&#8217;</em>, luogo di feste e sperperi. <strong>Vespasiano</strong> restituì quei terreni alla cittadinanza. E iniziò il lavori per quello che sarebbe passato ai posteri col nome di <strong><em>Colosseo</em></strong>. Era il 70 d.C.,  i cantieri durarono circa dieci anni. <strong>Vespasiano</strong> non riuscì a vedere la realizzazione completa del suo lungimirante e monumentale progetto, poichè se ne andò nell&#8217;estate del 79 d.C., lasciando però ai figli il completamento.<br />
Il <em>Colosseo</em>  infatti è oggi noto ( anche ) come <strong>anfiteatro <em>Flavio</em></strong>. E comunque, a chi attribuirlo o meno poco importa, quel che importa è che chi ebbe l&#8217;idea e la mano per cotale opera, nata  ( dunque) per allettare i concittadini,  oggi ( più o meno)  simil ad uno<em> stadiolo</em> dove far  scorrere una palla ,  ha trovato  memoria imperitura.  <em>&#8216; Panem et circenses&#8217;</em> dicevano,  i vecchi, i vecchi <em>Cesari</em>, eppure come sapevano guadare lontano!  Lontano. Lontano. Sforando i secoli, contrariamente a questi amministratori odierni che a malapena sanno contare  i minuti oltre la punta del loro naso.</p>
<p><strong>QUEL DECIMO TITOLO NON S&#8217;HA DA DARE!</strong> Nuovo anno ( non solo di sport),  con  (vecchie ) abitudini e relativi ( vecchi) arnesi all&#8217;opera.  Il buon <strong>Lorenzo,</strong>   trentenne, maiorchino, è &#8216; (tra) <em>passato</em>&#8216; com&#8217; è  noto ( dopo due anni) dalla sella della <strong><em>Ducati</em></strong> a quella della <strong><em>Honda.</em></strong>  Sembrerebbe, a starlo sentire, per via di qualche centimetro in più che non  consentivano, a lui, piccoletto, di dominare a piacimento la terribile <strong><em>Desmo </em></strong> di <strong>Borgo Panigale </strong> per  spadroneggiare come aquila in libero volo  sulle piste del mondo.</p>
<p>Due anni per prendere qualche misura tra lui e una moto  son tanti, ma non per <strong>Lorenzo</strong> che le sue cose fa e  medita. Compreso la rievocazione  del<strong> &#8217;<em> dream team&#8217;</em></strong> che sarebbe stato partorito  in combutta con l&#8217;amico-nemico<strong><em> Marc</em>,</strong> proprio per incantare ( come il <strong><em>Real</em></strong>)  negli anni a venire gli appassionati della moto  da corsa sparsi sui cinque continenti.<br />
&#8216;<em>Dream team&#8217;</em> non nuovo, non inedito, a dir il vero, visto che ( se anche la nostra  memoria non inganna)  ha avuto debutto già qualche anno fa. In particolare, su quella pista dove lui e l&#8217;altro, come <em>&#8216;bravacci&#8217;</em> di manzoniana memoria, si sono infilati nell&#8217;agone gridando ai  ( tanti) d<strong><em>on</em> Abbondio</strong> ( italioti compresi) colà presenti:  &#8220;<strong> <em>Questo</em> (decimo ) <em>titolo non s&#8217;ha da dare</em></strong>!&#8221;.<br />
E se in sede d&#8217;auspicio qualche nota stonata (purtroppo) non manca, quelle intonate sembrano ( ampiamente)  compensare il conto. Quelli che non guardano solo ai (tanti)  danari e alla (facile) gloria. Quelli che se si turano il naso sul <em>doping</em> è perchè vorrebbero vedere competizioni credibili e pulite in ogni agone sportivo.<br />
Quelli che prima di sputare sul loro piatto voglion sincerarsi che anche in <em>Altrove</em>  non si giochi all&#8217;inganno. Del resto siam figli d&#8217;un piccolo, curioso, geniale <em>Paese,</em> che tanto ( soffrendo) ha dato al <em>M0ndo</em> che fatica ad aprire porte e finestre al primo arrivato.</p>
<p>&nbsp;</p>
<p><strong>ALTRE DI CALCIO</strong>.</p>
<p>&nbsp;</p>
<p><strong>ARGOMENTI NON DI SOLO  SPORT</strong></p>
<p><strong>INGHILTERRA : SACERDOTI CERCASI.</strong> Il sinodo anglicano ha abrogato una legge canonica che imponeva la messa  ogni giorno festivo. La norma, che risaliva al 1603, prevedeva che le funzioni mattutina e serale fosse &#8216;pronunciata o cantata in maniera udibile in ogni chiesa parrocchiale ogni domenica o giorno festivo&#8217;.<br />
Il perchè della ( sconcertante) decisione è presto detto: non si trovano più preti a sufficienza e, soprattutto, non ci sono più fedeli che si recano in chiesa ad ascoltare funzioni. Il declino della frequentazione della messa domenicale appare inarrestabile: lo scorso anno, a seguire regolarmente la funzione festiva sono stati  solo 722 mila, contro i 740 mila del 2016.</p>
<p>Numeri che attestano che quella britannica è una società (sostanzialmente) post religiosa. I non credenti hanno superato il 50%  della popolazione, in particolare, la religione non troverebbe più posto alcuno nella vita pubblica.<br />
La crisi investe soprattutto la Chiesa anglicana: oramai soli il 15% egli inglesi si identifica in quella religione che fino a pochi decenni fa era la confessione nazionale. Tra i più giovani, addirittura, la percentuale degli anglicani non supera il 3%. Un ridimensionamento eclatante almeno alle nostre latitudini,  che si riflette ( significativamente) sulla coscienza collettiva.<br />
<strong>Commenti?</strong> Tanti. Ma ne scegliamo uno: l&#8217;<em>Inghilterra</em> moderna, quella tanto celebrata anche da noi, nasce dallo scisma anglicano nei confronti della Chiesa romana. Per qualche secolo ha fatto un tutt&#8217;uno con la nazione.<br />
In forte antagonismo con i &#8216;<em>papisti&#8217;</em> corrotti ed ignoranti. Ma mentre i <em>&#8216;papisti&#8217;</em>    ( nonostante errori e tempeste) continuano ad esprimere la personalità morale più <em>&#8216;forte&#8217;</em> ed &#8216; <em>ascoltata&#8217;</em> del <em>Pianeta</em>, a loro non restano che sparuti vecchietti desolati in panca.<br />
Vien da chiedersi ( col senno del poi) se quando i lor signori hanno inteso  ( per ragioni varie) &#8216;<em>rompere</em>&#8216; ogni rapporto possibile e immaginabile con l&#8217;infernale <strong>Roma</strong> non abbiano fatto come quella levatrice che per &#8216; <em>cambiare in bacinella  l&#8217;acqua sporca</em>&#8216;   ha finito col gettar via &#8216; <em>anche il ( </em>meraviglioso<em>) </em><em>bimbo</em>&#8216; che gli stava dentro.</p>
<p>&nbsp;</p>
<p><strong>IL <em>GRANDE AIRONE</em> HA CHIUSO LE ALI.</strong> Per ricollocare in giusta posizione  il grande campione  nato il 24 settembre 1919 a Castellania e che ha interessato le penne più autorevoli  del giornalismo ( non solo) sportivo,  ( non solo italiano) del <em>Dopoguerra, </em>basti il &#8216;<em>saluto&#8217; </em>sulle colonne del <em><strong>&#8216;Corriere&#8217;</strong></em> porto da<strong> Orio Vergani</strong>, il giorno dopo l&#8217;avvenuta scomparsa.</p>
<p><strong>&#8221; Milano, 2 gennaio 1960.</strong> Il grande airone ha chiuso le ali. Quante volte <strong>Fausto Coppi</strong> evocò in noi l’immagine di un grande airone lanciato in volo con il battere delle lunghe ali a sfiorare valli e monti, spiagge e nevai?<br />
Fortissimo e fragile al tempo stesso, qualche volta la stanchezza e la sfortuna lo abbattevano e lo facevano crollare a terra, sul ciglio di una strada o sull&#8217; erba del prato di un velodromo: la sua figura sembrava spezzarsi in una strana geometria, come quella di un pantografo, e una volta di più suscitava l&#8217;immagine di un airone ferito. Altre volte era l&#8217;immagine di una tragica conclusione di caccia.<br />
Quante volte, di lui affranto per la stanchezza sull&#8217; erba, a pochi metri da un traguardo sentimmo dire: «<em>Sembra un cervo moribondo</em>»!<br />
L&#8217; occhio galleggiava immobile, con la pupilla arrovesciata al limite della palpebra: le guance erano scavate, le labbra anelanti per l&#8217;amara fatica: le lunghe braccia, le lunghe gambe come buttate là, senza più armonia, scompostamente, in una stanchezza mortale.<br />
La fragilità fu la compagna sinistra di quest&#8217; uomo che per tanti anni sembrò un ragazzo, il ragazzo più forte di tutti, sostenuto da una energia quasi magica, una forza da racconto delle fate. Il trittico su cui poggiava il misterioso<em> &#8217;sistema&#8217;</em> delle sue capacità fisiche &#8211; cuore, polmoni, muscoli &#8211; nascondeva, quasi invisibile, un punto di estrema vulnerabilità.<br />
Questa era la vulnerabilità dei ragazzi. <strong>Coppi</strong> era rimasto tale: sembrava si fosse fermato al gradino dei sedici anni: ossa troppo leggere &#8211; dicevano: «<em>Uno scheletro in canna</em>» -, nervi troppo scoperti, un ingenuo palpitare dei sentimenti, un difficile equilibrio fra l&#8217;anima del ragazzotto di campagna ch&#8217; egli era stato e l&#8217;uomo che la vita l&#8217; aveva costretto a diventare.<br />
Un abulico che poteva scatenare fulminei scatti di lampeggiante volontà; un uomo rimasto per tutta la vita stranamente melanconico favorito dalla natura, perseguitato &#8211; bisogna dirlo anche se toccò le soglie della più alta fortuna &#8211; perseguitato dalla sorte<br />
. Ora che le ali del <strong><em>campionissimo</em></strong> si sono chiuse, non si può non ricordare quante volte la sua carriera e la sua vita stessa corsero il rischio di essere spezzate da quello che si chiama abitualmente un «banale incidente», una caduta come un ragazzo ne fa a centinaia, cavandosela con una sbucciatura ad un gomito o ad un ginocchio.<br />
Mai nella forsennata vertigine della corsa, quando la ruota della bicicletta va saettando a disegnare il filo sospeso fra la vita e la morte sul ciglio di un burrone: ma a metà di una pedalata senza storia, a passo di carovana, a passo di trasferta.<br />
Anche oggi, è un piccolo, misterioso, atroce imponderabile intervento del fato quello che colloca l&#8217;angosciosa parola fine alla sua vita. <strong>Fausto</strong> vinse sempre senza mai sorridere, quasi non credendo mai totalmente in se stesso.<br />
Sembrava sempre soprappensiero: come stranamente e fissamente in ascolto di una qualche voce interna che gli andasse mormorando dentro una incomprensibile parola.<br />
Quella parola segreta non era:<em> &#8217;Fortuna&#8217;</em>. La<em> guigne,</em> vecchia parola dei tempi lontanissimi delle antiche corse su strada, ha rotto il filo della sua vita fragilissima, come un piccolo soffio di vento spezza il filo di una tela di ragno coperta di brina, là, sulle siepi invernali del suo paese di campagna&#8221;.</p>
<p><strong>(  Orio Vergani, </strong><strong><strong> 1960,</strong><em><strong> &#8217;<em>Corriere della Sera&#8217; </em></strong></em><strong>)</strong></strong></p>
<p><strong><em>DOPING</em> ? CHE SARA&#8217;  MAI STO  <em>DOPING</em>? </strong> La più grande occasiona mancata dell&#8217;<em>antidoping</em> mondiale sembrava  aver recuperato l&#8217;ora del riscatto. Questo nella prima parte di ottobre.<br />
Quando grazie ad una sentenza di un tribunale spagnolo e al lavoro della della giustizia sportiva italiana ha acconsentito che  le (oltre ) 200 sacche di sangue (  sopravvissute, tra le molte altre) durante la (fantomatica) <em>Operacion Puerto  </em>venissero &#8217;<em>assegnate</em>&#8216; al <em>Coni</em> per dare ( finalmente) nome e volto ai 26 uomini e 3 donne  a cui  appartengono.  Restiamo nell&#8217; attesa.  Trepidanti, anzi, titubanti.</p>
<p>Sempre sul filo rosso del <em>dopin</em>g colore giallorosso, era uscita la soffiata di un <strong>Sergio Ramos</strong>  afflitto da &#8216; <em>due irregolarità procedurali in altri test antidoping</em>&#8216;. Il<em><strong> Real</strong></em> del<em><strong>l&#8217;Innominato</strong></em>, ovviamente, ha alzato immediatamente il ponte levatoio.  Ma alcune carte ( peraltro) pubblicate, richiederebbero giusta luce sul &#8216; <em>guerriero&#8217;</em> del <em>Blancos</em>, che guerriero sarà pure ma con sempre più ombre sulla sua nuova capigliatura a fraticello.<br />
Le carte rivelerebbero che il buon Sergio dopo la finale 2017, quella di Cardiff, che alcune e mail intercettate all&#8217;uopo, presentasse &#8216; tracce di D<em><strong>esametasone</strong></em>, con proprietà antinfiammatorie, e che può essere consumato per via intramuscolare lontano dall&#8217;evento, fino a 24 ore dalla gara&#8221;. Dovrebbe essere dichiarato dal medico. Che però, nella circostanza, indicò un altro medicinale della famiglia dei <em><strong>G</strong><strong>lucorticoidi,</strong></em> il<em><strong> Celestone cronodose</strong></em> ( anche questo proibito), specificando che nel pomeriggio della vigilia aveva fatto due iniezioni a <strong>Ramos</strong>, nella spalla e nel ginocchio, per calmagli i forti dolori derivati da problemi cronici ( mai resi noti in questa portata) agli arti in questione.</p>
<p>&#8221; Mi sono confuso-  si è  giustificato l&#8217;infallibile  cultore  delle sorti mediche del <strong><em>Real -</em></strong> per il clima di euforia che ci circondava. Nella sala <em>antidoping</em> entrarono infatti anche il re <strong>Juan Carlos</strong> e il primo ministro <strong>Mariano Rajoy</strong> &#8221;(1) . Inutile aggiungere che citati (perfin0)  nomi ( tanto ) illustri, i &#8216; <em>vampiri</em>&#8216; della <em>Uefa</em> si sono subito accoccolati in qualche buio angolo dell&#8217;edificio. Noi, invece, per quel che ci riguarda,  con irreligiosa curiosità, stiamo ancora  chiedendoci che ci siano  andati a fare il re e il ministro in una sala <em>antidoping</em> prima d&#8217;un evento planetario.</p>
<p>Nota. ( 1)  &#8216;<em>La gazzetta dello sport&#8217;</em> , sabato 24 novembre 2018.</p>
<p><strong>AGGIORNAMENTO SUI NUOVI STADI. </strong></p>
<p><strong>MILANO.</strong> L&#8217;annuncio c&#8217;è: <em><strong>Milan</strong></em> e <strong><em>Inter</em></strong> intendono costruire una nuova casa, a due passi da quella vecchia, da condividere in tutto. A partire dall&#8217;onere iniziale di 6oo mln ca, per un impianto della capienza di 60 mila spettatori da terminare in quattro anni.  Il sindaco di Milano, <strong>Sala</strong>, che evidentemente naviga <em>habitat </em> totalmente diverso  da quello  della<strong> Raggi,</strong> di nuovo piombata in altre ambasce, s&#8217;è detto disponibile alla proposta. Importante che le venga inoltrata in tempi e modi  consoni.<br />
Certo, dimenticare quanto dal 1926 è accaduto in quel tempio del calcio, ormai obsoleto, non sarà facile. Tuttavia, se si punta per davvero ad un futuro più solido e certo, anche questo &#8216; sacrificio&#8217; può essere accetto. Soprattutto dai giovani, che di quel <em>pantheon</em> della pedata milanese ( e mondiale)  poco sa o  manco immagina.</p>
<p><strong>BOLOGNA</strong>. <em>Restyling</em> del<strong><em> Dall&#8217;Ara</em></strong> al via nel 2020. Due mesi previsti per la presentazione del progetto, con capienza 29 max mila posti. L&#8217;accordo col <em>Comune</em> c&#8217;è, infatti 30 mln per la costruzione dell&#8217;opera li metterà palazzo <em>d&#8217; Accursio</em>, mentre manca la definizione di un partner finanziario fondamentale per ragionare in termini di avanzamenti. <strong>Joey Saputo</strong> anticipa  &#8220;<em> Sarà bellissimo, un mix di antico e moderno, tutto al coperto</em>&#8220;.</p>
<p><strong>ROMA.</strong> Sullo stadio dell<em>&#8216;Urbe</em>, invece, va registrata una dichiarazione (  auspicante ) a sorpresa del <em>sindaco</em> <strong>Virginia Raggi</strong>, 40 anni.</p>
<p><strong>Allora, ci siamo o no, con questo nuovo stadio a T<em>or di Valle</em>?<br />
</strong>&#8221; C&#8217;è tutta volontà di andare avanti al più presto&#8221;.<br />
<strong>Cosa manca al progetto per completare l&#8217;<em>iter amministrativo</em> e dar il via ai lavori?</strong><br />
&#8220;<em> In primis</em>, sto aspettando l&#8217;esito del parere che ho chiesto al<em> Politecnico</em> di Torino, poi penseremo alla variante urbanistica. Non è un atto dovuto ma ho ritenuto che, dopo tutto quello che abbiamo letto sui giornali, i cittadini abbiano il diritto ad un ulteriore approfondimento.<br />
Ci sono alcune questioni aperte: ad esempio, io continuo a ritenere che si dovrebbe investire di più sulla linea ferroviaria <strong>Roma-Lido</strong> che collega il centro a<strong> Ostia.</strong> Il progetto sarebbe ancora più bello e utile alla città. In pratica, dopo la relazione del <em>Politecnico</em> completeremo l&#8217;<em>iter</em>. I lavori potranno partire già entro quest&#8217;anno&#8221;.</p>
<p>( <em>La gazzetta dello sport</em>, venerdì 18 gennaio 2019, pagina 14)</p>
<p><strong>L&#8217; OCCIDENTE RINCOGLIONITO.</strong> Non è bastato ( qualche giorno fa) <strong>Putin</strong> a  rammentare alla sciagurata genia umana un possibile ( se non imminente) scenario nucleare; non sono bastati secoli di continua e circostanziata  <em>&#8216;demolizione</em>&#8216; di quel che recò al mondo il giorno della <em> &#8217;venuta al mondo&#8217;</em> del &#8216;f<em>iglio di Dio</em>&#8216; , che non sono mancate  frotte di epigoni  decisi a spegnere le ultime luci su un evento che ha <em>&#8216; tracciato</em>&#8216; e <em>&#8216;segnato&#8217;</em>  storie ( ormai) profonde due millenni.</p>
<p>Sulla &#8216;<em>prima</em>&#8216; di un celebre quotidiano italiano è spuntata infatti una recensione, la solita ormai da anni alla vigilia dell&#8217;evento cristiano, a metterci sull&#8217;avviso che stiamo a festeggiare <em>&#8216; bufale, miti e leggende&#8217;</em>  d&#8217; una festa ( gradita al mondo dei consumi) e che così appare da qualche secolo in qua. Da noi, ad esempio, l&#8217;albero addobbato, non il presepe, fu introdotto da <strong>Margherita di Savoia,</strong> ovvio, ai suoi tempi. Eppoi, chi l&#8217;ha mai detto, se non quell&#8217;ingenuo di <em><strong>frate</strong></em> <strong>Francesco</strong>, che  c&#8217;erano la grotta, il bue e l&#8217;asinello, e che i <em>Magi</em>     fossero tre e anche  re?<br />
C&#8217;è,  insomma tanta  gente, anche prestigiosa, anche dal gran nome, che circola per il <em>Mondo</em>  dilettandosi ad iniettare &#8216; <em>dubbi&#8217;</em>,  (altre) &#8216; <em>verità&#8217;,</em>  &#8217; <em>veleni&#8217;</em>. L&#8217;importante è che il &#8216; <em>favoloso evento&#8217;</em> abbia a scomparire ( una volta per tutte)  dagli orizzonti del ( cosiddetto) uomo moderno. Sopratutto se occidentale.<br />
Che  dev&#8217;essere impresa ostica, anche perchè restano non pochi problemi a spiegare qual &#8216; <em>spirito&#8217;</em> e &#8216; <em>qual genio&#8217;</em> abbia &#8216;<em>elevato&#8217;,</em> cattedrali, leggi, valori, (società più ) umane e ( <em>dulcis in fundo</em>) grandi capolavori. Cristiani, diciamolo chiaramente, una volta tanto, e che altro?<br />
Del resto i  &#8217;<em>poveri&#8217;</em>  , quelli che hanno conservato (ancora ) la &#8216; l<em>ibertà di credere a chi loro più affida</em>&#8216; queste cose le sanno.<br />
E continuano a stringersi, più numerosi di quel che lasciano ad intendere i ( cosiddetti) &#8216; <em>sondaggi</em>&#8216;, fatti apposta per celebrare ideologie e agevolare consumi, non intorno ad un &#8216;<em>presepe degenerato</em>&#8216;, come van predicando  gli &#8216; illustri<em> maestri</em>&#8216;, ma ad un <em>&#8216;evento</em>&#8216;  antico, sconvolgente, unico,  diversamente  <em>&#8216;raccontato&#8217;</em>  nel tempo, certo, eppure  dopo due millenni  (e nonostante tutto )  condiviso e diffusamente attuale. Un respiro di fede, evviva, lungo la meravigliosa <em>Penisola. </em></p>
<h3></h3>
<h3>NOTE STORICHE</h3>
<p><em><strong>NOTRE DAME DE PARIS</strong></em></p>
<p><em><strong></strong></em>La <strong>cattedrale metropolitana di Nostra Signora</strong> (in <a title="Lingua francese" href="https://it.wikipedia.org/wiki/Lingua_francese">francese</a>: <em>Cathédrale métropolitaine Notre-Dame</em>; in <a title="Lingua latina" href="https://it.wikipedia.org/wiki/Lingua_latina">latino</a>: <em>Ecclesia Cathedralis Nostrae Dominae</em>), conosciuta anche come <strong>cattedrale di <em>Notre-Dame</em></strong> o più semplicemente <strong><em>Notre-Dam</em>e</strong> (pronuncia <a title="Aiuto:IPA" href="https://it.wikipedia.org/wiki/Aiuto:IPA">[nɔtʁə dam]</a>), è il principale <a title="Luogo di culto" href="https://it.wikipedia.org/wiki/Luogo_di_culto">luogo di culto</a> <a title="Cattolicesimo" href="https://it.wikipedia.org/wiki/Cattolicesimo">cattolico</a> di <a title="Parigi" href="https://it.wikipedia.org/wiki/Parigi">Parigi</a>, <a title="Cattedrale" href="https://it.wikipedia.org/wiki/Cattedrale">cattedrale</a> dell&#8217;<a title="Arcidiocesi di Parigi" href="https://it.wikipedia.org/wiki/Arcidiocesi_di_Parigi">arcidiocesi di Parigi</a>, il cui <a title="Arcivescovo" href="https://it.wikipedia.org/wiki/Arcivescovo">arcivescovo</a> <a title="Metropolia" href="https://it.wikipedia.org/wiki/Metropolia">metropolita</a> è anche <a title="Primate (ecclesiastico)" href="https://it.wikipedia.org/wiki/Primate_(ecclesiastico)">primate</a> di <a title="Francia" href="https://it.wikipedia.org/wiki/Francia">Francia</a>.</p>
<p>La cattedrale, ubicata nella parte orientale dell&#8217;<a title="Île de la Cité" href="https://it.wikipedia.org/wiki/%C3%8Ele_de_la_Cit%C3%A9">Île de la Cité</a>, nel cuore della capitale <a title="Francia" href="https://it.wikipedia.org/wiki/Francia">francese</a>, nella <a title="Piazza di Notre-Dame" href="https://it.wikipedia.org/wiki/Piazza_di_Notre-Dame">piazza omonima</a>, rappresenta una delle costruzioni <a title="Architettura gotica" href="https://it.wikipedia.org/wiki/Architettura_gotica">gotiche</a> più celebri del mondo ed è uno dei monumenti più visitati di <a title="Parigi" href="https://it.wikipedia.org/wiki/Parigi">Parigi</a>.<br />
In base alla <em>Legge francese sulla separazione tra Stato e Chiesa</em> del <a title="1905" href="https://it.wikipedia.org/wiki/1905">1905</a>, l&#8217;edificio è proprietà dello Stato francese, come tutte le altre cattedrali fatte costruire dal <a title="Regno di Francia" href="https://it.wikipedia.org/wiki/Regno_di_Francia">Regno di Francia</a>, e il suo utilizzo è assegnato alla <a title="Chiesa cattolica" href="https://it.wikipedia.org/wiki/Chiesa_cattolica">Chiesa cattolica</a>. La cattedrale, <a title="Basilica minore" href="https://it.wikipedia.org/wiki/Basilica_minore">basilica minore</a> dal 27 febbraio <a title="1805" href="https://it.wikipedia.org/wiki/1805">1805</a>, è <a title="Monumento storico (Francia)" href="https://it.wikipedia.org/wiki/Monumento_storico_(Francia)">monumento storico di Francia</a> dal <a title="1862" href="https://it.wikipedia.org/wiki/1862">1862</a>  e <a title="Patrimonio dell'Umanità" href="https://it.wikipedia.org/wiki/Patrimonio_dell%27Umanit%C3%A0">Patrimonio dell&#8217;Umanità</a> dell&#8217;<a title="Organizzazione delle Nazioni Unite per l'Educazione, la Scienza e la Cultura" href="https://it.wikipedia.org/wiki/Organizzazione_delle_Nazioni_Unite_per_l%27Educazione,_la_Scienza_e_la_Cultura">UNESCO</a>dal <a title="1991" href="https://it.wikipedia.org/wiki/1991">1991</a>.</p>
<p>&nbsp;</p>
<p>Nell&#8217;area in cui oggi sorge la cattedrale, si trovava un <a title="Tempio" href="https://it.wikipedia.org/wiki/Tempio">tempio</a> <a title="Religione romana" href="https://it.wikipedia.org/wiki/Religione_romana">pagano</a> dedicato a <a title="Giove (divinità)" href="https://it.wikipedia.org/wiki/Giove_(divinit%C3%A0)">Giove</a>,frutto della ricostruzione di <a title="Lutezia" href="https://it.wikipedia.org/wiki/Lutezia">Lutezia</a> da parte di <a title="Gaio Giulio Cesare" href="https://it.wikipedia.org/wiki/Gaio_Giulio_Cesare">Caio Giulio Cesare</a> dopo la resa di <a title="Vercingetorige" href="https://it.wikipedia.org/wiki/Vercingetorige">Vercingetorige</a> del <a title="52 a.C." href="https://it.wikipedia.org/wiki/52_a.C.">52 a.C.</a>  Una <a title="Antico complesso episcopale di Parigi" href="https://it.wikipedia.org/wiki/Antico_complesso_episcopale_di_Parigi">più antica cattedrale</a>, dedicata inizialmente a <a title="Stefano protomartire" href="https://it.wikipedia.org/wiki/Stefano_protomartire">santo Stefano</a> precedette l&#8217;attuale edificio. Si trattava di una basilica a cinque <a title="Navata" href="https://it.wikipedia.org/wiki/Navata">navate</a> separate da <a title="Colonna" href="https://it.wikipedia.org/wiki/Colonna">colonne</a> <a title="Marmo" href="https://it.wikipedia.org/wiki/Marmo">marmoree</a> e sorgeva più ad ovest rispetto alla cattedrale odierna; annesso vi era un <a title="Battistero" href="https://it.wikipedia.org/wiki/Battistero">battistero</a> dedicato a <a title="Giovanni Battista" href="https://it.wikipedia.org/wiki/Giovanni_Battista">san Giovanni Battista</a>, con il nome di <em>Saint-Jean-le-Rond</em>, definitivamente demolito nel Settecento. La cattedrale di Santo Stefano venne affiancata (<a title="Chiesa doppia" href="https://it.wikipedia.org/wiki/Chiesa_doppia">chiesa doppia</a>) e quindi sostituita da un&#8217;altra dedicata alla <a title="Maria (madre di Gesù)" href="https://it.wikipedia.org/wiki/Maria_(madre_di_Ges%C3%B9)">Vergine Maria</a>. ( <em>Wikipedia</em>)</p>
<h3>IMPERO CAROLINGIO E S<em>ACRO ROMANO IMPERO.</em></h3>
<h3>Nascita. L&#8217;epoca di Ludovico il <em>Pio</em>, Carlo Magno era il figlio di <a title="Pipino il Breve" href="https://it.wikipedia.org/wiki/Pipino_il_Breve">Pipino il <em>Breve</em></a>, quindi il secondo sovrano <a title="Carolingi" href="https://it.wikipedia.org/wiki/Carolingi">pipinide</a> del regno di <em>Franchi.</em> Salito al potere come unico sovrano dopo la morte del fratello <a title="Carlomanno (figlio di Pipino III)" href="https://it.wikipedia.org/wiki/Carlomanno_(figlio_di_Pipino_III)">Carlomanno</a>, iniziò una serie di campagne militari di successo, che lo portarono presto ad ingrandire i suoi possedimenti verso la <a title="Sassonia" href="https://it.wikipedia.org/wiki/Sassonia">Sassonia</a>, la <a title="Baviera" href="https://it.wikipedia.org/wiki/Baviera">Baviera</a>, la Marca di Spagna (fascia pirenaica della Spagna del Nord) e l&#8217;Italia, strappata ai <a title="Longobardi" href="https://it.wikipedia.org/wiki/Longobardi">Longobardi</a>. Inoltre sconfisse gli <a title="Àvari" href="https://it.wikipedia.org/wiki/%C3%80vari">Àvari</a>, ottenendo la sottomissione della <a title="Pannonia" href="https://it.wikipedia.org/wiki/Pannonia">Pannonia</a>, dove essi erano insediati, come stato tributario, mentre un&#8217;analoga sorte si attuava verso il <a title="Ducato di Benevento" href="https://it.wikipedia.org/wiki/Ducato_di_Benevento">ducato di Benevento</a>.<br />
Alla morte di Carlo l<em>&#8216;Impero</em> avrebbe dovuto essere diviso tra i suoi tre figli maschi legittimi, ma la morte prematura di due di essi fece sì che il trono passasse nelle mani di <a title="Ludovico il Pio" href="https://it.wikipedia.org/wiki/Ludovico_il_Pio">Ludovico</a>, detto &#8216;il<em> Pi</em>o&#8217; per la sua attenzione alla religione. Ludovico non fu un sovrano energico come il padre, bensì era interessato soprattutto alle questioni religiose nella convinzione che l&#8217;adesione alla dottrina cristiana avrebbe garantito quell&#8217;ordine e serenità all&#8217;Impero che veniva teorizzata dai suoi consiglieri quali <a title="Benedetto d'Aniane" href="https://it.wikipedia.org/wiki/Benedetto_d%27Aniane">Benedetto d&#8217;Aniane</a> o <a title="Agobardo di Lione" href="https://it.wikipedia.org/wiki/Agobardo_di_Lione">Agobardo di Lione</a>.<br />
<strong>Nella pratica Ludovico divenne presto un sovrano incapace di manifestare la sua autorità, mentre le regioni imperiali divenivano soggette sempre più all&#8217;aristocrazia franca.<br />
Un suo tentativo di destituire il nipote Bernardo, ucciso dopo essere stato accusato di tradimento, macchiò per sempre la sua coscienza e, su spinta degli alti prelati, fece pubblica ammenda che lo screditò ulteriormente agli occhi dell&#8217;aristocrazia.</strong></h3>
<p>Già prima della sua morte spartì l&#8217;impero tra i suoi tre figli <a title="Lotario I" href="https://it.wikipedia.org/wiki/Lotario_I">Lotario</a>, <a title="Pipino I di Aquitania" href="https://it.wikipedia.org/wiki/Pipino_I_di_Aquitania">Pipino</a> e <a title="Ludovico II il Germanico" href="https://it.wikipedia.org/wiki/Ludovico_II_il_Germanico">Ludovico II il Germanico</a>, ma il già fragile equilibro si ruppe con l&#8217;entrata in scena del figlio del suo successivo matrimonio, <a title="Carlo il Calvo" href="https://it.wikipedia.org/wiki/Carlo_il_Calvo">Carlo il Calvo</a>, che diede origine a una guerra civile che aggravò l&#8217;instabilità del potere centrale, anche se si alternò a periodi di pace per lo scarso interesse dell&#8217;aristocrazia di parteciparvi.</p>
<h3>La divisione dell&#8217;<em>Impero</em>. <strong>Alla morte di Ludovico il Pio (<a title="840" href="https://it.wikipedia.org/wiki/840">840</a>) <a title="Lotario I" href="https://it.wikipedia.org/wiki/Lotario_I">Lotario I</a> assunse la corona imperiale, come previsto dal padre, mentre i due fratelli superstiti Ludovico e Carlo si allearono per obbligarlo a cedere una parte del potere.<br />
Il <a title="Giuramento di Strasburgo" href="https://it.wikipedia.org/wiki/Giuramento_di_Strasburgo">giuramento di Strasburgo</a>, rivolto alle truppe dei due fratelli, è rimasto famoso perché conserva il primo accenno scritto alle nascenti lingue francesi e tedesca.</strong></h3>
<p>Nell&#8217;<a title="843" href="https://it.wikipedia.org/wiki/843">843</a>, con il <a title="Trattato di Verdun" href="https://it.wikipedia.org/wiki/Trattato_di_Verdun">trattato di Verdun</a>, Lotario dovette scendere a patti: mantenne la corona imperiale, ma si limitò a governare la fascia di territorio centrale tra Mare del Nord, bacino del <a title="Rodano" href="https://it.wikipedia.org/wiki/Rodano">Rodano</a>, del <a title="Reno" href="https://it.wikipedia.org/wiki/Reno">Reno</a>, le Alpi e l&#8217;Italia, con le città di <a title="Aquisgrana" href="https://it.wikipedia.org/wiki/Aquisgrana">Aquisgrana</a> e <a title="Roma" href="https://it.wikipedia.org/wiki/Roma">Roma</a>. Carlo il Calvo prese la Francia &#8216;<em>occidentale&#8217;</em> (odierna Francia senza la fascia più vicina all&#8217;odierna Germania e la <a title="Provenza" href="https://it.wikipedia.org/wiki/Provenza">Provenza</a>) e Ludovico il Germanico la Francia&#8217; <em>orientale</em>&#8216;, corrispondente alla porzione odierna di Germania compresa fra il <a title="Reno" href="https://it.wikipedia.org/wiki/Reno">Reno</a> e l&#8217;<a title="Elba (fiume)" href="https://it.wikipedia.org/wiki/Elba_(fiume)">Elba</a>, fino alla <a title="Baviera" href="https://it.wikipedia.org/wiki/Baviera">Baviera</a> e la <a title="Carinzia" href="https://it.wikipedia.org/wiki/Carinzia">Carinzia</a> comprese.<br />
Con la morte di Lotario, Ludovico prese la corona imperiale, quindi nell&#8217;<a title="875" href="https://it.wikipedia.org/wiki/875">875</a> gli succedette Carlo il Calvo, sostenuto da <a title="Papa Giovanni VIII" href="https://it.wikipedia.org/wiki/Papa_Giovanni_VIII">papa Giovanni VIII</a>, che vedeva in lui un possibile alleato contro il principe di <a title="Spoleto" href="https://it.wikipedia.org/wiki/Spoleto">Spoleto</a> e i M<a title="Musulmani" href="https://it.wikipedia.org/wiki/Musulmani">usulmani</a>, insediati alla foce del <a title="Garigliano" href="https://it.wikipedia.org/wiki/Garigliano">Garigliano</a>.<br />
Carlo il <em>Calvo</em> morì nell&#8217;<a title="877" href="https://it.wikipedia.org/wiki/877">877</a> con l&#8217;impero carolingio ormai in dissoluzione. Gli succedette <a title="Carlo il Grosso" href="https://it.wikipedia.org/wiki/Carlo_il_Grosso">Carlo il Grosso</a>, figlio di Ludovico il <em>Germanico</em>, anch&#8217;egli incoronato da Giovanni VIII, sempre in cerca di protezione; ma l&#8217;imperatore non riuscì a impedire l&#8217;assassinio del papa nell&#8217;<a title="882" href="https://it.wikipedia.org/wiki/882">882</a>, durante una delle frequenti guerre civili combattute a Roma dall&#8217;aristocrazia locale.<br />
La minaccia di incursioni esterne, <a title="Normanni" href="https://it.wikipedia.org/wiki/Normanni">Normanni</a> e M<a title="Musulmani" href="https://it.wikipedia.org/wiki/Musulmani">usulmani</a> in prima linea, avevano messo in dura difficoltà Carlo <em>i</em>l<em> Grosso</em>, tanto che i Normanni assediarono la stessa Parigi. In questa situazione fu costretto ad abdicare da un&#8217;aristocrazia che si rifiutava ormai di obbedirgli (<a title="887" href="https://it.wikipedia.org/wiki/887">887</a>). Trascorse gli ultimi mesi della sua vita in prigionia, senza alcun successore sul trono.</p>
<h2>Differenza tra <em>Impero carolingio</em> e <em>Sacro romano impero</em></h2>
<p>L&#8217;impero carolingio era strettamente correlato alla figura del suo fondatore <a title="Carlo Magno" href="https://it.wikipedia.org/wiki/Carlo_Magno">Carlo Magno</a> ed alla sua discendenza <a title="Carolingi" href="https://it.wikipedia.org/wiki/Carolingi">carolingia</a>, alle sue conquiste e allo speciale rapporto che esso aveva instaurato con il papato. Anche l&#8217;impero romano-germanico (il <em><a title="Sacro Romano Impero" href="https://it.wikipedia.org/wiki/Sacro_Romano_Impero">Sacro romano impero</a>,</em> poi della nazione tedesca) era germogliato da quello carolingio, ma essendo venuta a mancare la parte occidentale del regno di <em>Francia</em>, per alcuni non poteva esserne erede, se non nella stessa misura della corona francese. La data canonica della sua fondazione è il <a title="962" href="https://it.wikipedia.org/wiki/962">962</a>, da parte di <a title="Ottone I di Sassonia" href="https://it.wikipedia.org/wiki/Ottone_I_di_Sassonia">Ottone I</a>.<br />
Il titolo imperiale venne tuttavia trasmesso dai carolingi ai sovrani successivi e presenta pertanto una sua innegabile continuità. Per tale ragione nel computo degli imperatori del <a title="Sacro Romano Impero" href="https://it.wikipedia.org/wiki/Sacro_Romano_Impero"><em>Sacro Romano </em><em>Impero</em></a> si suole generalmente risalire fino a Carlo Magno.</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=184057"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=184057"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/02/22/non-solo-sport-signora-lasci-perdere-rossa-via-col-vento-in-poppa-vale-decimo-sigillo/" title="Non solo sport. Signora, per favore, lasciala perdere!  &#8216;Rossa&#8217;: col vento in poppa? Vale: sarà decimo sigillo?"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/02/Cr7-Joya-download-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/02/22/non-solo-sport-signora-lasci-perdere-rossa-via-col-vento-in-poppa-vale-decimo-sigillo/" title="Non solo sport. Signora, per favore, lasciala perdere!  &#8216;Rossa&#8217;: col vento in poppa? Vale: sarà decimo sigillo?">Non solo sport. Signora, per favore, lasciala perdere!  &#8216;Rossa&#8217;: col vento in poppa? Vale: sarà decimo sigillo?</a><br /><small>LA CRONACA DAL DIVANO.  Ci si aspettava un ruggito, s'è ascoltato  un belato.  Q...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/03/13/non-solo-calcio-signora-ma-dove-li-tenevi-quei-mostri-giu-le-mani-dal-dovi-di-frampulla/" title="Non solo calcio. Signora, ma dove li tenevi quei mostri? Giù le mani dal Dovi, signore  di Frampulla.  "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/03/Ronaldo-gesto-rep-download-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/03/13/non-solo-calcio-signora-ma-dove-li-tenevi-quei-mostri-giu-le-mani-dal-dovi-di-frampulla/" title="Non solo calcio. Signora, ma dove li tenevi quei mostri? Giù le mani dal Dovi, signore  di Frampulla.  ">Non solo calcio. Signora, ma dove li tenevi quei mostri? Giù le mani dal Dovi, signore  di Frampulla.  </a><br /><small>LA CRONACA DAL DIVANO. Il fuoriclasse, quello che s'asside sulle vette dell'Olim...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/07/08/non-solo-sport-mondiali-i-favoriti-franchi-angli-croati-e-belgi-la-rossa-sbanca-silverstone/" title="Non solo sport. Mondiali: i favoriti? Franchi, Angli, Croati e Belgi. Intanto la &#8216;rossa&#8217; sbanca Silverstone."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/Arrivabene-e-Toto-images.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/07/08/non-solo-sport-mondiali-i-favoriti-franchi-angli-croati-e-belgi-la-rossa-sbanca-silverstone/" title="Non solo sport. Mondiali: i favoriti? Franchi, Angli, Croati e Belgi. Intanto la &#8216;rossa&#8217; sbanca Silverstone.">Non solo sport. Mondiali: i favoriti? Franchi, Angli, Croati e Belgi. Intanto la &#8216;rossa&#8217; sbanca Silverstone.</a><br /><small>LA CRONACA DAL DIVANO.  Lo avevamo già avvertito. Il bisogno incontenibile e sca...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/06/22/non-solo-calcio-altro-che-pentastella-questi-son-un-bluff-under-21-azzurra-cancellata-dalla-cechia-1-3/" title="Non solo calcio. Altro che Pentastella, questi sono un bluff ! Under 21 azzurra &#8216; bocciata&#8217; dalla Cechia ( 1-3)."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2017/06/Under-21-Di-Biagio-rep-images.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/06/22/non-solo-calcio-altro-che-pentastella-questi-son-un-bluff-under-21-azzurra-cancellata-dalla-cechia-1-3/" title="Non solo calcio. Altro che Pentastella, questi sono un bluff ! Under 21 azzurra &#8216; bocciata&#8217; dalla Cechia ( 1-3).">Non solo calcio. Altro che Pentastella, questi sono un bluff ! Under 21 azzurra &#8216; bocciata&#8217; dalla Cechia ( 1-3).</a><br /><small>LA CRONACA DAL DIVANO. Chiedono fiducia, chiedono di giocare. Non all'oratorio o...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/10/24/non-solo-sport-il-diavolo-atterra-la-signora-mentre-per-mastro-vale-ce-unaltra-remuntada-da-leggenda/" title="Non solo sport. Il Diavolo atterra la Signora. Mentre per mastro Vale c&#8217;è un&#8217;altra &#8216;remuntada&#8217; da leggenda."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/10/San-Siro-rep-download-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/10/24/non-solo-sport-il-diavolo-atterra-la-signora-mentre-per-mastro-vale-ce-unaltra-remuntada-da-leggenda/" title="Non solo sport. Il Diavolo atterra la Signora. Mentre per mastro Vale c&#8217;è un&#8217;altra &#8216;remuntada&#8217; da leggenda.">Non solo sport. Il Diavolo atterra la Signora. Mentre per mastro Vale c&#8217;è un&#8217;altra &#8216;remuntada&#8217; da leggenda.</a><br /><small>LA CRONACA DAL DIVANO. Se qualcuno torna a dire che nel ( calcio) del Belpaese l...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F06%2F05%2Fnon-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='184057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f357bf2bc6" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2019/06/04/valmarecchia-san-maria-dantico-la-chiesa-di-luca-dove-ascoltare-il-respiro-nascosto-del-creatore/" title="Valmarecchia. Santa Maria d'Antico, la chiesa di Luca. Dove ascoltare il respiro nascosto del Creatore.">&larr; Valmarecchia. Santa Maria d'Antico, la chiesa di Luca. Dove ascoltare il respiro nascosto del Creatore.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/" title="Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/06/Guardiola-rep-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Guardiola (rep) download (1)" title="Guardiola (rep) download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/" rel="bookmark" title="Permanent link to Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?">Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?</a>

						
						<p class="subtitle">Nibali non ha vinto il terzo Giro;  Vale da Tavullia ( dopo la terribile performance al Mugello) non sa se continuare a sfidare l'ondata green su quella cioccia di moto oppure no; l'Under 20  dovrà affrontare il Mali ( che s'è sbarazzati ai cdr dell'Argentina) per approdare alla semifinale; Milan ed Inter stanno per presentare in Comune il progetto del nuovo San Siro che speriam sia accettato per dare alla dinamica città d'Ambrogio  un impianto che guarda al futuro.   Questo ed altro, ovviamente, anche se da noi a furoreggiare resta  il calciomercato, diletto sempre più appetito dai calciofili nostrani. Il rebus dei rebus riguarda  il futuro mister della Signora. Che sembra ( molto) strano non sappia ( ancora ) chi mandare ( o no) in panchina nella ( ormai imminente) stagione agonistica.  Secondo noi, per quel che dal divano si pote, la strada maestra conduce al grande  Pep, che dei corridori d'Albione deve essersi saziato. Vista, inoltre, la letterina che in quel di Nayon  stanno preparando sul rispetto o meno  da parte degli sceicchi del fair play finanziario in questo caso auspicato, ma ( nel suo insieme) in gara con il 'patto si stabilità' in altra sede approntato a chi reca più danno all'Europa.   A star sentire i media ( non solo cartacei) qui stan tutti, al di qua e al di là dell'Alpe,  con le valigie in mano.  Intanto il superpagato Neymar tra infortuni e accuse di stupro sembra scomparso. Mentre, tra Icardi ( e Wanda), Mertens, Dzeko, Silva, Mandzukic  e altri, non si sa ( ancora) chi resta e chi parte. Di certo la Beneamata s'è rotta di far da ' reggi moccolo'  alla Signora di Torino; con i cugini ( tuttora) impelagati in ambasce tecnico-societarie.  Con il Leo che s'è defilato, ora passerà tutto in mano del Maldo, bandiera prestigiosa, ma con scarsa esperienza e non collaudato ' savoir faire'? Che accadrà ora  al vecchio e caro Diavolo, ( finalmente)  impegnato con i cugini di città a dar corpo ad un nuovo e moderni(ssimo) San Siro?  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/06/04/valmarecchia-san-maria-dantico-la-chiesa-di-luca-dove-ascoltare-il-respiro-nascosto-del-creatore/" title="Valmarecchia. Santa Maria d&#8217;Antico, la chiesa di Luca. Dove ascoltare il respiro nascosto del Creatore.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/06/Facciata-restaurata-Santa-Maria-dAntico-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Facciata restaurata Santa Maria d&#039;Antico" title="Facciata restaurata Santa Maria d&#039;Antico" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/06/04/valmarecchia-san-maria-dantico-la-chiesa-di-luca-dove-ascoltare-il-respiro-nascosto-del-creatore/" rel="bookmark" title="Permanent link to Valmarecchia. Santa Maria d&#8217;Antico, la chiesa di Luca. Dove ascoltare il respiro nascosto del Creatore.">Valmarecchia. Santa Maria d&#8217;Antico, la chiesa di Luca. Dove ascoltare il respiro nascosto del Creatore.</a>

						
						<p class="subtitle">Sono davvero tanti  i tesori accumulati nel lungo tempo dentro lo ‘scrigno’ del serpeggiante ‘Maricula’, che fragoroso corre dal monte Fumaiolo al mare Adriatico.  Tra questi, poco lontano dal torrente Prena , sulla carrozzabile che da Novafeltria porta a Pennabilli, protetto da un pugno di case, sta il tempio monumentale di Santa Maria di Antico, dedicato alla Beata Vergine e noto in zona per  una pregevole ‘ceramica invetriata’ di  Luca della Robbia  raffigurante una Madonna con Figlio in braccio. Il raccolto edificio sacro, in origine, era collocato ai piedi del castello d’Antico, che già ‘più non esisteva’ in un censimento ‘regione feretrana’ del 1371, ordinato dal cardinale Anglico. Il manufatto militare fu demolito, molto probabilmente, come tante altre ‘ingegnose opere d’arte turrite’ di questa contrada ‘ inclusa nella provincia di Romagna e comprendente molti monti e molti castelli’, a causa di una di quelle furibonde  controversie tra potentati locali.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/06/01/cesena-in-viaggio-tra-le-fiabe-zio-lupo-al-museo-dell%e2%80%99ecologia-ogni-prima-domenica-fino-all-1-dicembre/" title="Cesena.&#8217;In viaggio tra le fiabe: zio Lupo&#8217; al Museo dell’Ecologia.Ogni prima domenica, fino all&#8217; 1 dicembre.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/05/Fiabe-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Fiabe download (1)" title="Fiabe download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/06/01/cesena-in-viaggio-tra-le-fiabe-zio-lupo-al-museo-dell%e2%80%99ecologia-ogni-prima-domenica-fino-all-1-dicembre/" rel="bookmark" title="Permanent link to Cesena.&#8217;In viaggio tra le fiabe: zio Lupo&#8217; al Museo dell’Ecologia.Ogni prima domenica, fino all&#8217; 1 dicembre.">Cesena.&#8217;In viaggio tra le fiabe: zio Lupo&#8217; al Museo dell’Ecologia.Ogni prima domenica, fino all&#8217; 1 dicembre.</a>

						
						<p class="subtitle">L’appuntamento, realizzato in collaborazione con l’associazione Orango-curiosi per natura, prevede racconti liberamente tratti dalle 'Fiabe italiane' di Italo Calvino, in cui le vite di persone e animali si intrecciano a magia e meraviglia senza tempo.  Si inizia con la messa in scena della fiaba romagnola di Zio Lupo, che introdurrà i partecipanti al rinnovato allestimento del museo e svelerà il volto più autentico del lupo. Le letture si ripeteranno anche alle 16 e alle 17 per un totale di tre turni. Gli appuntamenti di 'In viaggio tra le fiabe' continueranno ogni prima domenica del mese fino all' 1 dicembre 2019.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/05/30/cotignola-weekend-diniziative-per-il-650%c2%b0-della-nascita-del-condottiero-muzio-attendolo-sforza/" title="Cotignola. Weekend d&#8217;iniziative, per il 650° della nascita del condottiero romagnolo Muzio Attendolo Sforza.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/05/Rievocazione-storica-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Rievocazione storica" title="Rievocazione storica" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/05/30/cotignola-weekend-diniziative-per-il-650%c2%b0-della-nascita-del-condottiero-muzio-attendolo-sforza/" rel="bookmark" title="Permanent link to Cotignola. Weekend d&#8217;iniziative, per il 650° della nascita del condottiero romagnolo Muzio Attendolo Sforza.">Cotignola. Weekend d&#8217;iniziative, per il 650° della nascita del condottiero romagnolo Muzio Attendolo Sforza.</a>

						
						<p class="subtitle">Il programma prevede sabato 1 giugno al parco Bacchettoni (via Cairoli) dalle 15 alle 20 un accampamento medievale del gruppo di rievocazione storica 'Gli sparvieri': la vita delle compagnie di ventura alla fine del XIV secolo, tra duelli armati, cucina dell'epoca, banchetti didattici delle spezie e dei colori. A seguire, a Casa Varoli (corso Sforza 24) alle 21.30, è prevista una lettura animata a cura di Stefano Farolfi: 'La storia quasi vera di Cotignola', un libro della scuola Arti e mestieri. Il cortile di Casa Varoli sarà inoltre luogo delle mirabolanti avventure di Muzio Attendolo e della Fata Cotogna.    Si prosegue domenica 2 giugno al parco Bacchettoni, dalle 11 alle 19, con un percorso di visita guidata all'accampamento medievale a cura del gruppo 'Gli sparvieri'. Dalle 15.30 alle 16.30, al campo di tiro con l'arco (via Guidana San Lorenzo 10) appassionati e non potranno cimentarsi nelle prove gratuite di tiro con l'arco, a cura della compagnia arcieri 'Muzio Attendolo Sforza' di Cotignola, mentre dalle 17 alle 18 ci sarà un’esibizione con archi storici proposta dal Gruppo storico arcieri del Barbarossa di Medicina. Alle 18 gran finale con lo spettacolo di falconeria Freddy e i suoi falchi in volo per noi, sempre al campo di tiro con l’arco.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2019/06/05/non-solo-sport-intanto-rifacciamo-san-siro-poi-il-calciomercato-con-il-pep-pronto-per-la-signora/" title="Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?">Non solo sport. Intanto rifacciamo San Siro. Poi il calciomercato, con il Pep &#8216; nascosto&#8217; per  la Signora?</a></li>
				<li><a href="http://www.romagnagazzette.com/2019/06/04/valmarecchia-san-maria-dantico-la-chiesa-di-luca-dove-ascoltare-il-respiro-nascosto-del-creatore/" title="Valmarecchia. Santa Maria d&#8217;Antico, la chiesa di Luca. Dove ascoltare il respiro nascosto del Creatore.">Valmarecchia. Santa Maria d&#8217;Antico, la chiesa di Luca. Dove ascoltare il respiro nascosto del Creatore.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2019 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "067f91717b", post_id : 184057 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: ef18f0f8960ce7d89b1dc320c487f879 19-06-05 08:32:55 -->