<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#8217;evento &#8216;Chiacchiere di gusto&#8217;. </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="ALFONSINE. Martedì 9 e mercoledì 10 luglio torna ad Alfonsine Chiacchiere di gusto, iniziativa ideata da Michela Fabbri e fortemente voluta dall’Amministrazione comunale arrivata alla seconda edizione. Per due giorni Casa Monti, in via Passetto 3, ospiterà a partire dalle 18.30 un’importante degustazione delle eccellenze della Bassa Romagna con diversi [...]" />
<meta name="keywords" content="Alfonsine,Bassa Romagna estate,cibo,eccellenze della Bassa Romagna,eventi romagnoli,pedalata con cicloguida e apericena,ravennate,turismo e territorio," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#8217;evento &#8216;Chiacchiere di gusto&#8217;. Feed dei commenti" href="http://www.romagnagazzette.com/2019/07/03/alfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Valmarecchia. Prosegue l’attività della Pm di Vallata. L’ultimo intervento su delle carovane nomadi.' href='http://www.romagnagazzette.com/2019/07/03/valmarecchia-prosegue-l%e2%80%99attivita-della-pm-di-vallata-l%e2%80%99ultimo-intervento-su-delle-carovane-nomadi/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2019/07/03/alfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=184556' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#039;evento &#039;Chiacchiere di gusto&#039;. " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="ALFONSINE. Martedì 9 e mercoledì 10 luglio torna ad Alfonsine Chiacchiere di gusto, iniziativa ideata da Michela Fabbri e fortemente voluta dall’Amministrazione comunale arrivata alla seconda edizione. Per due giorni Casa Monti, in via Passetto 3, ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2019/07/03/alfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2019/07/Presentazione-Chiacchiere-di-Gusto-3-luglio-20191-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Ambiente | Arte Cultura | Bassa Romagna | Sagre Tradizioni | Ultim'ora | Usi Costumi'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-184556 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/ambiente/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a> / <a href="http://www.romagnagazzette.com/arte-cultura/" title="Visualizza tutti gli articoli in Arte &amp; Cultura" rel="category tag">Arte &amp; Cultura</a> / <a href="http://www.romagnagazzette.com/bassa-romagna/" title="Visualizza tutti gli articoli in Bassa Romagna" rel="category tag">Bassa Romagna</a> / <a href="http://www.romagnagazzette.com/sagre-tradizioni/" title="Visualizza tutti gli articoli in Sagre &amp; Tradizioni" rel="category tag">Sagre &amp; Tradizioni</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a> / <a href="http://www.romagnagazzette.com/usi-costumi/" title="Visualizza tutti gli articoli in Usi &amp; Costumi" rel="category tag">Usi &amp; Costumi</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente &amp; Animali." href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &amp; Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente." href="http://www.romagnagazzette.com/ambiente/">Ambiente</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#8217;evento &#8216;Chiacchiere di gusto&#8217;.                </div>
                
				<h1 class="title">Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#8217;evento &#8216;Chiacchiere di gusto&#8217;.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F07%2F03%2Falfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/07/03/alfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">3 luglio 2019</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2019/07/03/alfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto/#respond" title="Commenti a Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#8217;evento &#8216;Chiacchiere di gusto&#8217;.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/alfonsine/" rel="tag">Alfonsine</a>, <a href="http://www.romagnagazzette.com/tag/bassa-romagna-estate/" rel="tag">Bassa Romagna estate</a>, <a href="http://www.romagnagazzette.com/tag/cibo/" rel="tag">cibo</a>, <a href="http://www.romagnagazzette.com/tag/eccellenze-della-bassa-romagna/" rel="tag">eccellenze della Bassa Romagna</a>, <a href="http://www.romagnagazzette.com/tag/eventi-romagnoli/" rel="tag">eventi romagnoli</a>, <a href="http://www.romagnagazzette.com/tag/pedalata-con-cicloguida-e-apericena/" rel="tag">pedalata con cicloguida e apericena</a>, <a href="http://www.romagnagazzette.com/tag/ravennate/" rel="tag">ravennate</a>, <a href="http://www.romagnagazzette.com/tag/turismo-e-territorio/" rel="tag">turismo e territorio</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/07/Presentazione-Chiacchiere-di-Gusto-3-luglio-20191.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#8217;evento &#8216;Chiacchiere di gusto&#8217;." alt="Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#8217;evento &#8216;Chiacchiere di gusto&#8217;." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Presentazione Chiacchiere di Gusto, 3 luglio 2019</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center"><strong>ALFONSINE</strong>. Martedì 9 e mercoledì 10 l<em>uglio</em> torna ad Alfonsine <strong><em>Chiacchiere di gusto</em>, </strong>iniziativa ideata da <strong>Michela Fabbri</strong> e fortemente voluta dall’<strong><em>Amministrazione comunale</em></strong> arrivata alla seconda edizione. Per due giorni C<strong><em>asa Monti,</em></strong> in via <em>Passetto</em> 3, ospiterà a partire dalle 18.30 un’importante degustazione delle eccellenze della <strong><em>Bassa Romagna</em></strong> con diversi appuntamenti dedicati a cibo, <a href="/tag/turismo/">turismo</a> e territorio.<br />
L’iniziativa è stata presentata mercoledì 3 luglio in conferenza stampa nella sala del <em>Consiglio</em> del <em>comune</em> di Alfonsine. Erano presenti per l’occasione il sindaco di Alfonsine Riccardo Graziani, gli assessori del<em> comune</em> di Alfonsine Roberta Contoli e Valentina Marangoni, l’ideatrice dell’evento Michela Fabbri, la responsabile della comunicazione di <strong><em>Chiacchiere di gu</em></strong>sto Giorgia Melandri e la responsabile dei rapporti istituzionali di<em> Chiacchiere di gusto</em> Alida Zannoni.</p>
<p><strong> PRESENTAZIONE</strong>. “Dopo la positiva esperienza della passata edizione, siamo molto felici del ritorno ad Alfonsine di <strong><em>Chiacchiere di gusto</em></strong>, un evento che permette di promuovere e valorizzare il territorio e mettere in rete le nostre eccellenze – ha dichiarato <strong>Riccardo Graziani</strong> -.<br />
Proprio per questo l’<em>Amministrazione comunale</em> ha fortemente sostenuto questa iniziativa. L’edizione di quest’anno, grazie alla capillare ed eccellente organizzazione, propone diverse novità, come la suddivisione dell’evento in due giornate e la presenza di ben 23 espositori”.<br />
“Il ricavato della manifestazione sarà devoluto al <em>Laboratorio</em> I 2 <em>Luigi,</em> una realtà molto importante per noi e che l’<em>Amministrazione comunale</em> sostiene convintamente  - ha aggiunto <strong>Valentina Marangoni</strong> -. Questo laboratorio, infatti, dà la possibilità ai bambini delle nostre scuole di misurarsi con attività creative molto utili per loro”.</p>
<p>DEGUSTAZIONI. Per due giorni sarà possibile degustare i prodotti dei 23 produttori espositori presenti. Miele, formaggi, salumi, vini, aceti, succhi, marmellate, cioccolato, liquori, tartufi e tanto altro saranno incorniciati tra ceramiche, fiori di esperte in <em>lifestyle</em>, prodotti di oreficeria, esposizioni e tanto altro.<br />
Ad accompagnare l’iniziativa ci saranno diversi artisti come Luigi Berardi, Nicoletta Rustici e Grazia <a href="/tag/marco-simoncelli/">Simoncelli</a>, Ottaviana Foschini, Catia Minguzzi, Barbara Bertoni, Guido Parrini e le creazioni di Laboratorio Tazzari.<br />
Sarà inoltre allestita l&#8217;esposizione di alcuni scatti inediti di Sophia Loren (foto Carlo Strocchi), effettuati durante le riprese del film <strong>&#8216;<em>Boccaccio</em> &#8217;70&#8242;</strong> (1962), episodio <strong><em>&#8216;La Riffa</em></strong>&#8216;, girato fra <a href="/lugo/">Lugo</a> e Bagnacavallo con la regia di Vittorio De Sica.<br />
Le foto sono gentilmente rese disponibili dagli eredi <strong>Giancarlo Strocchi di <em>StrocchiStudio</em> di Lugo</strong> e Sergio Strocchi, fotografo in Lugo. In entrambe le serate ci sarà intrattenimento di una speaker radiofonica d&#8217;eccezione, Catia Minguzzi, che intervisterà e raccoglierà le impressioni, gli stupori, i piaceri di chi espone e di chi gusta; verrà creata così una sorta di radio &#8216;<strong><em>Chiacchiere di gusto</em></strong>&#8216; in tempo reale.</p>
<p><strong>Martedì 9 luglio</strong> all’evento <strong>sarà presente Erica Liverani</strong>, vincitrice di <strong><em>Masterchef</em></strong> nel 2016 e titolare con le sue sorelle della gastronomia <em>Raflò</em> di <a href="/ravenna/">Ravenna</a>. Non mancheranno poi <strong>nomi noti dell&#8217;enogastronomia italiana</strong>, riviste <em>online, blogger</em> e operatori di settore, che si alterneranno a cittadini, avventori, imprenditori e commercianti per conoscere meglio i prodotti della <strong><em>Bassa Romagna.<br />
</em></strong>Nel corso della serata, inoltre, <strong>Luigi Berardi</strong> proporrà lo spettacolo di<em> &#8216;<strong><a href="/tag/musica/">Musica</a> col cavolo</strong></em><strong>&#8216;.</strong><br />
Le degustazioni inizieranno alle 18.30 e proseguiranno lungo tutto il corso delle serate fino alle 24 circa. Il costo dell’ingresso è di 6 euro per una serata oppure 10 euro per entrambe le serate; per i bambini 2 euro a serata. Il <strong>ricavato sarà devoluto interamente alla <em>Casa de</em>i 2 <em>Luigi</em></strong> di <strong>Alfonsine</strong>.</p>
<p>INIZIATIVE COLLATERALI. Non mancano le iniziative collaterali dedicate alla storia. <strong>Mercoledì 10 luglio</strong> ci sarà una pedalata slow a cura di <em>Slow bike tourism</em> e <em>Ciclo guide Lugo</em> lungo un tratto della <em>Linea gotica</em> della <strong><em>Bassa Romagna</em></strong>, tra<strong> Fusignano</strong> e<strong> Alfonsine</strong>, che unisce il <strong><em>Museo della battaglia del Senio</em></strong> con il <em><strong>Museo Air Finders</strong></em> di <strong>Maiano.<br />
</strong> Il ritrovo è in piazza<em> Corelli, a</em> Fusignano, alle 17, con partenza alle 17.30, con direzione <strong>Maiano</strong>, per visitare il museo <strong><em>Raf</em></strong>.<br />
Dalle 18 alle 18.30 i partecipanti visiteranno il museo <strong><em>Raf</em></strong>, prima di arrivare ad <strong>Alfonsine</strong> con una pedalata lungo le strade bianche della campagna. Subito dopo, dalle 19.30 alle 20, è in programma la visita al <em><strong>Museo della battaglia del Senio</strong></em>, mentre alle 20.30 si arriverà a <em><strong>Casa Monti,</strong></em> dove è prevista la degustazione. La partecipazione alla pedalata con cicloguida, degustazione, visita ai musei e assicurazione ha un costo di 10 euro (7 euro per bambini fino a 10 anni).<br />
La pedalata con <em>cicloguid</em>a e <em>apericena</em> a base di salumi, formaggi <em>Birikkine</em> &#8216;<em>La schiacciata di Romagna</em>&#8216; e chiacchiere salate (solo su prenotazione entro lunedì 8 luglio), visita ai musei e assicurazione ha un costo di 15 euro (10 euro per bambini fino a 10 anni). L’eventuale noleggio bici, previa prenotazione, ha un costo di 5 euro. Per informazioni e prenotazioni contattare il numero 347 0475029 oppure scrivere a <a href="mailto:info@slowbiketourism.com">info@slowbiketourism.com</a>.</p>
<p>&nbsp;</p>
<p><strong>Per ulteriori informazioni</strong> su <strong><em>Chiacchiere di gusto</em></strong> è possibile scrivere a <a href="mailto:info@chiacchieredigusto.it">info@chiacchieredigusto.it</a>, visitare il sito <a href="http://www.chiacchieredigusto.it/">www.chiacchieredigusto.it</a> o la pagina F<em>acebook </em>&#8216;<em> <strong>Chiacchiere di gusto&#8217;.</strong></em></p>
<p>&nbsp;</p>
<p>L’appuntamento ha il patrocinio del Comune di Alfonsine e dell’<em>Unione dei comuni della Bassa Romagna</em>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=184556"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=184556"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/02/27/alfonsine-nuova-stagione-di-eventi-il-via-con-la-festa-della-segavecchia/" title="Alfonsine. Nuova stagione di eventi, il via con la Festa della Segavecchia."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/02/segavecchia_parcobaleno_5.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/02/27/alfonsine-nuova-stagione-di-eventi-il-via-con-la-festa-della-segavecchia/" title="Alfonsine. Nuova stagione di eventi, il via con la Festa della Segavecchia.">Alfonsine. Nuova stagione di eventi, il via con la Festa della Segavecchia.</a><br /><small>ALFONSINE &amp;  FESTA DELLA SEGAVECCHIA. La neve si è sciolta e con l’aria di p...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/06/27/punta-marina-terme-in-oltre-200-mila-incantati-dallo-spettacolo-unico-delle-frecce-tricolori/" title="Punta Marina Terme. In oltre 200 mila incantati dallo spettacolo unico delle Frecce tricolori. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/Valore-Tricolore-2.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/06/27/punta-marina-terme-in-oltre-200-mila-incantati-dallo-spettacolo-unico-delle-frecce-tricolori/" title="Punta Marina Terme. In oltre 200 mila incantati dallo spettacolo unico delle Frecce tricolori. ">Punta Marina Terme. In oltre 200 mila incantati dallo spettacolo unico delle Frecce tricolori. </a><br /><small>PUNTA MARINA TERME. Oltre 200mila persone hanno riempito il lungomare di Punta M...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/06/25/brisighella-al-ex-cava-marana-il-quarto-e-penultimo-concerto-della-rassegna-recondite-armonie/" title="Brisighella. All&#8217; ex cava Marana, quarto e penultimo concerto della rassegna &#8216;Recondite armonie&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/jacopo-Rivani-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/06/25/brisighella-al-ex-cava-marana-il-quarto-e-penultimo-concerto-della-rassegna-recondite-armonie/" title="Brisighella. All&#8217; ex cava Marana, quarto e penultimo concerto della rassegna &#8216;Recondite armonie&#8217;.">Brisighella. All&#8217; ex cava Marana, quarto e penultimo concerto della rassegna &#8216;Recondite armonie&#8217;.</a><br /><small>BRISIGHELLA. Venerdì 28 giugno alle 21.00 nell’ex cava Marana di Brisighella è i...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/06/17/cotignola-una-nuova-illuminazione-per-i-parchi-diffusi-di-quartiere-fari-a-led-a-basso-consumo/" title="Cotignola. Una nuova illuminazione per i parchi diffusi di quartiere. Con tanti fari a led a basso consumo. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/Illuminazione-parchetto-via-Cassani-Giovanni-XXIII.jpeg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/06/17/cotignola-una-nuova-illuminazione-per-i-parchi-diffusi-di-quartiere-fari-a-led-a-basso-consumo/" title="Cotignola. Una nuova illuminazione per i parchi diffusi di quartiere. Con tanti fari a led a basso consumo. ">Cotignola. Una nuova illuminazione per i parchi diffusi di quartiere. Con tanti fari a led a basso consumo. </a><br /><small>COTIGNOLA. L’amministrazione comunale di Cotignola ha recentemente potenziato l’...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/06/05/ravennate-revocati-i-divieti-di-balneazione-del-1%c2%b0-giugno-valori-extra-dovuti-alle-intense-piogge/" title="Ravennate. Revocati i divieti di balneazione del 1° giugno. Valori extra dovuti alle intense piogge. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/Spiagge-libere-Lidi-download-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/06/05/ravennate-revocati-i-divieti-di-balneazione-del-1%c2%b0-giugno-valori-extra-dovuti-alle-intense-piogge/" title="Ravennate. Revocati i divieti di balneazione del 1° giugno. Valori extra dovuti alle intense piogge. ">Ravennate. Revocati i divieti di balneazione del 1° giugno. Valori extra dovuti alle intense piogge. </a><br /><small>RAVENNATE. Sono stati revocati i divieti temporanei di balneazione istituiti sab...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F07%2F03%2Falfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/07/03/alfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/03/alfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='184556' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="915bf18233" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2019/07/03/valmarecchia-prosegue-l%e2%80%99attivita-della-pm-di-vallata-l%e2%80%99ultimo-intervento-su-delle-carovane-nomadi/" title="Valmarecchia. Prosegue l’attività della Pm di Vallata. L’ultimo intervento su delle carovane nomadi.">&larr; Valmarecchia. Prosegue l’attività della Pm di Vallata. L’ultimo intervento su delle carovane nomadi.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/07/02/non-solo-sport-moto-con-luci-e-ombre-la-bella-pagina-delle-ragazze-azzurre-furia-calciomercato/" title="Non solo sport. Moto, con luci e ombre. La bella pagina delle ragazze azzurre. Calcio: rinascimento in atto?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/07/FAN-CLUB-VALE-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="FAN CLUB VALE" title="FAN CLUB VALE" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/07/02/non-solo-sport-moto-con-luci-e-ombre-la-bella-pagina-delle-ragazze-azzurre-furia-calciomercato/" rel="bookmark" title="Permanent link to Non solo sport. Moto, con luci e ombre. La bella pagina delle ragazze azzurre. Calcio: rinascimento in atto?">Non solo sport. Moto, con luci e ombre. La bella pagina delle ragazze azzurre. Calcio: rinascimento in atto?</a>

						
						<p class="subtitle">In zona grigia sono invece rimaste le prestazioni dei nostri centauri in Olanda: bene nella Moto3, con due azzurri al primo secondo posto; così così nella Moto2, con Marini terzo e il Balda una volta di più a terra; male nella MotoGp, dove a spadroneggiare sono state  le Yamaha, quelle di Vinales ( primo)  e Quartararo ( terzo) davanti al Mark ' cade non cade'   trattato ( questa volta) come un  panino,  e con il Maestro di  Tavullia ancora  costretto a mordere la polvere. Maestro, scusi l'impertinenza, ma continuare così ne vale davvero la pena? Finora giusto dire che Lei è stato costretto a cavalcare una orribile ' ciocia' , ma ora che i giovinastri ( ufficiali e non ) stanno trovando la quadra del rebus Yamaha, che altro  pensare se non alla sua età ? Forse, il tempo che passa veloce, velocissimo, implacabile, comincia a rendere oggetti misteriosi moto ( e piste)  fino a qualche mese fa  comprese e governate? Ci pensi Maestro, ci pensi, visto che Lei il suo posto nell'empireo dello sport ( non solo) motoristico se l'è già guadagnato. Perchè agonisti come lei infatti nonostante i  ' cado non cado' in circolazione resteranno sempre e comunque nell'immaginario di affollerà le piste ( e le telecronache).  Nulla da dire se non confermare quanto si va dicendo sulla F1 finita nella fauci di piccoli, brutti, ottusi e cattivi stortignacoli. Se la 'cucchino' tra di loro.  Sta invece per aprire le danze il Tour. O anche la Grand Boucle. Mentre hanno chiuso i battenti i Giochi olimpici europei di Minsk. Con in vetta al medagliere : Russia, Bielorussia e Ucraina.  Noi fungiam da quarti. Con poco o nulla  da eccepire, se non per chiederci  come abbiano fatto Bielorussia ( 1 oro, 4 argenti, 4 bronzi alle Olimpiadi 2016) e Ucraina ( 2 ori, 5 argenti e 4 bronzi sempre alle Olimpiadi 2016) a trasformarsi in un batter di ciglia superpotenze dello sport continentale. L'umile Bielorussia, addirittura, ci ha quasi doppiato, con circa 80 medaglie complessive nel suo carniere.  Ammazza, vien da dire, come vanno veloci i tempi dello sport moderno! I nostri media sono carichi di titoloni sul calcio mercato. Per loro è un momento da non credere. L'anno scorso tutto ruotava intorno all'imprevisto Cr7 in casa Juve, quest'anno non sanno dove trovare spazio per stiparci dentro grandi e piccoli. Sono tornati gli allenatori, stanno tornando i giocatori. La rinascenza è in corso.  La Signora sta ingaggiando DeLigt  con Rabiot già in quadriennale; la Beneamata, che non sa dove parcheggiare la coppia Icardi, pastrocchia con Barella e Dzeko, puntando però a Lukaku; il Diavolo, costretto a rinunciare all'Europa per via dell'infelice gestione berlusco-cinese, sta cercando di riorganizzarsi con il duo Maldini-Boban, che dovrebbe far ( ben) più bella figura del precedente duo Leo-Maldini. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/06/26/valmarecchia-uomini-e-storie-da-riscoprire-pietro-re-nobili-gesti-sconosciuti-al-valor-militare-e-civile/" title="Valmarecchia. Uomini e storie da riscoprire. Pietro Re, nobili gesti sconosciuti al valor militare e civile.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/06/Medagliere-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Medagliere" title="Medagliere" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/06/26/valmarecchia-uomini-e-storie-da-riscoprire-pietro-re-nobili-gesti-sconosciuti-al-valor-militare-e-civile/" rel="bookmark" title="Permanent link to Valmarecchia. Uomini e storie da riscoprire. Pietro Re, nobili gesti sconosciuti al valor militare e civile.">Valmarecchia. Uomini e storie da riscoprire. Pietro Re, nobili gesti sconosciuti al valor militare e civile.</a>

						
						<p class="subtitle">Di ‘lui’ raccontava solo  Eolo, scomparso  nel 1968. ‘Lui’ era suo padre, Pietro ( Secondo) Giovanni Re, piemontese, trasferito dal Vercellese come carabiniere in Valmarecchia,  e che   nel 1860 figurava arruolato nel regio 10° Reggimento di fanteria della brigata Regina nel Corpo d’armata che al comando del generale Cialdini sconfisse, a Castelfidardo, nelle Marche, un agguerrito contingente pontificio, aprendo così  ai piemontesi  il  ‘varco’  definitivo verso Teano, dove avvenne lo storico incontro tra il re Vittorio Emanuele II e Giuseppe Garibaldi, allora fresco trionfatore nel Sud d’Italia sulle armate borboniche,  e intenzionato ( pare)  ‘a cancellare’ la protezione militare francese sullo  Stato pontificio.  Mentre faceva i suoi racconti, poteva capitare che  Eolo tirasse fuori da una ‘tasca’ della  ‘madia’  un ‘ tricolore strappato’, unitamente ad un paio di certificati originali e a due o tre immagini fotografiche  in bianco e nero. La bandiera, secondo lui, era quella che suo padre, il fante Pietro (Secondo) Giovanni Re, aveva conservato come documento-ricordo di un suo gesto eroico  durante una  fase cruenta dello scontro militare avvenuto alle pendici della cittadina marchigiana. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/06/24/forlimpopoli-festa-artusiana-xxiii-edizione-il-programma-il-cibo-nel-suo-rapporto-con-l%e2%80%99arte/" title="Forlimpopoli. Festa Artusiana XXIII Edizione. Il programma. Con il cibo nel suo rapporto con l’arte.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/06/Festa-Artusiana_dallalto-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Festa Artusiana_dall&#039;alto" title="Festa Artusiana_dall&#039;alto" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/06/24/forlimpopoli-festa-artusiana-xxiii-edizione-il-programma-il-cibo-nel-suo-rapporto-con-l%e2%80%99arte/" rel="bookmark" title="Permanent link to Forlimpopoli. Festa Artusiana XXIII Edizione. Il programma. Con il cibo nel suo rapporto con l’arte.">Forlimpopoli. Festa Artusiana XXIII Edizione. Il programma. Con il cibo nel suo rapporto con l’arte.</a>

						
						<p class="subtitle">L’occasione è la presentazione del volume 'La pittura di mercato, il ‘parlar coperto’ nel ciclo fugger di Vincenzo Campi' edito da Mimesis e scritto dalla Corrain.  Il libro concentra l’attenzione su un ciclo pittorico composto da cinque tele realizzate da Vincenzo Campi, conservate in Germania sin dal 1580-1581. Il soggetto principale della serie è il cibo nelle diverse declinazioni, dalla frutta alla verdura ai pesci, ai polli, ai tacchini, ai volatili di vario tipo. Veri e propri trionfi di naturalia che'l’ingegnosissimo Vincenzo' allestisce in mercati con tanto di 'singolari' venditori. L’indagine condotta su ciascuno dei singoli dipinti riporta in superficie diversi significati 'nascosti' che, una volta messi in luce, sono capaci di ricostruire una dimensione culturale dell’epoca che il tempo ha sedimentato e via via disperso fino all’oblio e che le opere dell’artista cremonese gelosamente custodiscono.  Prima ancora dell’App-eritivo, la quarta giornata della festa si apre alla Scuola di Casa Artusi con il Laboratorio di pasticceria promosso da Casa Artusi e dalla Scuola centrale formazione nell’ambito del progetto INTERREG V-A ITALIA – CROAZIA 'KeyQ+' finanziato dal Fondo europeo per lo sviluppo regionale. Di scena dalle 9,30 alle 13,00 nella Scuola di cucina di Casa Artusi un gruppo di giovani alla scoperta dei segreti del mondo dolciario. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/06/26/valmarecchia-uomini-e-storie-da-riscoprire-pietro-re-nobili-gesti-sconosciuti-al-valor-militare-e-civile/" title="Valmarecchia. Uomini e storie da riscoprire. Pietro Re, nobili gesti sconosciuti al valor militare e civile.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/06/Medagliere-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Medagliere" title="Medagliere" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/06/26/valmarecchia-uomini-e-storie-da-riscoprire-pietro-re-nobili-gesti-sconosciuti-al-valor-militare-e-civile/" rel="bookmark" title="Permanent link to Valmarecchia. Uomini e storie da riscoprire. Pietro Re, nobili gesti sconosciuti al valor militare e civile.">Valmarecchia. Uomini e storie da riscoprire. Pietro Re, nobili gesti sconosciuti al valor militare e civile.</a>

						
						<p class="subtitle">Di ‘lui’ raccontava solo  Eolo, scomparso  nel 1968. ‘Lui’ era suo padre, Pietro ( Secondo) Giovanni Re, piemontese, trasferito dal Vercellese come carabiniere in Valmarecchia,  e che   nel 1860 figurava arruolato nel regio 10° Reggimento di fanteria della brigata Regina nel Corpo d’armata che al comando del generale Cialdini sconfisse, a Castelfidardo, nelle Marche, un agguerrito contingente pontificio, aprendo così  ai piemontesi  il  ‘varco’  definitivo verso Teano, dove avvenne lo storico incontro tra il re Vittorio Emanuele II e Giuseppe Garibaldi, allora fresco trionfatore nel Sud d’Italia sulle armate borboniche,  e intenzionato ( pare)  ‘a cancellare’ la protezione militare francese sullo  Stato pontificio.  Mentre faceva i suoi racconti, poteva capitare che  Eolo tirasse fuori da una ‘tasca’ della  ‘madia’  un ‘ tricolore strappato’, unitamente ad un paio di certificati originali e a due o tre immagini fotografiche  in bianco e nero. La bandiera, secondo lui, era quella che suo padre, il fante Pietro (Secondo) Giovanni Re, aveva conservato come documento-ricordo di un suo gesto eroico  durante una  fase cruenta dello scontro militare avvenuto alle pendici della cittadina marchigiana. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2019/07/03/alfonsine-due-giorni-interi-dedicati-a-cibo-turismo-e-territorio-con-chiacchiere-di-gusto/" title="Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#8217;evento &#8216;Chiacchiere di gusto&#8217;.">Alfonsine. Due giorni interi dedicati a cibo, turismo e territorio con l&#8217;evento &#8216;Chiacchiere di gusto&#8217;.</a></li>
				<li><a href="http://www.romagnagazzette.com/2019/07/03/valmarecchia-prosegue-l%e2%80%99attivita-della-pm-di-vallata-l%e2%80%99ultimo-intervento-su-delle-carovane-nomadi/" title="Valmarecchia. Prosegue l’attività della Pm di Vallata. L’ultimo intervento su delle carovane nomadi.">Valmarecchia. Prosegue l’attività della Pm di Vallata. L’ultimo intervento su delle carovane nomadi.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2019 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "119dd9f02b", post_id : 184556 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 5316fcb0585f6a7fb82d8a7ae15eaf5b 19-07-03 02:05:11 -->