<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>   Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="CESENA. L’indagine Beach litter 2018 di Legambiente ha monitorato 78 spiagge con 48.388 rifiuti rinvenuti in un’area complessiva di 416.850 mq (pari a circa 60 campi di calcio) e una media di 620 rifiuti ogni 100 metri di spiaggia (lineari) campionata, 6,2 per ogni metro di spiaggia. Quello che si [...]" />
<meta name="keywords" content="cesena,Cesenatico ritrovo,Forlì Cesena ambiente,gestione corretta rifiuti a terra,Lergambiente Cesena,piatti e plastica,rifiuti in mare,rifiuti in spiaggia," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra. Feed dei commenti" href="http://www.romagnagazzette.com/2019/08/16/cesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Non solo sport. Il ponte d&#8217;un genio per Genova e l&#8217;Italia. Preda d&#8217;orde d&#8217;incapaci, l&#8217;una appresso all&#8217;altra.' href='http://www.romagnagazzette.com/2019/08/15/non-solo-sport-il-ponte-dun-genio-per-genova-e-litalia-preda-dorde-dincapaci-lun-dopo-laltro/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2019/08/16/cesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=185371' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content=" Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="CESENA. L’indagine Beach litter 2018 di Legambiente ha monitorato 78 spiagge con 48.388 rifiuti rinvenuti in un’area complessiva di 416.850 mq (pari a circa 60 campi di calcio) e una media di 620 rifiuti ogni 100 metri di spiaggia (lineari) campion..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2019/08/16/cesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2019/08/Goletta-Verde-di-Legambiente-repertorio-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Ambiente'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-185371 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/ambiente/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente &amp; Animali." href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &amp; Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente." href="http://www.romagnagazzette.com/ambiente/">Ambiente</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra.                </div>
                
				<h1 class="title">Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F08%2F16%2Fcesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/08/16/cesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">16 agosto 2019</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2019/08/16/cesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra/#respond" title="Commenti a Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/cesena-2/" rel="tag">cesena</a>, <a href="http://www.romagnagazzette.com/tag/cesenatico-ritrovo/" rel="tag">Cesenatico ritrovo</a>, <a href="http://www.romagnagazzette.com/tag/forli-cesena-ambiente/" rel="tag">Forlì Cesena ambiente</a>, <a href="http://www.romagnagazzette.com/tag/gestione-corretta-rifiuti-a-terra/" rel="tag">gestione corretta rifiuti a terra</a>, <a href="http://www.romagnagazzette.com/tag/lergambiente-cesena/" rel="tag">Lergambiente Cesena</a>, <a href="http://www.romagnagazzette.com/tag/piatti-e-plastica/" rel="tag">piatti e plastica</a>, <a href="http://www.romagnagazzette.com/tag/rifiuti-in-mare/" rel="tag">rifiuti in mare</a>, <a href="http://www.romagnagazzette.com/tag/rifiuti-in-spiaggia/" rel="tag">rifiuti in spiaggia</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/08/Goletta-Verde-di-Legambiente-repertorio.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra." alt="Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">OLYMPUS DIGITAL CAMERA</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>CESENA.</strong> L’indagine<strong><em> Beach litter</em></strong> 2018 di <strong><em>Legambiente</em></strong> ha monitorato 78 spiagge con 48.388 rifiuti rinvenuti in un’area complessiva di 416.850 mq (pari a circa 60 campi di calcio) e una media di 620 rifiuti ogni 100 metri di spiaggia (lineari) campionata, 6,2 per ogni metro di spiaggia. Quello che si trova sulle spiagge italiane è soprattutto plastica (80%).<br />
Oltre la metà dei rifiuti raggiungono le spiagge perché non vengono gestiti correttamente a terra. La cattiva gestione dei rifiuti a monte è, infatti, la causa principale del continuo afflusso dei rifiuti in mare. Ma non è la sola. Anche i rifiuti abbandonati direttamente sulle spiagge o quelli che provengono direttamente dagli scarichi non depurati e dalla cattiva abitudine di utilizzare i wc come una pattumiera.<br />
Sul podio dei rifiuti più trovati lungo le spiagge ci sono i frammenti di plastica, ovvero i residui di materiali che hanno già iniziato il loro processo di disgregazione, anelli e tappi di plastica e infine i <em>cotton fioc</em>, che salgono quest’anno al terzo posto della top ten. Gli oggetti che si trovano praticamente in tutte le spiagge monitorate sono tappi e anelli di plastica (95% delle spiagge), bottiglie e contenitori di plastica per bevande (96% delle spiagge) e bicchieri, cannucce, posate e piatti di plastica<br />
(90% delle spiagge monitorate). Questi oggetti usa e getta di uso diffuso rappresentano un problema comune per tutte le spiagge. La campagna di sostenibilità ambientale continua. L&#8217;obiettivo ? Sensibilizzare grandi e piccini sull&#8217;urgenza della pulizia del nostro mare e delle nostre spiagge. Appuntamento anche sabato 17 <em>agosto</em> a <a href="/cesenatico/">Cesenatico</a> in spiaggia libera piazza <em>Andrea Costa, </em> alle ore 9.</p>
<p>Nella foto di repertorio, <em>Goletta verde</em> di<em> Legambiente</em></p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=185371"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=185371"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/08/09/cesena-pedalare-che-passione-il-successo-di-%e2%80%98cambiamo-marcia%e2%80%99-in-quattro-mesi-150-mila-chilometri/" title="Cesena. Pedalare, che passione! Il successo di ‘Cambiamo marcia’. In quattro mesi, 150 mila chilometri.   "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/08/Lavoro-bici-2-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/08/09/cesena-pedalare-che-passione-il-successo-di-%e2%80%98cambiamo-marcia%e2%80%99-in-quattro-mesi-150-mila-chilometri/" title="Cesena. Pedalare, che passione! Il successo di ‘Cambiamo marcia’. In quattro mesi, 150 mila chilometri.   ">Cesena. Pedalare, che passione! Il successo di ‘Cambiamo marcia’. In quattro mesi, 150 mila chilometri.   </a><br /><small>CESENA. I Cesenati non abbandonano le due ruote e continuano a circolare per la ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/07/17/cesena-richiesta-danni-a-seguito-degli-eventi-calamitosi-del-2018-le-domande-entro-il-31-luglio/" title="Cesena.  Richiesta danni a seguito degli eventi calamitosi del 2018. Le domande entro il 31 luglio."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/07/Savio-download-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/07/17/cesena-richiesta-danni-a-seguito-degli-eventi-calamitosi-del-2018-le-domande-entro-il-31-luglio/" title="Cesena.  Richiesta danni a seguito degli eventi calamitosi del 2018. Le domande entro il 31 luglio.">Cesena.  Richiesta danni a seguito degli eventi calamitosi del 2018. Le domande entro il 31 luglio.</a><br /><small>CESENA. In seguito agli eventi calamitosi verificatisi nel territorio regionale ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/07/02/cesena-al-via-il-giro-nei-parchi-e-piazze-dell%e2%80%99oltresavio-in-28-giorni-animazioni-sotto-le-stelle/" title="Cesena. Al via il &#8216;Giro nei parchi e piazze dell’Oltresavio in 28 giorni&#8217;. Animazioni sotto le stelle."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/07/24-luglio-2018-diegaro-05.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/07/02/cesena-al-via-il-giro-nei-parchi-e-piazze-dell%e2%80%99oltresavio-in-28-giorni-animazioni-sotto-le-stelle/" title="Cesena. Al via il &#8216;Giro nei parchi e piazze dell’Oltresavio in 28 giorni&#8217;. Animazioni sotto le stelle.">Cesena. Al via il &#8216;Giro nei parchi e piazze dell’Oltresavio in 28 giorni&#8217;. Animazioni sotto le stelle.</a><br /><small>CESENA. Nei martedì di luglio le serate del quartiere Oltresavio si animano con ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/06/18/cesena-va-a-processo-l%e2%80%99universo-eterno-incontro-alla-xxii-scuola-estiva-di-filosofia-della-fisica/" title="Cesena. Va a processo l’Universo eterno. Incontro alla XXII Scuola estiva di filosofia della Fisica.  "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/Universo-rep-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/06/18/cesena-va-a-processo-l%e2%80%99universo-eterno-incontro-alla-xxii-scuola-estiva-di-filosofia-della-fisica/" title="Cesena. Va a processo l’Universo eterno. Incontro alla XXII Scuola estiva di filosofia della Fisica.  ">Cesena. Va a processo l’Universo eterno. Incontro alla XXII Scuola estiva di filosofia della Fisica.  </a><br /><small>CESENA. L’universo ha un’origine? Il tempo ha un inizio? Lo spazio è finito o in...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/06/14/gatteo-mare-seconda-tappa-de-la-notte-del-liscio-con-orietta-berti-carlo-marrale-e-mondo-marcio/" title="Gatteo Mare. seconda tappa de &#8216;La notte del Liscio&#8217;. Con Orietta Berti, Carlo Marrale e &#8216;Mondo marcio&#8217;.  "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/Moreno-Il-Biondo-e-Grande-Evento-_b.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/06/14/gatteo-mare-seconda-tappa-de-la-notte-del-liscio-con-orietta-berti-carlo-marrale-e-mondo-marcio/" title="Gatteo Mare. seconda tappa de &#8216;La notte del Liscio&#8217;. Con Orietta Berti, Carlo Marrale e &#8216;Mondo marcio&#8217;.  ">Gatteo Mare. seconda tappa de &#8216;La notte del Liscio&#8217;. Con Orietta Berti, Carlo Marrale e &#8216;Mondo marcio&#8217;.  </a><br /><small>GATTEO MARE. Dopo la prima tappa a Cesenatico con Mirko Casadei, Simone Cristicc...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F08%2F16%2Fcesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/08/16/cesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/16/cesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='185371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41cb12d601" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2019/08/15/non-solo-sport-il-ponte-dun-genio-per-genova-e-litalia-preda-dorde-dincapaci-lun-dopo-laltro/" title="Non solo sport. Il ponte d'un genio per Genova e l'Italia. Preda d'orde d'incapaci, l'una appresso all'altra.">&larr; Non solo sport. Il ponte d'un genio per Genova e l'Italia. Preda d'orde d'incapaci, l'una appresso all'altra.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/08/13/non-solo-sport-premier-migliore-della-serie-a-un-po-si-un-po-no-nellattesa-ovvio-di-vedere-nuovi-stadi/" title="Non solo sport. Premier migliore della Serie A? Un po&#8217; sì, un po&#8217; no. Nell&#8217;attesa di &#8216;vedere&#8217; nuovi stadi.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/08/Nuovo-stadio-Roma-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Nuovo stadio Roma download" title="Nuovo stadio Roma download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/08/13/non-solo-sport-premier-migliore-della-serie-a-un-po-si-un-po-no-nellattesa-ovvio-di-vedere-nuovi-stadi/" rel="bookmark" title="Permanent link to Non solo sport. Premier migliore della Serie A? Un po&#8217; sì, un po&#8217; no. Nell&#8217;attesa di &#8216;vedere&#8217; nuovi stadi.">Non solo sport. Premier migliore della Serie A? Un po&#8217; sì, un po&#8217; no. Nell&#8217;attesa di &#8216;vedere&#8217; nuovi stadi.</a>

						
						<p class="subtitle">Detto questo, però, non è che la tarda Serie A possa considerarsi men  che l'agile Premier. Son belli loro, siam belli noi ( sia pure con qualche acciacco). Sennò, che c'è venuto a fare il plurimedagliato Cr7 in un agone come il nostro? E' rincoglionito o gli hanno detto che per ragionar di storia non c'è 'contesto ' più accreditato? Lui di storia deve intendersi, eccome, magari più e meglio del  Messi da Recanati , accucciato da sempre e per sempre dentro una sola amorevole  culla; o di quel genio maledetto del partenopeo Maradona, che per superare il magico Pelè   s'era  trasferito armi e bagagli da una grande di Spagna ad una media squadra del campionato italiano. Trasformandola d'incanto  da Calimero a Cigno. E siamo belli perchè sono belli i nostri campanili che rendono infuocate  e imprevedibili anche le diatribe  più insignificanti. E i duelli più radicati. E i personaggi più impensati. Da noi il gioco non è una ( estenuante) cavalcata di 90/100 minuti dietro una palla, da  noi  il 'cencio'  da strappare  sotto la torre del  Mangia è ben altra cosa.  A volte esagerata. Ma che altrove manco immaginano. Soprattutto in Premier.  E infatti mentre quando si guarda una partita loro si pensa sempre a cosa gli diano da manducare, da noi , invece, ci si scervella per immaginare qual diabolico artifizio  frulli nella testa dell'uno o dell'altro dei contendenti. Perchè di ' punitio divina'  si può essere sempre colpiti,  quando men la si aspetta, anche per mano del più modesto in campo, tra un dettaglio e l'altro.  Un articolo della 'rosea' sembra voler restituire ( giusto)  valore e dignità al nostro (bistrattato) campionato. Che non ha bisogno di copiare da alcuno se non da se stesso. Ricco com'è di ' mille identità tattiche'. Che van da Sarri a Conte a Ancelotti, tre maestri del mondo del calcio ' tornati a percorrere i domestici tratturi, e che nessuno offre con la stessa ricchezza agonistica e studia con tante soluzioni.  Dal calcio d'estate - sottolinea la 'rosea',  che se non ci fosse bisognerebbe  inventarla - arriva la conferma di una varietà tattica unica: i nostri otto top club, per esempio, usano sei sistemi diversi. Quando lo stesso sistema offre spesso interpretazioni divergenti. Ma con un comune denominatore: la voglia di ' far' gioco. Chi altri può offrire tanto?  E se nessuno può, perchè  (  arricchire) sempre l'orto del vicino e mai il nostro?  Lo scorso anno  squadre della Premier hanno fatto man bassa in  Champions e in Uefa. Dopo anni.  Forse per un altro ciclo (   l'ultimo  successo  inglese in Champions  l'aveva ottenuto il Chelsea nel 2011/2012,  bissando lo United del 2007/2008). Forse. C'è  però da ammonire che, tra le tante altre cose,  nelle 65 edizioni della Coppa dalla grandi orecchie fin qui disputate, per 27 volte in finale  sono giunte squadre italiane. Praticamente  un 45% ca, quasi a dire una edizione su due,  percentuale che non avrebbe necessità di commento se non per ricordare a smemorati e incolti che  ( in regime di libertà) si può celebrare chi, quando e come si vuole, senza però voler passare per cantori pindarici quando s'è null'altro che funzionari ( consapevoli o meno) di questo o quell' uffizio. O bacucchi,  fateci quegli stadi, eppoi vedremo chi ( meglio) saprà riempire di stelle ( e di sogni) le sue maglie e chi no. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/06/26/valmarecchia-uomini-e-storie-da-riscoprire-pietro-re-nobili-gesti-sconosciuti-al-valor-militare-e-civile/" title="Valmarecchia. Uomini e storie da riscoprire. Pietro Re, nobili gesti sconosciuti al valor militare e civile.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/06/Medagliere-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Medagliere" title="Medagliere" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/06/26/valmarecchia-uomini-e-storie-da-riscoprire-pietro-re-nobili-gesti-sconosciuti-al-valor-militare-e-civile/" rel="bookmark" title="Permanent link to Valmarecchia. Uomini e storie da riscoprire. Pietro Re, nobili gesti sconosciuti al valor militare e civile.">Valmarecchia. Uomini e storie da riscoprire. Pietro Re, nobili gesti sconosciuti al valor militare e civile.</a>

						
						<p class="subtitle">Di ‘lui’ raccontava solo  Eolo, scomparso  nel 1968. ‘Lui’ era suo padre, Pietro ( Secondo) Giovanni Re, piemontese, trasferito dal Vercellese come carabiniere in Valmarecchia,  e che   nel 1860 figurava arruolato nel regio 10° Reggimento di fanteria della brigata Regina nel Corpo d’armata che al comando del generale Cialdini sconfisse, a Castelfidardo, nelle Marche, un agguerrito contingente pontificio, aprendo così  ai piemontesi  il  ‘varco’  definitivo verso Teano, dove avvenne lo storico incontro tra il re Vittorio Emanuele II e Giuseppe Garibaldi, allora fresco trionfatore nel Sud d’Italia sulle armate borboniche,  e intenzionato ( pare)  ‘a cancellare’ la protezione militare francese sullo  Stato pontificio.  Mentre faceva i suoi racconti, poteva capitare che  Eolo tirasse fuori da una ‘tasca’ della  ‘madia’  un ‘ tricolore strappato’, unitamente ad un paio di certificati originali e a due o tre immagini fotografiche  in bianco e nero. La bandiera, secondo lui, era quella che suo padre, il fante Pietro (Secondo) Giovanni Re, aveva conservato come documento-ricordo di un suo gesto eroico  durante una  fase cruenta dello scontro militare avvenuto alle pendici della cittadina marchigiana. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/08/07/cesena-leonardo-a-cesena-dal-romanzo-il-nero-e-il-bianco%e2%80%9d-di-franco-spazzoli-al-chiostro-san-francesco/" title="Cesena. &#8216;Leonardo a Cesena&#8217;,  dal romanzo &#8216;Il nero e il bianco” di Spazzoli. Al chiostro San Francesco.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/08/Leonardo-a-Cesena-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Leonardo a Cesena" title="Leonardo a Cesena" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/08/07/cesena-leonardo-a-cesena-dal-romanzo-il-nero-e-il-bianco%e2%80%9d-di-franco-spazzoli-al-chiostro-san-francesco/" rel="bookmark" title="Permanent link to Cesena. &#8216;Leonardo a Cesena&#8217;,  dal romanzo &#8216;Il nero e il bianco” di Spazzoli. Al chiostro San Francesco.">Cesena. &#8216;Leonardo a Cesena&#8217;,  dal romanzo &#8216;Il nero e il bianco” di Spazzoli. Al chiostro San Francesco.</a>

						
						<p class="subtitle"> La rappresentazione, tratta dal romanzo di recente pubblicazione 'Il nero e il bianco' di Franco Spazzoli, è composta da letture e brevi brani musicali coerenti con il tema e l’atmosfera dell’epoca. Saranno rievocati la venuta e il soggiorno di Leonardo a Cesena, con la sua attività di ingegnere al servizio di Cesare Borgia, che voleva rafforzare le difese della città per renderla città capitale del suo principato. Oltre ad essere delineata la straordinaria personalità di Leonardo, vengono presentati anche personaggi d'eccezione come lo stesso Cesare Borgia; Francesco Arcano, esperto nella fabbricazione di cannoni e polvere da sparo; Lucrezia Borgia (di cui quest'anno ricorre il quinto centenario della morte) e Ramiro de Lorca, spietato governatore di Cesena per conto del Borgia. Lo spettacolo mette in scena anche alcuni momenti degli ultimi giorni di Leonardo in Francia.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/08/12/riccione-mister-spalletti-ospite-tra-gli-scivoli-di-acquafan-ha-voluto-conoscere-addestratori-e-delfini-in-laguna/" title="Riccione. Mister Spalletti ospite tra gli scivoli di Acquafan. Ha voluto conoscere addestratori e delfini.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/08/spalletti-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="spalletti" title="spalletti" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/08/12/riccione-mister-spalletti-ospite-tra-gli-scivoli-di-acquafan-ha-voluto-conoscere-addestratori-e-delfini-in-laguna/" rel="bookmark" title="Permanent link to Riccione. Mister Spalletti ospite tra gli scivoli di Acquafan. Ha voluto conoscere addestratori e delfini.">Riccione. Mister Spalletti ospite tra gli scivoli di Acquafan. Ha voluto conoscere addestratori e delfini.</a>

						
						<p class="subtitle">'Questo parco mi piace tantissimo e ci vengo appena posso - racconta l’allenatore-. E’ sempre bello venire a trovare gli amici in Romagna ogni volta è come ritrovarsi in famiglia'. Il suo scivolo preferito? L’Extreme. 'Perché è il più adrenalinico e il preferito di mia figlia Matilde' dice. Spalletti sta trascorrendo qui a Riccione una piccola vacanza ‘pre ferragostiana’. Dopo l’Aquafan, l’allenatore ha voluto assistere anche all’appuntamento di Oltremare ‘Delfini – lo spettacolo della natura’ dove ha conosciuto la squadra addestratori e la famiglia di tursiopi. Tutti hanno voluto farsi un selfie con lui: gli addestratori, i bagnini di Aquafan e il pubblico di entrambi i parchi. 'E’ un grande mister - gli urlano alcuni fan interisti- ha fatto tanto per noi'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2019/08/16/cesena-legambiente-ha-monitorato-78-spiagge-con-48-388-rifiuti-la-meta-dei-rifiuti-non-gestita-correttamente-a-terra/" title="Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra.">Cesena. Legambiente ha monitorato 78 spiagge con 48.388 rifiuti. I rifiuti non gestiti correttamente a terra.</a></li>
				<li><a href="http://www.romagnagazzette.com/2019/08/15/non-solo-sport-il-ponte-dun-genio-per-genova-e-litalia-preda-dorde-dincapaci-lun-dopo-laltro/" title="Non solo sport. Il ponte d&#8217;un genio per Genova e l&#8217;Italia. Preda d&#8217;orde d&#8217;incapaci, l&#8217;una appresso all&#8217;altra.">Non solo sport. Il ponte d&#8217;un genio per Genova e l&#8217;Italia. Preda d&#8217;orde d&#8217;incapaci, l&#8217;una appresso all&#8217;altra.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2019 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b8d629165d", post_id : 185371 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: d616fe2569a20c084eb9f98e2a99773b 19-08-16 07:05:01 -->