<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Faenza. E&#8217; partita la stagione teatrale con una bella serata all&#8217;insegna del buonumore: il &#8216;Bota sò&#8217; 2019. </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="FAENZA. Come ormai consuetudine ai Filodrammatici, la stagione parte con una bella serata all&#8217;insegna del buonumore: il Bota sò 2019. Gli attori della filodrammatica Berton, con la regia di Barbara Solaroli e Nicoletta Mazzoni, daranno il benvenuto alla nuova stagione in uno zibaldone di scenette e musica, con la collaborazione [...]" />
<meta name="keywords" content="benerficienza,Bo sò 2019,faenza,Filodrammatici Faenza,teatratro faentino,teatro cultura solidarietà,Volontariato faentino,volontariato sociale," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Faenza. E&#8217; partita la stagione teatrale con una bella serata all&#8217;insegna del buonumore: il &#8216;Bota sò&#8217; 2019. Feed dei commenti" href="http://www.romagnagazzette.com/2019/10/14/faenza-parte-la-stagione-teatrale-con-una-bella-serata-allinsegna-del-buonumore-il-bota-so-2019/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Ravenna. Conversazioni dantesche: &#8216;Tutto l’oro ch’è sotto la luna&#8217;. Pensieri su oro, ricchezza e denaro.' href='http://www.romagnagazzette.com/2019/10/11/ravenna-conversazioni-dantesche-tutto-l%e2%80%99oro-ch%e2%80%99e-sotto-la-luna-dialoghi-tra-etica-ed-economia/' />
<link rel='next' title='Non solo sport. L&#8217;Italia del Mancio agli Europei. Harakiri per la &#8216;rossa&#8217;. Milano/San Siro: ricorda chi sei.' href='http://www.romagnagazzette.com/2019/10/14/non-solo-sport-litalia-del-mancio-agli-europei-harakiri-per-la-rossa-milano-san-siro-ricorda-chi-sei/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2019/10/14/faenza-parte-la-stagione-teatrale-con-una-bella-serata-allinsegna-del-buonumore-il-bota-so-2019/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=186266' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Faenza. E&#039; partita la stagione teatrale con una bella serata all&#039;insegna del buonumore: il &#039;Bota sò&#039; 2019. " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="FAENZA. Come ormai consuetudine ai Filodrammatici, la stagione parte con una bella serata all&#039;insegna del buonumore: il Bota sò 2019. Gli attori della filodrammatica Berton, con la regia di Barbara Solaroli e Nicoletta Mazzoni, daranno il benvenuto al..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2019/10/14/faenza-parte-la-stagione-teatrale-con-una-bella-serata-allinsegna-del-buonumore-il-bota-so-2019/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2019/10/lepillolediercole201908-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Cinema Teatro | Volontariato'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-186266 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/cinema-teatro/" title="Visualizza tutti gli articoli in Cinema &amp; Teatro" rel="category tag">Cinema &amp; Teatro</a> / <a href="http://www.romagnagazzette.com/volontariato/" title="Visualizza tutti gli articoli in Volontariato" rel="category tag">Volontariato</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Eventi." href="http://www.romagnagazzette.com/eventi/">Eventi</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Cinema &amp; Teatro." href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &amp; Teatro</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Faenza. E&#8217; partita la stagione teatrale con una bella serata all&#8217;insegna del buonumore: il &#8216;Bota sò&#8217; 2019.                </div>
                
				<h1 class="title">Faenza. E&#8217; partita la stagione teatrale con una bella serata all&#8217;insegna del buonumore: il &#8216;Bota sò&#8217; 2019.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F10%2F14%2Ffaenza-parte-la-stagione-teatrale-con-una-bella-serata-allinsegna-del-buonumore-il-bota-so-2019%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/10/14/faenza-parte-la-stagione-teatrale-con-una-bella-serata-allinsegna-del-buonumore-il-bota-so-2019/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">14 ottobre 2019</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2019/10/14/faenza-parte-la-stagione-teatrale-con-una-bella-serata-allinsegna-del-buonumore-il-bota-so-2019/#respond" title="Commenti a Faenza. E&#8217; partita la stagione teatrale con una bella serata all&#8217;insegna del buonumore: il &#8216;Bota sò&#8217; 2019.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/benerficienza/" rel="tag">benerficienza</a>, <a href="http://www.romagnagazzette.com/tag/bo-so-2019/" rel="tag">Bo sò 2019</a>, <a href="http://www.romagnagazzette.com/tag/faenza-2/" rel="tag">faenza</a>, <a href="http://www.romagnagazzette.com/tag/filodrammatici-faenza/" rel="tag">Filodrammatici Faenza</a>, <a href="http://www.romagnagazzette.com/tag/teatratro-faentino/" rel="tag">teatratro faentino</a>, <a href="http://www.romagnagazzette.com/tag/teatro-cultura-solidarieta/" rel="tag">teatro cultura solidarietà</a>, <a href="http://www.romagnagazzette.com/tag/volontariato-faentino/" rel="tag">Volontariato faentino</a>, <a href="http://www.romagnagazzette.com/tag/volontariato-sociale/" rel="tag">volontariato sociale</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/10/lepillolediercole201908.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Faenza. E&#8217; partita la stagione teatrale con una bella serata all&#8217;insegna del buonumore: il &#8216;Bota sò&#8217; 2019." alt="Faenza. E&#8217; partita la stagione teatrale con una bella serata all&#8217;insegna del buonumore: il &#8216;Bota sò&#8217; 2019." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">lepillolediercole201908</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>FAENZA</strong>. Come ormai consuetudine ai <strong><em>Filodrammatic</em></strong>i, la stagione parte con una bella serata all&#8217;insegna del buonumore: il <strong><em>Bota sò</em> 2019.</strong> Gli attori della f<strong>ilodrammatica <em>Berton</em></strong><em>,</em> con la regia di <strong>Barbara Solaroli</strong> e <strong>Nicoletta Mazzoni</strong>, daranno il benvenuto alla nuova stagione in uno zibaldone di scenette e <a href="/tag/musica/">musica</a>, con la collaborazione dei nuovi ospiti musicali, le <strong><em>Onde Radio.</em></strong></p>
<p>Una serata di sereno divertimento, il cui incasso sarà devoluto alla <a href="/tag/scuola/">scuola</a> &#8216;<em>Mary Mother of Grace&#8217;</em> fondata in <em>Kenya</em> dal faentino <strong><em>padre</em> Gorini.</strong> Lo spettacolo sarà replicato al <em>Teatro dei Filodrammatici,</em> viale <em>Stradone</em> 7 <a href="/faenza/">Faenza</a>:</p>
<p>venerdì 18 <em>ottobre</em> ore 21.00<br />
sabato 19 <em>ottobre</em> ore 21.00<br />
domenica 20<em> ottobre</em> ore 21.00</p>
<p>&nbsp;</p>
<p>Prenotazioni come sempre presso: negozio &#8216;<em>La mimosa&#8217; </em> co.so <em>Saffi,</em> 48 Faenza tel. 0546 22616 &#8211; Chiuso il mercoledì.<br />
Teatro dei <em>Filodrammatici,</em> nelle sere di spettacolo dalle 20.00 alle 20.30 <em>tel.</em> 0546 699535. Biglietto Unico € 7,00</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=186266"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=186266"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/03/27/emilia-romagna-faenza-concerto-al-museo-di-scienze-naturali-della-sarti-big-band-art-ensemble/" title="Emilia Romagna. Faenza: concerto al Museo di scienze naturali della &#8216;Sarti big band art ensemble&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/03/27/emilia-romagna-faenza-concerto-al-museo-di-scienze-naturali-della-sarti-big-band-art-ensemble/" title="Emilia Romagna. Faenza: concerto al Museo di scienze naturali della &#8216;Sarti big band art ensemble&#8217;.">Emilia Romagna. Faenza: concerto al Museo di scienze naturali della &#8216;Sarti big band art ensemble&#8217;.</a><br /><small>FAENZA. Mercoledì 29 marzo, alle 20.30,al Museo civico di scienze naturali Domen...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/09/28/faenza-progetto-apri-una-manina-per-consentire-a-bimbi-colpiti-da-sindattilia-di-aprire-le-manine/" title="Faenza. Progetto &#8216;Apri una manina&#8217;, per consentire a bimbi colpiti da sindattilia di &#8216;usare&#8217; questi arti."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/09/4474_adrianapozzi_web.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/09/28/faenza-progetto-apri-una-manina-per-consentire-a-bimbi-colpiti-da-sindattilia-di-aprire-le-manine/" title="Faenza. Progetto &#8216;Apri una manina&#8217;, per consentire a bimbi colpiti da sindattilia di &#8216;usare&#8217; questi arti.">Faenza. Progetto &#8216;Apri una manina&#8217;, per consentire a bimbi colpiti da sindattilia di &#8216;usare&#8217; questi arti.</a><br /><small>FAENZA. Una cena per dare la possibilità ai bimbi meno fortunati di aprire le pr...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/09/30/faenza-presentata-la-25-esima-edizione-del-mdei-dal-4-al-6-ottobre-ricca-di-eventi-e-grandi-ospiti/" title="Faenza. Presentata la 25 esima edizione del MDEI, dal 4 al 6 ottobre. Ricca di eventi e di grandi ospiti. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/09/20190927_1126121.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/09/30/faenza-presentata-la-25-esima-edizione-del-mdei-dal-4-al-6-ottobre-ricca-di-eventi-e-grandi-ospiti/" title="Faenza. Presentata la 25 esima edizione del MDEI, dal 4 al 6 ottobre. Ricca di eventi e di grandi ospiti. ">Faenza. Presentata la 25 esima edizione del MDEI, dal 4 al 6 ottobre. Ricca di eventi e di grandi ospiti. </a><br /><small>FAENZA. E’ stata presentata alla Casa della musica di Faenza dal vice sindaco di...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/09/26/faenza-taglio-del-nastro-per-la-ciclabile-di-borgo-tuliero-sabato-16-la-cerimonia-ufficiale/" title="Faenza. Taglio del nastro per la ciclabile di Borgo Tuliero. Sabato 16, la cerimonia ufficiale."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/09/Ciclabile-Borgo-Tuliero_ponte-in-legno-lamellare.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/09/26/faenza-taglio-del-nastro-per-la-ciclabile-di-borgo-tuliero-sabato-16-la-cerimonia-ufficiale/" title="Faenza. Taglio del nastro per la ciclabile di Borgo Tuliero. Sabato 16, la cerimonia ufficiale.">Faenza. Taglio del nastro per la ciclabile di Borgo Tuliero. Sabato 16, la cerimonia ufficiale.</a><br /><small>FAENZA . Sarà ufficialmente inaugurata sabato 28 settembre la nuova pista ciclop...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/09/17/faenza-la-notte-bianca-del-mei-prende-forma-ecco-le-prime-adesioni-e-le-prime-iniziative-in-programma/" title="Faenza. La Notte bianca del Mei prende forma: ecco le prime adesioni e le prime iniziative in programma."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/09/Mei-2019.png&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/09/17/faenza-la-notte-bianca-del-mei-prende-forma-ecco-le-prime-adesioni-e-le-prime-iniziative-in-programma/" title="Faenza. La Notte bianca del Mei prende forma: ecco le prime adesioni e le prime iniziative in programma.">Faenza. La Notte bianca del Mei prende forma: ecco le prime adesioni e le prime iniziative in programma.</a><br /><small>FAENZA. La nuova edizione del MEI 2019,  che celebra i 25 anni della manifestazi...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F10%2F14%2Ffaenza-parte-la-stagione-teatrale-con-una-bella-serata-allinsegna-del-buonumore-il-bota-so-2019%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/10/14/faenza-parte-la-stagione-teatrale-con-una-bella-serata-allinsegna-del-buonumore-il-bota-so-2019/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/14/faenza-parte-la-stagione-teatrale-con-una-bella-serata-allinsegna-del-buonumore-il-bota-so-2019/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='186266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcedc6150b" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2019/10/11/ravenna-conversazioni-dantesche-tutto-l%e2%80%99oro-ch%e2%80%99e-sotto-la-luna-dialoghi-tra-etica-ed-economia/" title="Ravenna. Conversazioni dantesche: 'Tutto l’oro ch’è sotto la luna'. Pensieri su oro, ricchezza e denaro.">&larr; Ravenna. Conversazioni dantesche: 'Tutto l’oro ch’è sotto la luna'. Pensieri su oro, ricchezza e denaro.</a>
							
						</div>
												
						
												<div class="next">
							<a href="http://www.romagnagazzette.com/2019/10/14/non-solo-sport-litalia-del-mancio-agli-europei-harakiri-per-la-rossa-milano-san-siro-ricorda-chi-sei/" title="Non solo sport. L'Italia del Mancio agli Europei. Harakiri per la 'rossa'. Milano/San Siro: ricorda chi sei.">Non solo sport. L'Italia del Mancio agli Europei. Harakiri per la 'rossa'. Milano/San Siro: ricorda chi sei. &rarr;</a> 
						</div>
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/10/11/non-solo-sport-ottavo-titolo-per-marquez-sesto-per-hamilton-rugby-italia-cancellata-san-siro-si-ciancischia/" title="Non solo sport. Ottavo titolo per Marquez, sesto per Hamilton. Rugby: Italia cancellata. San Siro: si fa?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/10/Blacks-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Blacks download" title="Blacks download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/10/11/non-solo-sport-ottavo-titolo-per-marquez-sesto-per-hamilton-rugby-italia-cancellata-san-siro-si-ciancischia/" rel="bookmark" title="Permanent link to Non solo sport. Ottavo titolo per Marquez, sesto per Hamilton. Rugby: Italia cancellata. San Siro: si fa?">Non solo sport. Ottavo titolo per Marquez, sesto per Hamilton. Rugby: Italia cancellata. San Siro: si fa?</a>

						
						<p class="subtitle">A quelli del rugby ( che contano come il due di coppe) hanno cancellato la partita con la Nuova Zelanda. Tanto, non l'avrebbero vinta; mentre,  agli  ' All  black's' non necessitavano punti per passare agli ottavi del Mondiale in Giappone. Sorpresi per il trattamento? Quando mai,sono anni che ci prendono a palate un po'dovunque. Moto, auto, calcio etc etc.  Se ci lamentiamo diventiamo 'piagnoni', se subiamo facciamo la figura dei 'fessi'.  Bella situazione, vero?  Sta diventando sempre più interessante il nostro Campionato di calcio. Tutto da godere, sempre che la Beneamata e il Ciuccio non intendano darla di vinta anzitempo alla Signora. Forte. Molto forte. Al punto tale che se le ' circostanze', sì, quelle al rigo sopra, ( finalmente) gireranno a favore, potrebbe coronare la corsa alla terza Coppa dalle grandi orecchie. Qualcuno ventila che Cr7,  vistosi non più protetto come quando faceva il Panda tra i Blancos, voglia mutar aria. Libero, ovviamente, di farlo. Il punto è:  ma è sicuro di trovare al Mondo qualcosa di meglio della Signora,  figlia dei re del Piemonte e d'Italia?  Forse, Ibra, il grande Ibra, dall'altra parte dell'Oceano, potrebbe porgergli lumi adeguati.   Milano, la grande Milano, ha sempre insegnato qualcosa all'Italia. Questa volta, invece, sembra tornata sui banchi di scuola. Gli prospettano un ' evento' ( dell'importo di circa 1,2 mld) che gli cambierebbe un tratto importante della città, con tanto nuovo stadio e annessa zona verde-commerciale  ristrutturata, e che fa? Ciancischia, come in altre parti della Penisola ammaestrati. Soliti comitati, soliti piagnistei. Anche noi, potessimo, continueremmo a giocare nel vetusto San Siro per i secoli a venire. Il problema è, però, che il vetusto San Siro non solo perde calcinacci ma ( anche a volerlo rivestire di nuovo ) potrebbe continuare ad assolvere alle richieste di un moderno impianto sportivo di tal importanza?  Speriamo quindi che tra i canali di Mediolanum  torni a spirare il soffio del  ' genius loci' che l'ha resa celebre a ammirevole. Oggi, infatti,  una delle poche vive e vegete capitali della decadente Europa.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/09/27/creta-un-viaggio-alla-ricerca-del-mito-mito-religione-scienza-in-cammino-verso-il-futuro/" title="Creta. Un viaggio alla ricerca del mito. Mito, religione, scienza. In cammino verso il futuro?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/09/Delfini-Cnosso-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Delfini Cnosso download (1)" title="Delfini Cnosso download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/09/27/creta-un-viaggio-alla-ricerca-del-mito-mito-religione-scienza-in-cammino-verso-il-futuro/" rel="bookmark" title="Permanent link to Creta. Un viaggio alla ricerca del mito. Mito, religione, scienza. In cammino verso il futuro?">Creta. Un viaggio alla ricerca del mito. Mito, religione, scienza. In cammino verso il futuro?</a>

						
						<p class="subtitle">'E’ dunque con il mito che i palaziali cercavano di penetrare il mistero, o i misteri, della vita?', chiese uno dei viaggiatori. 'Sì, penso che il mito, quel mito che andiamo scoprendo, si possa leggere ( anche) così'  rispose un altro dentro la monovolume. La credenza antica, nel tempo, ha lasciato campo dapprima ad altre religioni eppoi alla filosofia e alla scienza.  Tutti step indispensabili dell’infinito percorso della conoscenza. Che in Occidente ha ora i suoi santuari. Atei, dicono, per la gran parte, se non agnostici al cospetto del mistero della vita. (2)  Intoccabili comunque. Ma che proprio ‘escursioni’ come queste incoraggiano a contestare. Per approfondire. Per confrontare. Per guardare oltre. Conservando il vecchio per creare il nuovo. Anche perché, sull’isola dei padri,  mito antico, religione e pensiero scientifico moderno, sembrano aver trovato un fil rouge che non  contrappone ma collega. Del resto chi ha detto che  'La scienza senza la religione è zoppa, la religione senza la scienza è cieca' ? ( 3)  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/10/11/ravenna-conversazioni-dantesche-tutto-l%e2%80%99oro-ch%e2%80%99e-sotto-la-luna-dialoghi-tra-etica-ed-economia/" title="Ravenna. Conversazioni dantesche: &#8216;Tutto l’oro ch’è sotto la luna&#8217;. Pensieri su oro, ricchezza e denaro.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/10/Dante-e-la-Divina-Commedia.-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Dante e la Divina Commedia." title="Dante e la Divina Commedia." />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/10/11/ravenna-conversazioni-dantesche-tutto-l%e2%80%99oro-ch%e2%80%99e-sotto-la-luna-dialoghi-tra-etica-ed-economia/" rel="bookmark" title="Permanent link to Ravenna. Conversazioni dantesche: &#8216;Tutto l’oro ch’è sotto la luna&#8217;. Pensieri su oro, ricchezza e denaro.">Ravenna. Conversazioni dantesche: &#8216;Tutto l’oro ch’è sotto la luna&#8217;. Pensieri su oro, ricchezza e denaro.</a>

						
						<p class="subtitle">Dopo il grande apprezzamento per i primi appuntamenti dedicati alla cultura materiale al tempo di Dante e alla persistenza delle suggestioni dantesche sull’oro nel romanzo moderno, martedì 15 ottobre alle 17.30 alla sala Dantesca della Biblioteca Classense (via Baccarini 3) viene proposta una conversazione che entra nel vivo nelle questioni legate alle monete e alla loro circolazione.  Luigi Canetti direttore del Dipartimento di Beni culturali dell’Università di Ravenna incrocia il proprio eclettico ambito di ricerca che dalla storia del Cristianesimo approda alle questioni complesse dell’antropologia, della sociologia e della storia economica, con Lucia Travaini dell’Università di Milano, grande conoscitrice di questioni numismatiche e legate alla circolazione del denaro.  Due studiosi che intrecciano le accurate indagini sulla storia medievale al contesto in cui Dante si è trovato ad elaborare il proprio pensiero politico e sociale. Mezzo di scambio e misura del valore, basterebbero queste due definizioni, solo in apparenza ovvie, di cosa sia il denaro per evocare la straordinaria complessità teorica e la vastità di orizzonti storici e antropologici di questa sua funzione di 'equivalente generale'. Il denaro, soprattutto, è stato ed è ancora lo strumento di negoziazioni rituali e simboliche con il mondo invisibile (gli dèi, gli antenati, i santi, e soprattutto il futuro) nutrite dalla sua inquietante relazione con l’universo sacrificale: al punto che il cristianesimo, più di altre religioni, ha istituito il proprio dispositivo salvifico e la propria escatologia sulle metafore creditizie dello scambio e del riscatto dei peccati preparando il terreno alla modernità capitalistica e alla sua inesausta dimensione cultuale.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/10/11/reggio-emilia-zavattini-oltre-i-confini-un-protagonista-della-cultura-con-mostra-al-palazzo-da-mosto/" title="Reggio Emilia. &#8216;Zavattini oltre i confini. Un protagonista della cultura&#8217;.Mostra al &#8216;da Mosto&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/10/Zavattini-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Zavattini" title="Zavattini" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/10/11/reggio-emilia-zavattini-oltre-i-confini-un-protagonista-della-cultura-con-mostra-al-palazzo-da-mosto/" rel="bookmark" title="Permanent link to Reggio Emilia. &#8216;Zavattini oltre i confini. Un protagonista della cultura&#8217;.Mostra al &#8216;da Mosto&#8217;.">Reggio Emilia. &#8216;Zavattini oltre i confini. Un protagonista della cultura&#8217;.Mostra al &#8216;da Mosto&#8217;.</a>

						
						<p class="subtitle">Nell’esposizione di palazzo da Mosto, confluiranno materiali documentari e iconografici che raccontano tutte le attività e la rete di rapporti intessute da questa eclettica personalità: migliaia di carte originali, dattiloscritte e manoscritte, annotazioni autografe, insieme a fotografie, video, manifesti e libri.  Arricchiscono la mostra alcuni dei suoi inseparabili oggetti, la macchina da scrivere, il basco, la borsa da viaggio, oltre ai 150 quadri provenienti dalla Pinacoteca di Brera di Milano, facenti parte della celebre collezione di 8X10 che Cesare Zavattini aveva raccolto nel corso degli incontri con alcuni tra i più importanti artisti del Novecento.  Tra i tanti saranno in mostra Giacomo Balla, Antonio Ligabue, Alberto Burri, Enrico Baj, Renato Guttuso, Giorgio De Chirico, Lucio Fontana, Fausto Melotti, Bruno Munari, Claudio Parmiggiani, Gillo Dorfles, Diego Rivera, David Alfaro Siqueiros, Mario Sironi, Alberto Magnelli e poi ancora Pietro Consagra, Roberto Crippa, Fortunato Depero, Filippo De Pisis, Gianni Dova, Michelangelo Pistoletto, Mimmo Rotella e tanti altri.  Ultima sala del percorso espositivo sarà dedicata agli scatti inediti di uno dei maggiori fotografi italiani, Gianni Berengo Gardin, realizzate in occasione del lavoro che ripropone la 'Luzzara' di Cesare Zavattini nel libro fotografico 'Un Paese vent’anni dopo'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2019/10/14/rimini-al-via-il-contest-fotografico-prospettiva-del-riuso-su-luoghi-o-edifici-costruiti-a-partire-dal-1900/" title="Rimini. Al via il contest fotografico &#8216;Prospettiva del riuso&#8217;. Su luoghi o edifici costruiti a partire dal 1900.">Rimini. Al via il contest fotografico &#8216;Prospettiva del riuso&#8217;. Su luoghi o edifici costruiti a partire dal 1900.</a></li>
				<li><a href="http://www.romagnagazzette.com/2019/10/14/non-solo-sport-litalia-del-mancio-agli-europei-harakiri-per-la-rossa-milano-san-siro-ricorda-chi-sei/" title="Non solo sport. L&#8217;Italia del Mancio agli Europei. Harakiri per la &#8216;rossa&#8217;. Milano/San Siro: ricorda chi sei.">Non solo sport. L&#8217;Italia del Mancio agli Europei. Harakiri per la &#8216;rossa&#8217;. Milano/San Siro: ricorda chi sei.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2019 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0eec63ea34", post_id : 186266 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 174b696d45f754e3cd3db0fe21438235 19-10-15 09:00:24 -->