<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#8216;Attiva-mente Parkinson. </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="FORLI&#8217;. Sabato 23 novembre 2019 si è svolta l&#8217;inaugurazione del &#8216;Ludo Park: una idea per giocare sempre&#8216; presso la sede della &#8216;Rete magica &#8211; Amici per l&#8217;Alzheimer e il Parkinson&#8217; di via Carlo Matteucci 14. L&#8217;iniziativa rientra nel progetto &#8216;Attiva-mente Parkinson&#8216; che propone percorsi di potenziamento cognitivo, ludico e motorio e si [...]" />
<meta name="keywords" content="Alzaimer,forlì,forlivese,Lufo park,progetto 'Attiva-mente Parkinson',Rete Magica,volontariato forlivese,Welfare forlivese," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#8216;Attiva-mente Parkinson. Feed dei commenti" href="http://www.romagnagazzette.com/2019/11/25/forli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Forlimpopoli. Nuova postazione 118. Aprirà presso la Casa della salute, in via Duca d&#8217;Aosta 33.' href='http://www.romagnagazzette.com/2019/11/22/forlimpopoli-nuova-postazione-118-presso-la-casa-della-salute-in-via-duca-daosta-33/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2019/11/25/forli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=186907' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#039;Attiva-mente Parkinson. " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="FORLI&#039;. Sabato 23 novembre 2019 si è svolta l&#039;inaugurazione del &#039;Ludo Park: una idea per giocare sempre&#039; presso la sede della &#039;Rete magica - Amici per l&#039;Alzheimer e il Parkinson&#039; di via Carlo Matteucci 14. L&#039;iniziativa rientra nel progetto &#039;Attiva-m..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2019/11/25/forli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2019/11/Inaugurazione-con-assessore-Tassinari-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Benessere | Volontariato'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-186907 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/benessere/" title="Visualizza tutti gli articoli in Benessere" rel="category tag">Benessere</a> / <a href="http://www.romagnagazzette.com/volontariato/" title="Visualizza tutti gli articoli in Volontariato" rel="category tag">Volontariato</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Sanità &amp; Benessere." href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &amp; Benessere</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Benessere." href="http://www.romagnagazzette.com/benessere/">Benessere</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#8216;Attiva-mente Parkinson.                </div>
                
				<h1 class="title">Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#8216;Attiva-mente Parkinson.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F11%2F25%2Fforli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/11/25/forli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">25 novembre 2019</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2019/11/25/forli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson/#respond" title="Commenti a Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#8216;Attiva-mente Parkinson.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/alzaimer/" rel="tag">Alzaimer</a>, <a href="http://www.romagnagazzette.com/tag/forli-2/" rel="tag">forlì</a>, <a href="http://www.romagnagazzette.com/tag/forlivese/" rel="tag">forlivese</a>, <a href="http://www.romagnagazzette.com/tag/lufo-park/" rel="tag">Lufo park</a>, <a href="http://www.romagnagazzette.com/tag/progetto-attiva-mente-parkinson/" rel="tag">progetto 'Attiva-mente Parkinson'</a>, <a href="http://www.romagnagazzette.com/tag/rete-magica/" rel="tag">Rete Magica</a>, <a href="http://www.romagnagazzette.com/tag/volontariato-forlivese/" rel="tag">volontariato forlivese</a>, <a href="http://www.romagnagazzette.com/tag/welfare-forlivese/" rel="tag">Welfare forlivese</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/11/Inaugurazione-con-assessore-Tassinari.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#8216;Attiva-mente Parkinson." alt="Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#8216;Attiva-mente Parkinson." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Inaugurazione con assessore Tassinari</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>FORLI&#8217;</strong>. Sabato 23 <em>novem</em>bre 2019 si è svolta l&#8217;inaugurazione del &#8216;<strong><em>Ludo Park: una idea per giocare sempre</em>&#8216;</strong> presso la sede della &#8216;<em><strong>Rete magica &#8211; Amici per l&#8217;Alzheimer e il Parkinson&#8217;</strong></em> di via <em>Carlo Matteucci </em>14.</p>
<p>L&#8217;iniziativa rientra nel<strong> progetto &#8216;<em>Attiva-mente Parkinson</em>&#8216;</strong> che propone percorsi di potenziamento cognitivo, ludico e motorio e si avvale del finanziato della<strong> regione <em>Emilia Romagna</em></strong>. Ogni martedì il <em><strong>Ludo Par</strong></em>k sarà funzionante dalle ore 15 alle 18 e verrà guidato dallo <em>psicologo-psicoterapeuta</em><strong> Luca Prol</strong>i, dalla <em>psicologa-psicoterapeuta</em> <strong>Elisa Severi</strong> e dalla<em> psicologa</em> <strong>Valentina Servidio</strong> aiutati da <strong><em>Volontar</em></strong>i dell&#8217;A<strong><em>ssociazione</em></strong>.</p>
<p>Alla manifestazione hanno partecipato il <em>vescovo</em> della <em>Diocesi</em> di <strong><a href="/forli/">Forlì</a>-Bertinoro <em>mons.</em> Livio Corazza</strong> e l&#8217;a<em>ssessore</em> al <em>Welfare</em> del <strong><em>comune</em> di Forlì</strong> <strong>Rosaria Tassinari.</strong> A presentare la struttura e le attività è intervenuta la <em>presidente</em> della <em><strong>&#8216;RETE MAGICA&#8217; </strong></em><strong>Eugenia Danti</strong> e il <strong><em>medico</em> Carlo Azzaroli</strong>, promotore del progetto.</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=186907"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=186907"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/06/14/forli-alla-fumettoteca-calle-la-giornata-del-donatore-di-sangue-donare-e-bene-e-il-fumetto-lo-sa/" title="Forlì. Alla &#8216;Calle&#8217;: &#8216;Giornata mondiale del donatore di sangue&#8217;.'Donare è un bene e il fumetto lo sa!&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/Fumettoteca-Centro-Fanzinoteca-Locandina-Giornata-Donatore-Sangue-2019-.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/06/14/forli-alla-fumettoteca-calle-la-giornata-del-donatore-di-sangue-donare-e-bene-e-il-fumetto-lo-sa/" title="Forlì. Alla &#8216;Calle&#8217;: &#8216;Giornata mondiale del donatore di sangue&#8217;.'Donare è un bene e il fumetto lo sa!&#8217;.">Forlì. Alla &#8216;Calle&#8217;: &#8216;Giornata mondiale del donatore di sangue&#8217;.'Donare è un bene e il fumetto lo sa!&#8217;.</a><br /><small>FORLI'. Il 'World Blood Donor Day' è celebrato dall’Organizzazione mondiale dell...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/08/30/forli-mostra-sul-cancro-gastrico-un-territorio-un-problema-la-storia-di-una-sfida-10-15-settembre/" title="Forlì. Mostra sul cancro gastrico: &#8216;Un territorio, un problema, la storia di una sfida &#8216; ( 10-15 settembre)."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/08/Morgagni-interno-0423.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/08/30/forli-mostra-sul-cancro-gastrico-un-territorio-un-problema-la-storia-di-una-sfida-10-15-settembre/" title="Forlì. Mostra sul cancro gastrico: &#8216;Un territorio, un problema, la storia di una sfida &#8216; ( 10-15 settembre).">Forlì. Mostra sul cancro gastrico: &#8216;Un territorio, un problema, la storia di una sfida &#8216; ( 10-15 settembre).</a><br /><small>FORLI'. Nel mese di settembre, in occasione del Congresso internazionale organiz...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/04/12/forlimpopoli-festa-artusiana-2019-pubblicato-il-bando-sul-cartellone-degli-eventi/" title="Forlimpopoli. &#8216;Festa artusiana&#8217; 2019: arriva il  bando sul cartellone eventi. Per associazioni e operatori."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/04/foto-spettacolo-2018.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/04/12/forlimpopoli-festa-artusiana-2019-pubblicato-il-bando-sul-cartellone-degli-eventi/" title="Forlimpopoli. &#8216;Festa artusiana&#8217; 2019: arriva il  bando sul cartellone eventi. Per associazioni e operatori.">Forlimpopoli. &#8216;Festa artusiana&#8217; 2019: arriva il  bando sul cartellone eventi. Per associazioni e operatori.</a><br /><small>Forlimpopoli (12 aprile 2019) – Nuovo tassello nella macchina organizzativa dell...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/01/31/forli-lunedi-4-replica-di-una-piega-per-lo-ior-solidarieta-a-favore-del-progetto-margherita/" title="Forlì. Lunedì 4, replica di &#8216; Una piega per lo Ior&#8217;. Evento di solidarietà a favore del &#8216;Progetto Margherita&#8217;.   "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/01/50985942_2313242148694793_3871134425672581120_o.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/01/31/forli-lunedi-4-replica-di-una-piega-per-lo-ior-solidarieta-a-favore-del-progetto-margherita/" title="Forlì. Lunedì 4, replica di &#8216; Una piega per lo Ior&#8217;. Evento di solidarietà a favore del &#8216;Progetto Margherita&#8217;.   ">Forlì. Lunedì 4, replica di &#8216; Una piega per lo Ior&#8217;. Evento di solidarietà a favore del &#8216;Progetto Margherita&#8217;.   </a><br /><small>FORLI'. Le parrucchiere volontarie dell’Istituto oncologico romagnolo scendono n...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/11/13/forli-le-iniziative-per-la-seconda-meta-di-novembre-e-per-dicembre-finora-oltre-300-eventi-sportivi/" title="Forlì.  Le iniziative per la seconda metà  di novembre e per dicembre. Finora oltre 300 eventi sportivi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/11/tennis-2.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/11/13/forli-le-iniziative-per-la-seconda-meta-di-novembre-e-per-dicembre-finora-oltre-300-eventi-sportivi/" title="Forlì.  Le iniziative per la seconda metà  di novembre e per dicembre. Finora oltre 300 eventi sportivi.">Forlì.  Le iniziative per la seconda metà  di novembre e per dicembre. Finora oltre 300 eventi sportivi.</a><br /><small>FORLI'. Presentato il programma di iniziative coordinate dal comune di Forlì nel...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2019%2F11%2F25%2Fforli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2019/11/25/forli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/25/forli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='186907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="975e43bdf8" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2019/11/22/forlimpopoli-nuova-postazione-118-presso-la-casa-della-salute-in-via-duca-daosta-33/" title="Forlimpopoli. Nuova postazione 118. Aprirà presso la Casa della salute, in via Duca d'Aosta 33.">&larr; Forlimpopoli. Nuova postazione 118. Aprirà presso la Casa della salute, in via Duca d'Aosta 33.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/11/19/non-solo-sport-lacuto-del-tulipano-che-sparla-maestro-vale-che-fare-azzurri-col-mancio-anche-la-goleada/" title="Non solo sport. L&#8217;acuto del Tulipano che sparla. Maestro Vale, che fare? Azzurri, col  Mancio pure la goleada!">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/11/Maglia-azzurra-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Maglia azzurra download" title="Maglia azzurra download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/11/19/non-solo-sport-lacuto-del-tulipano-che-sparla-maestro-vale-che-fare-azzurri-col-mancio-anche-la-goleada/" rel="bookmark" title="Permanent link to Non solo sport. L&#8217;acuto del Tulipano che sparla. Maestro Vale, che fare? Azzurri, col  Mancio pure la goleada!">Non solo sport. L&#8217;acuto del Tulipano che sparla. Maestro Vale, che fare? Azzurri, col  Mancio pure la goleada!</a>

						
						<p class="subtitle">Oggi si tende a celebrare la spontaneità, anche quella più insulsa e vana, non l'avvedutezza. Tanto che di ciacole al vento se ne ascolano a fiumi, mentre di  pietre su cui costruire  manco si trova  più il buco. Si parla, tanto per parlare. Gran parte dei  social in questo fanno corsi accelerati e gratuiti. Che il nostro Max  ci sa non disdegni affatto. Restringendo fin d'ora le prospettive future.  Con la 'rossa', ad esempio, abituata a ingaggiare autori unici  e non ciacolatori abituali. Un peccato. Perchè, se invece di restare come il duro papà l'ha  forgiato,  diventasse   meno insulso  ma più avveduto,  potrebbe anche offrir  di sè prestazioni  ben più apprezzabili e gradevoli di quelle per la più parte  finora estrinsecate. Tanto che avendolo fornito di  gran macchina, invece che a sfasciare le altrui fortune potrebbe cominciare a costruire le sue. Anche per capire se  il buon Perna  sul Max ha colto nel segno o s' è  solo divertito ad abbozzare un ribaldo ritratto passatempo. Intanto Toto Wolff non è volato in Brasile, preferendo restare in fabbrica ( si dice) non tanto per predisporre nuovi accorgimenti ad un auto che non difetta manco in un bullone, ma per studiar ( ulteriori) controlli che ( caso mai glieli chiedessero) potrebbero risultare decisivi  per impedire a  quella 'barona' della 'rossa'  di mandare ruote all'aria   la disperata rincorsa  delle ' frecce' all'Olimpo  ( absoluto ) del motore. Buon lavoro, caro Toto  e  ricordati che quando vorrai toglierti di dosso quella anonima camicia da ospedaliero per indossare l'altra rossa di indistruttibile passione sarai sempre ben accetto. Anche perchè per quanto t'ingegni, quei buoni figli d'Araba Fenice  della 'rossa', prima o poi ( credi), te la faranno sfrecciare (  irridente ) sotto il naso.  Poco ( ancora) da dire nelle moto, impegnate a Valencia per l'ultima gara in calendario. Trionfano gli spagnoli, con i nostri ( soprattutto  in MotoGp) in posizioni prepensionamento. Ci risolleva la truppa azzurra del Mancio, con nove gol all'Armenia, mai visto, esagerata, imberbe pentastella! </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/09/27/creta-un-viaggio-alla-ricerca-del-mito-mito-religione-scienza-in-cammino-verso-il-futuro/" title="Creta. Un viaggio alla ricerca del mito. Mito, religione, scienza. In cammino verso il futuro?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/09/Delfini-Cnosso-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Delfini Cnosso download (1)" title="Delfini Cnosso download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/09/27/creta-un-viaggio-alla-ricerca-del-mito-mito-religione-scienza-in-cammino-verso-il-futuro/" rel="bookmark" title="Permanent link to Creta. Un viaggio alla ricerca del mito. Mito, religione, scienza. In cammino verso il futuro?">Creta. Un viaggio alla ricerca del mito. Mito, religione, scienza. In cammino verso il futuro?</a>

						
						<p class="subtitle">'E’ dunque con il mito che i palaziali cercavano di penetrare il mistero, o i misteri, della vita?', chiese uno dei viaggiatori. 'Sì, penso che il mito, quel mito che andiamo scoprendo, si possa leggere ( anche) così'  rispose un altro dentro la monovolume. La credenza antica, nel tempo, ha lasciato campo dapprima ad altre religioni eppoi alla filosofia e alla scienza.  Tutti step indispensabili dell’infinito percorso della conoscenza. Che in Occidente ha ora i suoi santuari. Atei, dicono, per la gran parte, se non agnostici al cospetto del mistero della vita. (2)  Intoccabili comunque. Ma che proprio ‘escursioni’ come queste incoraggiano a contestare. Per approfondire. Per confrontare. Per guardare oltre. Conservando il vecchio per creare il nuovo. Anche perché, sull’isola dei padri,  mito antico, religione e pensiero scientifico moderno, sembrano aver trovato un fil rouge che non  contrappone ma collega. Del resto chi ha detto che  'La scienza senza la religione è zoppa, la religione senza la scienza è cieca' ? ( 3)  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/11/13/alfonsine-a-palazzo-marini-due-testi-di-storiografia-locale-su-romagna-estense-e-la-romandiola/" title="Alfonsine. A palazzo Marini due testi di storiografia locale.  Su &#8216; Romagna estense&#8217; e &#8216;La Romandiola&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/11/Il-ramingo-della-valle-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Il ramingo della valle" title="Il ramingo della valle" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/11/13/alfonsine-a-palazzo-marini-due-testi-di-storiografia-locale-su-romagna-estense-e-la-romandiola/" rel="bookmark" title="Permanent link to Alfonsine. A palazzo Marini due testi di storiografia locale.  Su &#8216; Romagna estense&#8217; e &#8216;La Romandiola&#8217;.">Alfonsine. A palazzo Marini due testi di storiografia locale.  Su &#8216; Romagna estense&#8217; e &#8216;La Romandiola&#8217;.</a>

						
						<p class="subtitle">Nei venerdì 15 novembre e 6 dicembre sono infatti in programma due serate proposte dal Circolo filatelico 'Vincenzo Monti' e Pro Loco di Alfonsine e dedicate alla storia locale.Il 15 novembre viene presentato il libro Il ramingo della valle di Agide Vandini. Il secondo appuntamento, venerdì 6 dicembre,  vede la presentazione del libro 'La Romandiola' durante le guerre di successione europea di Norino Cani. Durante la serata saranno approfonditi alcuni sconosciuti episodi della storia alfonsinese, a partire dall'VIII secolo fino alle guerre di successione europee della prima metà del Settecento.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2019/11/13/rimini-francesca-da-rimini-storia-di-un-mito-nuovo-libro-di-ferruccio-farina-con-materiali-inediti/" title="Rimini.  &#8216;Francesca da Rimini, storia di un mito&#8217;: nuovo libro di Ferruccio Farina. Con materiali mai raccolti.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2019/11/copertina-FRANCESCA-DA-RIMINI-STORIA-DI-UN-MITO-Letteratura-arti-visive-e-musica-tra-XIV-e-XXI-secolo--100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="copertina FRANCESCA DA RIMINI STORIA DI UN MITO Letteratura, arti visive e musica tra XIV e XXI secolo" title="copertina FRANCESCA DA RIMINI STORIA DI UN MITO Letteratura, arti visive e musica tra XIV e XXI secolo" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2019/11/13/rimini-francesca-da-rimini-storia-di-un-mito-nuovo-libro-di-ferruccio-farina-con-materiali-inediti/" rel="bookmark" title="Permanent link to Rimini.  &#8216;Francesca da Rimini, storia di un mito&#8217;: nuovo libro di Ferruccio Farina. Con materiali mai raccolti.">Rimini.  &#8216;Francesca da Rimini, storia di un mito&#8217;: nuovo libro di Ferruccio Farina. Con materiali mai raccolti.</a>

						
						<p class="subtitle">Un mito che affonda le sue radici in Dante e Boccaccio ma che tale diventa dalla fine del Settecento quando l’antica Francesca da Polenta, lussuriosa e peccatrice della Commediae dei commentatori, si trasforma in eroina romantica, vittima innocente di inganni e violenze. E da allora ha contagiato e affascinato la cultura occidentale attraverso le opere poetiche, teatrali, cinematografiche, i dipinti, le sculture e le musiche di più di mille artisti d’ogni continente che l’hanno resa celebre come emblema di libertà e di virtù. Opere di qualità e in quantità straordinarie che nessun altro personaggio della letteratura e della mitologia può vantare. Un’eroina che ha affermato, e ancora afferma, valori positivi e irrinunciabili per l’essere umano:passione, fedeltà e diritto di scegliere senza costrizioni il partner della vita. E lancia anche un messaggio forte e chiaro, purtroppo quanto mai attuale: l’amore non uccide! Un mito che, nell’immaginario popolare, ha fissato Francesca da Rimini, creatura antica ma straordinariamente moderna, come l’icona eccellente dell’amore, dei baci e della libertà. Rivisitato, in questo volume, in tutte le sue affascinanti declinazioni letterarie e artistiche.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2019/11/25/forli-inaugurato-il-ludo-park-uno-strumento-a-disposizione-del-progetto-attiva-mente-parkinson/" title="Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#8216;Attiva-mente Parkinson.">Forlì. Inaugurato il Ludo park, uno strumento a disposizione del progetto &#8216;Attiva-mente Parkinson.</a></li>
				<li><a href="http://www.romagnagazzette.com/2019/11/22/forlimpopoli-nuova-postazione-118-presso-la-casa-della-salute-in-via-duca-daosta-33/" title="Forlimpopoli. Nuova postazione 118. Aprirà presso la Casa della salute, in via Duca d&#8217;Aosta 33.">Forlimpopoli. Nuova postazione 118. Aprirà presso la Casa della salute, in via Duca d&#8217;Aosta 33.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2019 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "eb84f7e37f", post_id : 186907 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 4c6c6f5de95b8438e6a0b1de47cfe490 19-11-25 01:37:21 -->