<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LA CRONACA DAL DIVANO. D&#8217;ora in poi diranno:  più  del Coronavirus potè il Del Pino, il fresco presidente di Lega che altro non ha fatto che rinviare al 13 maggio cinque incontri della XXVI giornata di Campionato. Messa così, e sempre che non sortiscano altre sorprese a questo punto se non [...]" />
<meta name="keywords" content="Aquila Lazio,Aquila Lotito,Binotto,Brignone nuova regina,calcio,Calcio coppe sorteggi,Campionato rinvii a maggio,Champions delude Juve,Del Pino Lega,EupALL,Eupalla dea del calcio,F1 rossa,ferrari,Ganna e azzurri pista,MotoGP,nevi azzurre rosa,Rossi,Tare," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto. Feed dei commenti" href="http://www.romagnagazzette.com/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Non solo sport. Con il Coronavirus parti invertite? L&#8217;Italia di nuovo in cattedra e ( altri) dietro la lavagna?' href='http://www.romagnagazzette.com/2020/02/28/non-solo-sport-col-coronavirus-parti-invertite-litalia-di-nuovo-in-cattedra-e-tantaltri-dietro-la-lavagna/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=188926' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#039;Aquilotto ha preso a volare alto." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="LA CRONACA DAL DIVANO. D&#039;ora in poi diranno:  più  del Coronavirus potè il Del Pino, il fresco presidente di Lega che altro non ha fatto che rinviare al 13 maggio cinque incontri della XXVI giornata di Campionato. Messa così, e sempre che non sor..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2020/03/Aquila-download-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Auto Motori | Calcio | Editoriale | Il pensatoio dello Sciamano | Sport | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-188926 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/auto-motori/" title="Visualizza tutti gli articoli in Auto &amp; Motori" rel="category tag">Auto &amp; Motori</a> / <a href="http://www.romagnagazzette.com/calcio/" title="Visualizza tutti gli articoli in Calcio" rel="category tag">Calcio</a> / <a href="http://www.romagnagazzette.com/editoriale/" title="Visualizza tutti gli articoli in Editoriale" rel="category tag">Editoriale</a> / <a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/" title="Visualizza tutti gli articoli in Il pensatoio dello Sciamano" rel="category tag">Il pensatoio dello Sciamano</a> / <a href="http://www.romagnagazzette.com/sport/" title="Visualizza tutti gli articoli in Sport" rel="category tag">Sport</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Sport." href="http://www.romagnagazzette.com/sport/">Sport</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Auto &amp; Motori." href="http://www.romagnagazzette.com/auto-motori/">Auto &amp; Motori</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto.                </div>
                
				<h1 class="title">Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F03%2F01%2Fnon-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">1 marzo 2020</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/#respond" title="Commenti a Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/aquila-lazio/" rel="tag">Aquila Lazio</a>, <a href="http://www.romagnagazzette.com/tag/aquila-lotito/" rel="tag">Aquila Lotito</a>, <a href="http://www.romagnagazzette.com/tag/binotto/" rel="tag">Binotto</a>, <a href="http://www.romagnagazzette.com/tag/brignone-nuova-regina/" rel="tag">Brignone nuova regina</a>, <a href="http://www.romagnagazzette.com/tag/calcio-2/" rel="tag">calcio</a>, <a href="http://www.romagnagazzette.com/tag/calcio-coppe-sorteggi/" rel="tag">Calcio coppe sorteggi</a>, <a href="http://www.romagnagazzette.com/tag/campionato-rinvii-a-maggio/" rel="tag">Campionato rinvii a maggio</a>, <a href="http://www.romagnagazzette.com/tag/champions-delude-juve/" rel="tag">Champions delude Juve</a>, <a href="http://www.romagnagazzette.com/tag/del-pino-lega/" rel="tag">Del Pino Lega</a>, <a href="http://www.romagnagazzette.com/tag/eupall/" rel="tag">EupALL</a>, <a href="http://www.romagnagazzette.com/tag/eupalla-dea-del-calcio/" rel="tag">Eupalla dea del calcio</a>, <a href="http://www.romagnagazzette.com/tag/f1-rossa/" rel="tag">F1 rossa</a>, <a href="http://www.romagnagazzette.com/tag/ferrari/" rel="tag">ferrari</a>, <a href="http://www.romagnagazzette.com/tag/ganna-e-azzurri-pista/" rel="tag">Ganna e azzurri pista</a>, <a href="http://www.romagnagazzette.com/tag/motogp/" rel="tag">MotoGP</a>, <a href="http://www.romagnagazzette.com/tag/nevi-azzurre-rosa/" rel="tag">nevi azzurre rosa</a>, <a href="http://www.romagnagazzette.com/tag/rossi/" rel="tag">Rossi</a>, <a href="http://www.romagnagazzette.com/tag/tare/" rel="tag">Tare</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/03/Aquila-download.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto." alt="Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Aquila download</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>LA CRONACA DAL DIVANO.</strong> D&#8217;ora in poi diranno:  più  del <strong><em>Coronavirus</em></strong> potè il <strong>Del Pino</strong>, il fresco presidente di <em><strong>Lega</strong></em> che altro non ha fatto che rinviare al 13<em> maggio</em> cinque incontri della XXVI giornata di <em>Campionato</em>. Messa così, e sempre che non sortiscano altre sorprese a questo punto se non probabili di certo possibili, per conoscere le sorti del torneo di calcio più incerto dell&#8217;ultimo decennio si dovrà attendere a lungo. Che sia stata garantita la salute potrà  anche essere;  che sia stata garantita la credibilità d&#8217;un <em>Campionato</em> che ( in assenza di stadi e  dirigenti) sta facendo carte false per rendersi appetibile agli occhi del consesso nazionale e internazionale,  non ci par proprio.</p>
<p>E chi ci capisce più niente? Il <em><strong>Ringhio</strong></em>, infatti, abituato a dire la sua, non ha taciuto. E così anche il <strong>Marotta</strong>, che potrebbe assistere al<strong><em> Derby d&#8217;Italia</em></strong> a giochi già fatti. Tanto più che l<strong>&#8216;</strong><em><strong>Aquilott</strong>o</em> del <strong><em>sor</em> Lotito</strong> ha preso gusto a volare alto alto, e a quella data potrebbe già avere incamerato quanto basta per portarsi a casa o lo scudetto o uno spareggio  con la deludente<em><strong> Signora</strong></em> di <em>Champions</em>.<br />
La quale, dovesse pur farsi sbattere fuori dal <em><strong>Lione</strong></em> o in successiva turno, altro non avrebbe per<em> &#8216; mischiare le carte della disfatta</em>&#8216; che ripiombare velocemente sul ( solito) scudetto che gli sta ( praticamente ) incollato addosso. Il <strong>Del Pino</strong> incaricato di farci sempre più apprezzare al<em>l&#8217;Estero</em> aumentando in adeguata misura quei diritti <em>tivù</em> che sembrano elemosine a confrontarli con quelli dei marpioni d&#8217;<em>Albione</em>, così dunque si inventa. Sono decenni che chiediamo ad <em><strong>Eupalla</strong></em> di mandarci dirigenti ( e stadi) all&#8217;altezza della nostra storia ( e passione), e quella che fa?  Solo orecchie da mercante. Grazie tante, cara, da parte di chi ti venera ( da sempre) così tanto!</p>
<p><strong> Federica Brignone,</strong> 29 anni, milanese trapiantata in <em>Valle d&#8217;Aosta</em>, per adesso s&#8217;è presa la coppo di combinata, nell&#8217;attesa di quella generale. <strong>Belmondo,</strong> <strong>Compagnoni</strong> e poche altre stanno preparano per lei lo scanno nel consesso delle più  grandi azzurre di sempre nelle discipline sulla neve. Altre nuove eccezionali arrivano dai <em>Mondiali</em> su pista di <strong>Berlino,</strong> dove al fenomeno <strong>Ganna</strong> ( più quartetto inseguimento), si sono aggiunte<strong> Paternoster, Balsamo</strong> e <strong>Vece. </strong>Tutte bronzi pesanti.  La più <em>vecia</em> ha 22 anni.</p>
<p>Sulla parabola <em><strong>Armani</strong></em> di basket sorvoliamo, visto che simil sembra a quella ( penosa) della nazionale di <em>rugby</em>.  Stanno affilando invece i coltelli in <strong><em>Moto</em> Gp</strong>, ma anche in <strong>F1.</strong> Si sappia però che se in <strong><em>Moto </em>Gp</strong> a non più comparire ( per volere della<em> Yamaha</em>) fosse il <em><strong>Maestro</strong></em>, allora a vedersi le gare potrebbero essere (<em> battage</em> a parte )  in pochi oltre al <strong>Meda,</strong> al<strong><em> Sanchio</em></strong> e alla <em><strong>Vera</strong></em>. In F1, invece, si spera solo che il buon <strong>Binotto f</strong>accia il furbo e non il codardo, perchè quelle sue <em>anticipazioni</em> bruciano forte. Degli espedienti piccoli e grandi si nutrano i poveracci, non le figlie del <em><strong>Drake.</strong></em></p>
<p><strong>MA CHE DIRE:   IGNORANTI O SCEMI?  </strong>Il famigerato <em><strong>Coronavirus</strong></em> è nato nel cuore della  lontana <em>Cina</em>, questo è assodato, ma ( come prevedibile) si sta spargendo un po&#8217; dappertutto sul  <em>Pianeta.</em> Al momento più che altro in  <em>Corea del Nord, Iran, Europa</em>. E in <em><strong>Europ</strong>a</em>, manco a dirlo, soprattutto ( con varia casistica, ovvio ) lungo il <em><strong>Belpaese</strong>.</em> I focolai, da noi, sembrano due: in provincia di <strong>Milano</strong> ( <strong>Codogn</strong>o) e nel <strong><em>Basso</em> </strong><em><strong>Veneto</strong> ( </em><strong>Vò Eugane</strong>o)<em>.</em></p>
<p><em></em>Due eppure son contati per  mille. I deceduti ( in gran parte ultraottantenni) sarebbero (  al momento, 26 <em>febbraio</em> 2020) 12, i contaminati 374. Percentuali che indicano un fenomeno sul qual vigilare opportunamente per non finire come <strong><em>don</em> Ferrante</strong>, ma che non va neppure ampliato oltre misura, soprattutto mettendolo sulle bocche di persone non adeguate al ruolo che ricoprono o vogliono ricoprire.   Perchè qui i colori delle contrade  o delle nazioni poco contano, visto che  il <em>virus</em> ( o chi per lui) dei colori della contrada  e delle nazioni  poco s&#8217;intende. E infatti nel conteggio finora stilato ci sono un po&#8217; tutti, e  soprattutto anziani.<br />
Il fatto curioso però è dato da quel che si rivela ( una volta di più)  la leggiadra E<em>uropa.</em> Illuminata, riformata, efficiente.  Maestra delle genti, e soprattutto di quelle che nel suo olimpico consesso pari non sono. Per pregiudizievol superato uso. E comunque, sfogliando la cronaca che scopriamo? Più o meno questo: che gli untori, come quelli della peste del <em>Seicento</em> immortalati dal<strong> don <em>Lisande</em>r</strong>, che ( tra l&#8217;altro) in <em>Oltralpe</em> non dovrebbe godere di vasta fama, non solo non sono residuati del tempo che fu ma soggetti tuttora vivi e vegeti. Donde? In <em><strong>Italia</strong></em>, ovvio! Al punto che il morbo ha smarrito il ceppo ( e l&#8217;apporto) cinese ( con agganci vari ) diventando ( chissà come e perchè) italiano. Con tutte le conseguenze sparse al vento dai  <em>&#8216;tintinnega&#8217;</em>  d&#8217;<em>Oltralpe </em>e non solo.</p>
<p>Arrivano notizie di <em>Paesi</em> ( vicini e lontani) che respingono <em>Italiani</em> e prodotti italiani. Non <em>Cinesi, Tedeschi, Francesi, Orange </em>o<em> Sud Coreani.</em> Che con i cinesi si bazzicano, eccome.  Ma<em> Italiani.</em> A prescindere. Pazienza per gli <em>Italiani</em>, ma i loro prodotti non d&#8217;ossa e carne che c&#8217;entrano col <em><strong>Coronavirus</strong>? </em> Forse  credono  che quei malvagi burloni degli <em>Italiani</em>  abbian pensato di celarli  dentro  qualche pacco o pacchettino o<em> container</em> da <em>export</em>  ?<br />
O finanche dentro un accordato mandolino o nell&#8217;impasto d&#8217;una bianco-rossa- verde <a href="/tag/pizza/">pizza</a> <strong><em>Margherita</em> </strong>o  a galleggiar su un piatto di spaghetti all&#8217;<em>A<strong>matriciana</strong></em>? Che trovate!  Lezioni di gran m<em>arketing ? </em> Che dite: se diciamo che sono ignoranti,  potrebbero offendersi  gli ignoranti? E se diciamo che sono scemi,  mica s&#8217;offenderebbero  gli scemi?  Dunque, meglio  calare  il solito velo pietoso?</p>
<p>Dai giornali. Un titolo: &#8216; <strong><em>Allarme contagio per 4 valenciani tornati da Milano&#8217;</em></strong>. Altro: sta facendo notizia in <em>Spagna,</em> la presenza di un medico italiano originario di Piacenza e della consorte, in vacanza a <strong>Tenerif</strong>e. Entrambi, manco a dirlo, positivi al tampone, obbligando alla quarantena le altre persone del <em>resort</em>.  Un altro titolo: La <strong>sindaca di Lione</strong>&#8216; <em><strong>Qui, no agli Italiani</strong></em>&#8216;. E altro ancora: l<em><strong>&#8216;Irlanda</strong></em> si permette di sospendere il <em>match</em> di<em> rugby</em> contro la nostra <em>Nazionale</em>. Non s&#8217;è capito su quali basi, su quali dati, visto che l&#8217;<em>Italia</em> ha solo due<em> &#8217; ridotti </em>&#8216; focolai che ( tra l&#8217;altro) sta controllando a dovere.<br />
Andiamo avanti? Serve? Perchè chiunque può verificare. E farsi l&#8217;idea che crede. A noi, ad esempio, sovvenendoci le pagine di quel gran romanzo storico, non possiamo che estrapolare: &#8216; <em>La mattina seguente, un nuovo e più strano, più significante spettacolo colpì gli occhi , e le menti dei cittadini. In ogni parte della città, si videro le porte delle case e le muraglie, per lunghissimi tratti, intrise di non so che sudiceria, giallognola, biancastra, sparsavi come con delle spugne &#8230;</em><br />
Il <strong>Ripamonti</strong> <em>che  spesso su questo particolare delle unzioni, deride, e più spesso deplora la credulità popolare, qui afferma di avere veduto quell&#8217;impiastramento, e lo descrive &#8230; Il<strong> Tribunale della sanità</strong> pubblicò una grida con la quale prometteva un premio e impunità a chi mettesse in chiaro l&#8217;autore o gli autori del fatto &#8230; Mentre il Tribunale cercava, molti nel pubblico, come accade, avevano già trovato. Coloro che credevano essere quella un&#8217;unzione velenosa, chi voleva che la fosse una vendetta</em> <strong>d<em>on </em>Gonzalo Fernandez de Cordova</strong>, <em>chi un ritrovato del</em> <strong>c<em>ardinal</em> di Richelieu,</strong> <em>per spopolar</em> <strong>Milano,</strong> <em>e impadronirsene senza fatica &#8230;  C&#8217;era anche un certo numero di persone persuase che questa peste si fosse  &#8230;<br />
</em>Nella <strong>chiesa di</strong> <em><strong>Sant&#8217;Antonio</strong></em>, un giorno di non so di quale solennità, un vecchio più che ottuagenario, dopo aver pregato alquanto inginocchioni, volle mettersi a sedere; e prima, con la cappa, spolverò la panca. &#8216;<em> Quel vecchio unge le panche</em>!&#8217;  gridarono a una voce alcune donne che vider l&#8217;atto. La gente che si trovava in chiesa, fu addosso al vecchio; lo prendono per i capelli, bianchi com&#8217;erano, lo caricano di pugni e di calci: parte lo tirano, parte, lo spingon fuori; se non lo finirono fu per istrascinarlo, così semivivo, alla prigione, ai giudici, alle torture &#8230;&#8217;.<br />
In breve: cercare un capro espiatorio, è usanza ancestrale e non da  leggiadra <em><strong>Europa.</strong></em> Almeno quella che è stata (anche) maestra di civiltà. Anche perchè, assodato che non sono gli untori a spargere la peste, meglio fare quanto ragione e scienza oggi consentono. Dippoi, che ci sia una <em>sindaca</em> ( qui o là che sia ) che voglia negare d&#8217; assistere ad un incontro di calcio più  ad una etnia che  ad un manipolo di tifosi, è cosa di cui quelle donne che chiedono &#8216; <em>diritti civili&#8217;</em> dovrebbero pretendere  venia  senza se e senza ma. Se, viceversa, qui, ci si è ripiegati sul peggio del peggio, uomini o donne che siam,  non possiamo che restare sorpresi. Costernati.<br />
Tanto da sperare che mal stiamo intendendo. Ma credon davvero  costoro  d<em>&#8216;Oltralpe</em> che una volta tolto di mezzo il presunto untore, ammesso che ce ne sia uno soltanto,  il <strong>C<em>oronavirus</em></strong> ( e chi  quanto lui) sparisca dalla faccia della terra?  Continuando, tra l&#8217;altro, tanti di coloro,  a  provvedere poco e niente? E comunque, questa volta, sia pur con tutta l&#8217;agitazione del caso,  l&#8217;impressione è che il <strong><em>Belpaese</em></strong> sia tornato a sedersi in cattedra piuttosto che  a nascondersi  dietro la lavagna.</p>
<p>Volevamo distrarci parlando della <em>&#8216;rossa&#8217;</em> in ( speranzosa) prova a <strong>Barcellona</strong>. Ma non  si pote. Perchè anche qui ( si dice) stiano studiando d&#8217; escludere ( dall&#8217;<em><strong>Australi</strong></em>a) in  pista proprio la &#8216;<em>rossa&#8217;</em>.<br />
Forse, per dar miglior luogo  ( una volta di più) alla concorrenza che la &#8216;<em>rossa&#8217;</em> sogna &#8216; anche di notte  ma che dell&#8217;esistenza dei cinesi nulla sa. Forse, per via di quel rombo che riecheggia <strong> Giove</strong> ( padre degli dei) quando   grida al <em>&#8216;suo</em>&#8216;  <strong><em>Pegaso</em></strong> di affrettarsi a recargli  in <em>Olimpo</em> i sogni, le pene, i fasti  e le miserie dei mortali. Per vincer la noia.</p>
<p><strong>XXV CAMPIONATO E ALTRO. Altra di campionato, altre sorprese ancora. Vince la <em>Signora</em> ( 2-1 al<em> Brescia</em>), perde ( 1-2) la <em>Beneamata</em> nel <em>derby</em> scudetto con l&#8217;<em>Aquila</em> di Lotito. </strong>Morale. La  <em><strong>Juve</strong></em> si riprende il primo posto, con un punto davanti alla <strong><em>Lazio</em></strong> e due sull<strong>&#8216;<em>Inter</em></strong>. La volata a tre s&#8217;inasprisce, diventando ad ogni turno sempre più imprevedibile.  Meglio così, no, o amanti dell&#8217;<em>Altrove</em>?<br />
<strong>Klopp,</strong> che il campionato se l&#8217;è  trovato  bell&#8217;e risolto sotto l&#8217;albero già a <em>dicembre, </em>forse per allentare la pressione sui suoi,  punzecchia i nostri, e la <strong><em>Signora</em></strong> in particolare. Segno di una qualche precauzione, visto che quando scende sotto l&#8217;<em>Alpe</em> ( e in qualche campetto di <em><strong>Partenope</strong></em> nell&#8217; ispecie) di vittorie ne  ha sempre contate  poche. Mettendo ( più volte) a repentaglio quella sua bella dentiera bianca, che ( da buon germano )  trasuda ( con gli <em>Itali </em> davanti) sempre incredulità.</p>
<p>E comunque sia è ora di riaprire le danze di <strong><em>Coppa</em></strong>. Con doppio scontro diretto. Chi perde piange, chi vince ride. La giostra europea chiede e pretende questo. Una giostra che va tutelata quanto i <em>Panda</em> dell&#8217;<em>Asia</em>, oramai rara, ricca come nessun altra, prestigiosa quanto un oro olimpico, e quindi piombata nei sogni ( leciti e non) di tutti. Proprio tutti,  che ci si buttano dentro ancor più che nella corsa all&#8217;oro di <em>California</em>.  Crediamo faccia bene l&#8217;<em>Uefa</em> a proteggerla. Come meglio può. Ma proteggerla. Cosa che, con quei procuratori più avidi degli squali, non sta riuscendo altrettanto bene al nostro <strong>Infantino</strong>, <em>presidente</em> <em><strong>Fifa.</strong></em> Anche la sua battaglia è sacrosanta. Vogliamo crederci.</p>
<p><strong>TOTO <em>CHAMPIONS</em> RISULTATI. Intanto si scommette sul toto <em>Champions</em>:</strong> Nababbo <em>City</em> ( squalificato), Panda <em>Real</em> o Panda <em>Barca</em>, Herr <em>Bayern</em> o la bella <strong><em>Signora</em></strong> di Torino? Certo è che, sia al ranking <em>Uefa</em> che al prossimo <em>Pallone d&#8217;oro,</em> ci siamo stufati di vedere le solite facce, facce straniere, e  che sarà ora di rinnovare con qualcuna ( nostrana) che naviga nel ( più) ostico campionato sul pianeta d<em><strong>&#8216;Eupalla.</strong></em>  L&#8217;antica <em>Alma Mater</em> del calcio.<br />
Arrivano anche  i risultati d&#8217;andata degli ottavi: perdono  <em><strong>Liverpool</strong></em>, <em><strong>Tottenham, Chelsea, Real,  Juve  </strong></em>e <strong><em>Psg.</em> </strong> I ricconi.  Vince il <em><strong>City</strong></em>, squalificato.<br />
E perde  il <em><strong>Valencia</strong></em>, questa volta di brutto,  travolto dall&#8217;armata della D<em><strong>ea,</strong></em> che però, dovrà fare molta attenzione alla gara di  ritorno per non ripetere quell&#8217;infausta prova del <strong><em>Diavolo</em></strong> che, tempo fa, dopo avere vinto  a<em><strong> San Siro</strong></em>  ( 4-1 ) con il <strong><em>Deportivo</em> La Coruna</strong>  si fece poi annichilire ( 4-0) nei <strong><em>Paesi Baschi.</em>  Pareggia ( 1-1) in casa il<em><strong> Napoli </strong></em>contro il <em><strong>Barca.</strong></em></strong></p>
<p>In <em><strong>Europa League</strong></em>, vincono il primo <em>match</em>  ( con scarsa convinzione) le nostre: <em><strong>Inter</strong></em> due gol al <em>Ludo</em>, <em><strong>Roma</strong></em> uno (solo) al <em><strong>Gent</strong>.</em></p>
<p><strong>OTTAVI <em>CHAMPIONS L</em></strong>.<strong> ( martedì 18 <em>febbraio</em>)</strong> Atletico M.-Liverpool 1-0 e  Dortmund-Psg 2-1; ( mercoledì 19) <em><strong>Atalanta-Valencia</strong></em> 4-1 e Tottenham-Lipsia o-1;<br />
<strong>( martedì 25 f<em>ebbraio</em> )</strong> Chelsea-Bayern 0-3 e <em><strong>Napoli</strong></em>-<em><strong>Barcellona</strong></em> 1-1; ( mercoledì 26) <em><strong>Lione</strong></em>-<em><strong>Juve</strong></em> 1-0 e Real- Manchester City 1-2.</p>
<p><strong>OTTAVI <em>EUROPA LEAGUE</em></strong>. <strong>(andata giovedì 20 <em>febbraio</em>)</strong>  Sporting Lisboa-Basak 3-1, Ludogorets-Inter 0-2, Eintracht F.-Salisburgo 4-1, Shakthar-Benfica 2-1, Getafe-Ajax 2-0, Copenhagen-Celtic 1-1, Cluj-Siviglia 1-1, Bruges-United 1-1, Wolves-Espanyol 4-0, Wolsburg-Malmoe 2-1, Roma-Gent 1-0, Rangers-Braga 3-2, Leverkusen-Porto 2-1, Apoel-Basilea 0-3, Olympiacos-Arsenal o-1, Alkmaar-Lask 1-1.<br />
<strong>OTTAVI <em>EUROPA LEAGUE</em></strong><em>.</em> <strong>(ritorno giovedì 27 <em>febbraio</em>)</strong>  Gent &#8211; Roma 1-1; Inter-Ludogorests 2-0.<em><strong> Roma</strong></em> e <em><strong>Inter</strong></em> passano agli ottavi. La <em><strong>Roma</strong></em> incontrerà il Getafe, l&#8217;<em><strong>Inter</strong></em> il Sevilla.</p>
<p><strong>SERIE A. CLASSIFICA XXIV GIORNATA. <em>Juventus</em></strong> punti 57, Lazio 56, Inter 54, Atalanta 45, Roma 39, Verona, Parma e Milan  35, Napoli e Bologna 33, Cagliari 32, Sassuolo 29, Fiorentina 28, Torino 27, Udinese 26, Lecce 25, Samp 23, Genoa 22, Brescia 16, <em>Spal</em> 15.<br />
<strong>MARCATORI.</strong> 26 reti <strong>Immobile</strong> ( Lazio, 10); 20 reti Ronaldo ( Juventus, 7); 17 reti Lukaku (Inter); 14 reti Ilicic ( Atalanta), Joao Pedro ( Cagliari, 3)<br />
<strong>TURNO XXV CAMPIONATO.</strong> ( venerdì 21) Brescia-Napoli 1-2; (sabato 22) Bologna-Udinese 1-1, Spal-Juventus 1-2, Fiorentina-Milan 1-1; ( domenica 23) Genoa-Lazio ( ore 12,30) 2-3, Atalanta-Sassuolo( ore 15), Torino-Parma, Verona-Cagliari, Roma-Lecce ( ore 18) , Inter-Samp ( ore 20,45).<br />
<strong>CLASSIFICA XXV TURNO CAMPIONATO SERIE A ( PARZIALE</strong>). <em><strong>Juventus</strong></em> punti 60, Lazio 59, Inter 5 ( partita sospesa), Atalanta 45 ( partita sospesa), R0ma 39 ( una partita in meno), Napoli 36, Milan 36. ( Ndr, numerosi incontri sono stati sospesi per  <em>Coronaviru</em>s).</p>
<p><strong>TURNO XXVI CAMPIONATO <em>SERIE</em> A</strong>. ( risultati parziali) Lazio-Bologna 2-0, Napoli-torino 2-1; ( domenica 1 marzo) Lecce-Atalanta, Cagliari-Roma; ( lunedì 2) Samp-Verona. Rinviate al 13 <em>maggio</em>: Udinese-Fiorentina, Milan-Genoa, Parma-Spal, Sassuolo-Brescia e Juve-Inter.<br />
<strong>CLASSIFICA XXVI TURNO CAMPIONATO SERIE A</strong> <strong>( parziale).</strong> Lazio punti 62, Juve* 60, Inter 54**, Atalanta 4*, Roma 42, Napoli 39, Milan 36*, Verona 35*, Parma 35**, Bologna 34, Cagliari 32*, Sassuolo 29 **, Fiorentina 29*, Udinese 27*, Torino 27*, Lecce 25, Sampdoria 23*, Genoa 22*, Brescia 16*, Spal 15*. ( * una partita in meno, ** due partite in meno)</p>
<p><strong><em>COPPA ITALIA</em> 2020: ( semifinali) ( andata) Inter-Napoli o-1 e Milan-Juventus 1-1.</strong></p>
<p><strong><br />
ALTRI SPORT. La staffetta mista Vittozzi, Wierer, Hofer e Windisch </strong>scia spara e fa festa. Con strepitoso argento mondiale ( dietro la <em>Norvegia</em>) ai mondiali di b<em>iathlon</em> di<strong> Anterselva. </strong>La bella<strong> Dorotea,</strong> 29 anni, non s&#8217;è accontentata di un oro nell&#8217;inseguimento e se n&#8217;è andato a prendere un altro nella  15 km individuale donne. Nel <em>mass start</em> finale la <em><strong>Doro</strong></em> s&#8217;è messa al collo un secondo argento. Totale: 2 ori, due argenti. L&#8217;<em>Italia</em> dovrebbe essere finita terza nel medagliere.</p>
<p>Sono iniziati i <em>test</em> di <strong>F1</strong> a <strong>Jerez.</strong> Primo giorno tutto <em>Mercedes</em>, con <strong>Lewis</strong> e <strong>Valteri</strong> sugli scudi. Gira e rigira il T<strong>appen,</strong> che col <em>motorone</em> <strong><em>Honda</em></strong> le la rideva ( si fa per dire) sotto i baffi. Le<em> &#8217;rosse&#8217;</em> se la son presa calma. Così anche nel secondo giorno. Intanto la <em><strong>Mercedes</strong></em> grazie alle &#8216;<em> sue grandi menti&#8217;</em> ha svelato un marchingegno che collocato sul volante consente al pilota in gara di tirare verso di sè il volante modificando la convergenza delle ruote. Con ( notevoli?) vantaggi.<br />
I geni di Stoccarda si dicon certi d&#8217;essere  dentro le regole; gli altri, scioccati, no. Probabile una battaglia legale che speriamo non si concluda come tutte  le altre. Ovvero con quelli di<strong> Stoccarda</strong> lasciati a far i cavoli loro a danno del <em>circus</em> attorno. E soprattutto, manco a dirlo, della <em>&#8216;rossa&#8217;</em> che ( <strong><em>Red Bull</em></strong> o no che sia ) a loro fa ombra più d&#8217;una centenaria sequoia.</p>
<p><strong>Marc Marque</strong>z firma per la <em><strong>Honda</strong></em> fino al 202. Avrà così tutto il tempo per superare l&#8217;antico <em>Maestro</em> ed avvicinare il <em>Mito dei Miti</em>, ovvero <strong>Giacomo Agostini</strong> ( 15 tituli mondiali).  Sempre che la fisica non torni a riprendersi quanto la creazione gli ha dato dalla notte dei tempi, soprattutto con quel &#8216;<em> cade non cade</em>&#8216;, che in pista della fisica se n&#8217;è sempre fregato. Dicevano i vecchi &#8216;<em> Il gioco è bello fin che è corto&#8217;</em>. Che, parafrasato, dovrebbe consigliare al prodigioso cataluno di non pretendere più di quanto ha finora preteso. Non è che vogliam portargli sfiga, ma (poi) che dovremmo dire  dell&#8217;altro detto : &#8216; <em>Uomo avvisato è mezzo salvato&#8217;</em> ?</p>
<p><strong>L&#8217;ETA&#8217; DELL&#8217;ORO. Esiodo</strong> o <strong>Virgilio</strong>, gironzolassero oggi per i media, o per i <em>social,</em> di certo  troverebbero per la mitica &#8216;<em>rossa&#8217;</em>  una appropriata collocazione nell&#8217;età dell&#8217;oro. Con  quel  <strong><em>Cavallino nero r</em>ampante</strong> ( richiamo al coraggio del &#8216;<em>Piemonte cavalleria</em>&#8216;)   ( più o meno) simil al <em><strong>Pegaso alato </strong></em> usato nella notte dei tempi   dal <em>Padre</em> degli dei per trasportar folgori e, ora, luminosa costellazione.<br />
E&#8217; questo infatti  è  il destino di quel <em>prodigio</em> degli dei, depositato ( dal 1929) nel cuore di <em>Padania,</em> non più adibito a trasportar folgori ma a consegnare agli dei sogni umani per renderli possibili.  Un po&#8217; dovunque, qua e là pel <em>Pianeta</em>. In pista e fuori pista. In circostanze diverse. Con quel colore tanto naturale agli occhi dei bimbi e che sempre infiamma quanto il dono che <em><strong>Prometeo</strong></em>, figlio di titani, fece agli uomini, rubandolo agli dei.</p>
<p>E ogni volta, ad inizio stagione, quando si toglie il velo a quel prodigio in rosso, il cuore palpita. D&#8217;insolita emozione. Che irradia luce su una vicenda ( ancor breve) ma già senza confronti. Con i suoi eroi, tutti eguali, tutti amati, perchè qui non si giudica con il valore ( relativo ) del <em>budget</em>  o dei ( più o meno meritati) <em> tituli</em> ma con quello ( eterno) del cuore. Nella presentazione della  <em>&#8216;rossa</em>&#8216; 2020 ( F 1000), al teatro di  <strong>Reggio,</strong> città del <em>Tricolore</em>, tutto questo è stato magistralmente condensato ( come s&#8217;usa dire oggi) dentro  uno <em>show</em>  durato manco un&#8217;ora eppure avvincente e convincente.<br />
Con il <strong>Marc Genè</strong> più elegante di quelli della <em>Notte degl</em>i <em>Oscar</em>. Per contro che tristezza vedere il grande<em><strong> Toto</strong></em>, di candida camicia ospedaliera tuttor vestito, togliere il telo ad una macchina che sarà pur  riuscita visto che ( di riffe o di raffe ) domina le piste da oltre un lustro, ma che con quel color grigio cenere quando mai potrà  accendere il cuore degli uomini tanto quanto la rossa figlia del <em><strong>Drake, </strong></em>simil al <em><strong>Pegaso</strong></em> alato,  che consegna sogni umani al padre degli dei?<br />
Al termine della presentazione i ragazzi ( e le ragazze) di <strong><em>Sky</em></strong> hanno scambiato qualche battuta con i piloti. L&#8217;un contro l&#8217;altro armato. Come ha da essere . Il vecchio per far valere le ragioni d&#8217;una classe che  non può essere diventata  acqua, il giovane per consacrare quanto si va sperando in lui. Ovviamente, poco o nulla, è stato (possibile) anticipare.<br />
Intanto ci saranno i ( soliti) <em>test</em> in <em>Spagna</em>, eppoi, bisognerà attendere per vedere quanto  <strong>Binotto</strong> &amp;C  son riusciti a rimediare  alla prima del circuito ( in  <em>marzo</em> ) in <em>Australia.</em>La tenzone sarà aspra. Di certo. Anche perchè al<strong> Lewis</strong> che punta al <em>record </em>del <strong>Schumi</strong> s&#8217;è aggiunto quello<em> &#8217;sfascia rosse&#8217;</em> del <em><strong>Pappen</strong></em>, sulla <em><strong>Red Bull</strong></em> del venditor di bevande che promette fuoco e fiamme. Meglio così. Importante è che il confronto sia trasparente. E non di <em>riffe e di raffe.</em></p>
<p>Nell&#8217;attesa della rivoluzione ai regolamenti annunciata per il 2021. Del resto non è forse tutto questo che  la  <em>&#8216;rossa&#8217; </em> chiede  per accingersi a stampigliar pagine rare  e bellissime ?</p>
<p><strong>Novità stadi.</strong> La volete sapere l&#8217;ultima? I nostri cari amministratori, che sempre più si fotocopiano dall<em>&#8216;Alpe</em> alla <em>Sicilia</em>, invece che attirar investimenti li respingono. In un modo o nell&#8217;altro, tanto che ad approfondire poco conta. A Firenze, ad esempio, era approdato un entusiasta signore calabrese che dopo aver fatto fortuna in <em>America</em> voleva lasciar qualcosa di buono al<strong><em> Belpaese</em>,</strong> ma sindaco e<em> &#8217;tintinnega&#8217;</em> vari l&#8217;hanno straziato  al punto da fargli dire &#8220;<em> Troppa burocrazia. Costi troppo elevati. Non possiamo manco scegliere. Beh, sarà allora meglio</em> ( prima d&#8217;impagliarsi) <em>di valutare altre opzioni per lo stadio della</em><strong> <em>Viola</em>.</strong> <em>Compreso quella di non farlo più  per niente, lo stadio della <strong>Viola</strong></em>&#8220;.</p>
<p><strong>DERBY DI MILANO  E ALTRO</strong>. Nel ( sempre) fabuloso <em>der</em><em>by</em> di <strong>Milano</strong> il  <strong><em>divo</em> Ibra</strong> fa quel che può, non però al punto da impedire ad una squadra imberbe di sprecare in pochi minuti  d&#8217; inizio ripresa il frutto di due gol messi in sacca nel primo tempo. Risultato finale del <em>derby</em> più prestigioso al <em>Mondo</em> (  nelle 64 <em>Champions</em> finora disputate le squadre di <strong>Milano</strong> - 36 scudetti in due &#8211; sono andate in finale  16 volte): 4-2 per la <em><strong>Beneamata</strong></em>,  priva dello squalificato <strong>Lautaro.</strong>  E questo in una domenica di quelle da segnare sul calendario. Perchè con la<strong><em> Beneamata</em></strong> tornata di nuovo in vetta.</p>
<p>Domenica  donde la S<strong><em>ignora</em></strong> ha scoperto anche lei il fascino della &#8216;<strong><em> fatal Verona</em>&#8216;,</strong> lasciando sul posto ( addirittura) tre punti ( 2-1) dopo essere passata in vantaggio con quel suo<em> puntero</em> lusitano che più <em>puntero</em> di così non potrebbe essere.  E donde l<em><strong>&#8216;Aquilotto</strong></em> del<strong><em> sor </em>Lotito,</strong> pur tra polemiche e omaggi ( un rigore ignorato dal <em>Var</em>), ha continuato a predare i tre punti, posizionandosi  saldo in vetta ad un sol punto ( 53 a 54)  dalla coppia di testa.  Per il resto: ha (ri)perso la <em><strong>Rom</strong></em>a che ora rischia l&#8217;aggancio ( almeno) di  <em><strong>Bologna</strong></em> e <em><strong>Verona</strong></em>; hanno (ri)vinto le squadre del <em><strong>Gasp</strong></em> e del <em><strong>Sinisa</strong></em>.<br />
In fondo alla classifica, invece,  ha ( finalmente) raccolto tre punti  il <em><strong>Genoa</strong></em> sull&#8217;incompiuto <strong><em>Napoli</em></strong> ( 3-2), rallegrandosi al fondo, dove resta solitaria la<strong><em> Spal</em></strong> ( 15 punti) battuta dal <em><strong>Brescia</strong></em>.<br />
Nel prossimo turno, il XXIII, la <em><strong>Dea</strong></em> ospiterà la <em><strong>Roma</strong></em> ( sabato 15), la <em><strong>Juve</strong></em> il <em><strong>Brescia,</strong></em> il <em><strong>Milan</strong></em> il <em><strong>Toro</strong></em> ( lunedì 17) e la <em><strong>Lazio</strong></em> l&#8217;<em><strong>Inter</strong></em> ( domenica 16). Chi aveva già iniziato a spargere in giro la favola d&#8217;un campionato giunto ai rantoli, avrà di certo qualche imbarazzo. Perchè, qui, dopo il lungo dominio bianconero, stiamo vivendo ( senza se e senza ma) il torneo più interessante ( e bello ) del <em>Vecchio Continente</em>.</p>
<p><strong>MESSI E LA<em> BENEAMATA</em>. L</strong>asciamo per un attimo l&#8217;ordinario, per trattare lo straordinario, che anche questa volta ( che volete farci) arriva dal pallone. Qual è lo straordinario?  La sensazione che <strong>Messi</strong> si sia stancato del <em><strong>Barca</strong></em> e ( soprattutto) di quelli del <em><strong>Barca,</strong></em> ventilando una sua possibile dipartita ( a cartellino costo zero) dal luogo che è stato madre, padre e  culla dei suoi anni nel mondo del calcio.</p>
<p>Incredibile, ma possibile. Per la<em><strong> &#8217;Pulce&#8217;</strong></em> nata in <strong><em>Argentina</em></strong>, ma d&#8217;origini marchigiane, esattamente recanatesi, nientemeno come <strong>Leopardi.</strong> Che a questo punto, come tanti altri argentini di sangue italiano, potrebbe riprendere il sentiero che porta alle case dei  nonni, e sistemarsi laddove hanno goduto ( tranne qualche rarissima eccezione)  dei più grandi calciatori partoriti dal <em>Pianeta. </em>Chi potrebbe &#8216;<em> tentarlo&#8217;</em> tra i nostri <em>club</em>?<br />
Non la <em><strong>Signora c</strong></em>he ha già <strong>Cr7</strong>; non quel poveraccio del <em><strong>Diavolo </strong></em>che se non provvede <em><strong> Ibra</strong></em> rischia perfino di non arrivare  a fine<em> <strong>Campionato; </strong></em>non quel <em>braccino corto</em> del buon <strong>Lotito</strong>; non il buon  <strong>Commisso, </strong>troppo novell<strong>o, </strong> troppo arrabbiato, per  prestarsi a far ( davvero) la parte dello <em>&#8216; scemo d&#8217;America</em>&#8216;; non l&#8217;entrante nuovo miliardario <em>stelle e strisce</em> padrone della <em>Lupa.<br />
</em>E chi, allora?  Il nome che ci sovviene è quello della <strong><em>Beneamata,</em> </strong> che forte dei danari d&#8217;<em>Oriente</em>, potrebbe  cominciare  ad aprire  fronti di guerra  ai <em>top club</em> di questo mondo. Del resto, in <strong><em>Ispania</em></strong>, c&#8217;è già, e questo basta e avanza; in <em><strong>Francia</strong>,</em> è inutile andare visto che colà governa  una squadra di sceicchi che  con lui o senza di lui lo scudetto  lo vince comunque; in <em>Germania</em>, farebbe fatica con la lingua, il gelo e il mangiare mentre  in<em><strong> Premier</strong></em> se non si è  disposti a galoppare come all&#8217;ippodromo di  <strong>Ascot </strong> manco  varcarne la soglia.<br />
La<strong> <em>Scandinavia</em></strong>, lasciamola stare, e allora dove potrebbe trovare  caloroso, ricco e favorevole alloggio se non in quel di<strong> Milano</strong>?  Che ( da qualche anno a questa parte) di nebbioni ne conta sempre meno, che è tornata vivace e creativa  quanto e più di <strong>Berlino</strong>, che è alla vigilia (<strong> Sala</strong> e <strong><em>&#8216;tintinnega&#8217;</em></strong> permettendo) di rifarsi la nuova casa del pallone. Si dice, più bella che  quel <em><strong>San Siro </strong></em>donde si si sono levati alla bella <strong><em> Modonnina</em></strong>  tanti di quei trofei da far ingelosire  ( perfino) gli ingordi del <strong><em>Bernabeu</em>.</strong></p>
<p>Dimenticavamo: in qual altro agone del mondo, il <strong>Leo</strong>, potrà meglio dirimere l&#8217;annosa questione dei<em> palloni d&#8217;oro</em> con <strong>Cr7</strong> ? Pensi: l&#8217;un l&#8217;altro nuovamente  di fronte, come ai vecchi tempi, però all&#8217;antica <em>Università</em> del calcio?</p>
<p><strong>A margine, ma che <em>sport</em> non sono</strong>, restano  le <em>news</em> regalate  ( si fa per dire)  da  quei &#8216; <em>pirati&#8217;</em> di <em>Sua Maestà</em> che dopo mezzo secolo se ne sono andati ( dicono loro) dai  nostalgici  del &#8216; quarto<em> Reich&#8217;, </em>e  l&#8217;incredibile comportamento  di quei<em> Tizi  e Semproni</em> che  ancora non accettano l&#8217;orribile misfatto della <strong><em>Sohah</em>.</strong> Tra di loro, pur con tutto quello che è stato ampiamente  documentato, e sofferto, c&#8217;è ( addirittura)  qualcuno che  vorrebbe &#8216; <em>negarla</em>&#8216;, una volta per tutte.<br />
Quando si dice che l&#8217;uomo assai difficilmente fa tesoro del suo passato, si pensa proprio a costoro. Che sono dieci, cento, mille? Chissà? Non si sa. L&#8217;importante è che i &#8216; <em>restanti</em>&#8216; non si facciano ( mai più) abbindolare da quanti non hanno ( o non vogliono) prendere  coscienza  di quanto di terribile può fare un uomo  senza  coscienza  ( individuale e collettiva). Tramutando   il &#8216;<em>prodigio</em> <em> della vita&#8217;</em> in una &#8216;<em>valle di lacrime&#8217; .</em></p>
<p>C&#8217;è un sassolino che rode dentro la scarpa. Ultimamente, dopo la dolorosa scomparsa del grande <em><strong>Kobe</strong></em>, qualcuno iscritto alla nota <em>intellighenzia</em> ( non solo sportiva) italiana, ha trovato da ridire su quanti colgono nell&#8217;inimitabile personaggio una briciolo di italianità. Che non dovrebbe essere un delitto, ma un pregio d&#8217; una millenaria storia ereditata, nel bene e nel male, dal passato come per gli altri popoli della terra.<br />
Abbiamo sentito il conduttore <em>tivù</em>, il sociologo, lo psichiatra, e altri illustri ( o presunti tali) addetti ai lavori, stigmatizzare quanti  in <em><strong>Kobe</strong></em>  hanno riconosciuto un loro fratello. Sportivamente, innanzitutto. Eppoi, che parlava un così bel italiano che manco i censori del sospetto nazionalismo  mostravano di fare altrettanto. Un bel italiano, attinto  negli anni dell&#8217;adolescenza, al seguito della famiglia d&#8217;un gran giocatore di <em>basket</em>,  dono d&#8217;un passato che in lui ha lasciato profonda, sincera  e felice traccia.<br />
Traccia d&#8217;italianità ( e che altro? ) Autentica. Che ha ricordato più volte  ai media di tutto il mondo, fin all&#8217;ultimo.  Mostrando verso questo nostro Paese,  una riconoscenza ricambiata. Totalmente ricambiata.<br />
E di cui andare commossi e onorati. Checchè ne dicano i soloni, abituati più ai cilici  che ai sorrisi. Tanto per sgretolare un ( eccezionale) percorso millenario e non per valorizzarlo. Come fanno invece quei popoli che alle loro origini tengono eccome. Prima cittadini loro, eppoi cittadini del <em>Mondo</em>. Ci mancherebbe. In un Pianeta globalizzato, dove il <em>viru</em>s d&#8217;uno può diventare il <em>virus</em> di tutti gli altri!</p>
<p><strong>QUESTIONE STADI. </strong> Una volta si diceva che <strong>Milano</strong> era la capitale reale e <strong>Roma</strong> quella istituzionale. Per indicare, in pratica, due mondi opposti: il primo quello del fare, il secondo quello del dire. Una volta, perchè adesso le cose si sono talmente ingarbugliate che ( pur  con qualche distinguo) non si capisce più dove stiano di casa i &#8216;<em>tintinnega</em>&#8216; o  gli  &#8216; <em>uomini di buona volontà</em>&#8216;. A <strong>Roma</strong> c&#8217;era da fare un&#8217; <em><strong>Olimpiade</strong></em> (estiva) che ( come quella del 1960) avrebbe cambiato non poco il volto dell&#8217;<em>Urbe</em>, ed è stata ( letteralmente) snobbata. A <strong>Milano</strong> c&#8217;era da fare un <em>Olimpiade</em> (invernale) e ( l&#8217;occasione)  è stata ( pienamente)  colta.<br />
E fin qui tutto bene,  come<em> historia docet.</em> A <strong>Roma</strong> c&#8217;è da fare uno stadio come <strong><em>Eupalla</em></strong> comanda e manco per il cavolo ci si affetta a farglielo fare. A <strong>Milano</strong> c&#8217;è da fare  uno stadio ( anzi, con lo stadio,  una parcella dimenticata della città) e anche qui manco per il cavolo ci si affretta a  farglielo fare.  E qui tutto male, visto che  la storia comincia a non insegnare più nulla. Al punto che <em>Sabini</em> e <em>Lumbard</em> sembrano, improvvisamente, essersi fotocopiati.<br />
Dentro i loro soliti anonimi consigli comunali ( spesso) noti come <strong> <em>tintinnega</em>,</strong> nelle solite interminabili (pretese) burocratiche, nei soliti nodi da sciogliere che manco  loro che li avvolgono  sanno come scioglierli. Morale: l&#8217;uno progetto e l&#8217;altro latitano, in attesa non si sa ben di che cosa, impedendo  allo<em> sport</em> di quelle due popolose metropoli passi in avanti indispensabili. Clarissimi. Auspicabilissimi.</p>
<p>Tanto per togliere alibi ai  &#8216;<em>tintinnega&#8217;</em> che sono riusciti ad accasarsi sotto l&#8217;ombra ( laboriosa) della <em>Madonnina</em>, <em>Milan</em> e <em>Inter</em> ( o <em>Inter</em> e <em>Milan</em>) hanno proposto al <em><strong>Comune</strong></em> tutto il proponibile. Ad esempio: si sono detti  disposti a pagare da subito il diritto di superficie con l&#8217;impegno di studiare varianti al progetto iniziale per non cancellare ( del tutto) quel mito ( ingombrante) del <em><strong>Meazz</strong>a</em>.<br />
Speriamo che al buon  <strong>Sala,</strong> e ai suoi, questo basti, se non altro per mettere mano quanto prima  a calce  e mattoni. Perchè, qui, anche se  a costoro non pare, il divario tra il nostro calcio e quello dell&#8217;<em>Altrove</em> s&#8217;amplia ogni ora di più. E non vorremmo che si arrivasse  a decidere quando oramai gli altri sono diventati un lontano miraggio. Se allo sportivo <strong>Sala</strong> basta  far da comparsa, lo faccia pure,  lui con i suoi. A noi, di comparse, tanto per fare un esempio,  bastano  gli azzurri del <em>rugby</em>, giunti alle 23 a sconfitta di fila. Al punto che in giro  qualcuno prospetta di chiedere  alla (loro ) <em>Federazione </em>i danni per &#8216; <em>vilipendio della maglia azzurra&#8217;. </em></p>
<p>&nbsp;</p>
<p><strong>MA E&#8217; DAVVERO UN ADDIO, CARO INIMITABILE MAESTRO?</strong> Ma la novella del<em> weekend</em> è l&#8217;annunciato  divorzio del <em><strong>Vale </strong></em> dalla<em><strong> Yamaha</strong></em>, che ( per pareggiarlo)   ha già ingaggiato un esperto ( V<strong>inales</strong>) e un imberbe ( <strong>Quartararo</strong>).  Verrebbe  da protestare. Se non fosse lo stesso <em><strong>Vale</strong></em> a frenare gli animi desiderosi di rendere alla <em><strong>Yamaha</strong></em> quanto la <em><strong>Yamaha</strong></em> ha <em>&#8216;regalato&#8217;</em>  in questi anni di sofferto matrimonio  al &#8216; <em>maestro dei maestr</em>i&#8217;.  Che ( proprio in questi ultimi anni) se non fosse stato costretto a  cavalcare un &#8216;<em>ronzino</em>&#8216;  per contrastare   un &#8216;<em>purosangue&#8217;</em>, di titoli nel <em>carnet </em>potrebbe contarne   uno o due o tre in più. Chissà, chi lo può dire?  Certo è che uno ( il decimo) glielo hanno indebitamente sottratto.<br />
Questo gli sportivi ( della moto, non solo italiani )  sanno, questo gli sportivi ( della moto, non solo italiani ) non dimenticheranno. Sportivi che, orfani del <em><strong>Vale</strong></em>, di un <em><strong>Vale </strong></em> competitivo e non di rappresentanza,  non si sa in quanti affluiranno d&#8217;ora in avanti  sulle piste del <em>Mondiale</em> 2020. O acquisteranno canoni <em>tivù.</em><br />
Considerate ( al momento) le forze in campo, ovvero, da una parte,   qualche imberbe  alla &#8216;<em> prova del fuoco&#8217;</em>  con  un paio di &#8216;<em> veci&#8217;</em> pronti a  vendere caro l&#8217; onore ma non di più e, dall&#8217;altra,  quel solito &#8216; <em>non cade anche quando cade &#8216;</em> abituato ad  involarsi non appena scende  la bandierina a scacchi  per reiterare  cavalcate solitarie e senza  fremito.  L&#8217;unico, si sa, che aveva il dono di riportare in auge (  tra perigli e duelli ) la sempiterna  <strong><em>Iliade</em></strong>,  era il &#8216;<em>maestro dei maestri</em>&#8216;. Anche  per un sol anno ancora. O anche  per qualche utile e avvincente lezione in più. Non  costringendolo in sella ad  un <em>ronzino,</em> però<em>, </em>ma ad un <em>purosangue. </em></p>
<p>Ma tant&#8217;è, visto che di <em>riffe o di raffe</em>, checchè ne dicano nemici, amici e parenti, hanno preferito  collocarlo a risposo. Per sopraggiunta età pensionabile, borbottano, confusamente, ma forse ancor  per reiterata ( inconfessabile) inadeguatezza di chi  pur trovandosi ( ancora) l&#8217;oro tra le mani  ha preferito trattarlo  come  sabbia di fiume.<br />
Del <em>motomercato</em> poco conosciamo. Dei suoi misteri. Delle sue urgenze. Quel che qui ci sorprende è la tattica <strong><em>Ducati </em>di</strong> <strong>Borgo Panigale, </strong>che   forse pensa di far fronte alla concorrenza con ( i  rispettabili ) <em><strong>Dovi</strong></em> e <em><strong>Petru. </strong></em> Intanto al <em>Ranch</em> è stata presentata la squadra  <strong><em>Sky</em> Vr46,</strong> ben diretta da <em>boss</em> <em><strong>Pablo</strong></em>, e composta da quattro ( ancor) imberbi talenti: <strong>Vietti, Bezzecchi</strong> e <strong>Migno</strong> ( <em>Moto</em>3) e <strong>Marini</strong> ( <em>Moto</em>2). <strong>Lorenzo,</strong> invece, redivivo,  sarà <em>tester</em> <strong><em>Yamaha</em></strong> per la stagione 2020.</p>
<p><strong>LA SCOMPARSA D&#8217;UN GIGAN</strong>TE. Il gigante è <strong><em>Kobi</em></strong>, <strong>Kobe Bryant</strong>, 41 anni, cestista, tra le icone senza tempo  di quello <em>sport</em>, scomparso a seguito della caduta del suo elicottero nei dintorni di <strong>Los Angeles</strong>. Con lui sono decedute altre otto persone, tra cui l&#8217;adorata figlia tredicenne <strong>Gianna</strong> ( <em><strong>Gigi</strong></em>) che stava accompagnando ( proprio in elicottero, causa traffico) ad un appuntamento sportivo.<br />
<strong>Kobe</strong> figlio di cestista che con/per lui  aveva trascorso l&#8217;adolescenza in<strong><em> Italia</em>,</strong>  che amava l&#8217;<em>Italia</em>, che parlava italiano come un italiano colto, che  tifava <em><strong>Milan</strong>,</em> che era diventato una stella di prima grandezza nello straordinario firmamento della <em>Nba,</em> lascia uno di quei vuoti che non è retorica di circostanza definire &#8216;<em> incolmabili</em>&#8216;.  Quando <em><strong>Kobi</strong></em>  tornava a <strong>Milano, Milano</strong> gli correva incontro. Circondandolo di quell&#8217;affetto entusiasta e grato dovuto solo a quanti percorrono la loro vita lasciando  del loro impegno sportivo e umano &#8216;<em>tracce</em>&#8216;  tanto  profonde da diventare patrimonio universale.</p>
<p>Per l&#8217;incontro di <em><strong>Coppa Italia</strong></em>, prima del fischio d&#8217;inizio, è stata esposta in campo la maglia <strong><em>numero</em> 24</strong> del <em><strong>Kobe</strong></em>, con fiori ed un video. Non è stato autorizzato, invece, e non si sa perchè, il  <em>&#8216;minuto di silenzio</em>&#8216; dedicato al personaggio di cui si celebra doverosamente  la scomparsa. In questo caso ad un grande, grandissimo protagonista, che ha amato il nostro<em> Paese</em> onorandolo e promuovendolo come pochi altri al <em>Mondo</em>. Una gaffe? Una mancanza di stile? E come mai, in  un passaggio del nostro calcio in cui sembra urgente &#8216; <em>internazionalizzarlo</em>&#8216; per cogliere frutti proporzionati a quelli che incassano in Altrove , ci si comporta in questo modo?<br />
<em>Cui prodest</em>? Perchè allora ignorare, scientemente,  giusto omaggio e riconoscenza a colui che, amando questo nostro<em> Paese,</em> amando  lo <em>sport</em> ( e il calcio) di questo nostro <em>Paese, </em> con la sua inattesa e dolorosa scomparsa, paradossalmente, visti gli imperscrutabili voleri del destino,  più d&#8217;altri e d&#8217;altro  ci sta &#8216; <em>internazionalizzaando&#8217;?  </em><em> </em>Non è così?  Caro <strong>Dal Pino,</strong> presidente di <em>Lega,</em> quando dice di volere &#8216;<em> internazionalizzare&#8217; </em>il nostro pallone  di che cosa parla ?</p>
<p><strong>Noi, si sa,  non siamo attratti più di tanto dal calcio miliardario</strong>, galoppato ( e un poco sospetto) della <em>Premier.</em> Che ( solo per alcuni versi) ammiriamo, senza amarlo, perchè non è roba nostra.  Più fatta di campanili, storie e personaggi che talvolta  s&#8217;addormentano sulla loro  ombra,  ma che se debitamente tenuti desti,  e valorizzati,  chissà che  non siano   ancora in grado di riportare in bacheca lauri e trionfi ?<br />
Il <em><strong>Mancio,</strong></em> ad esempio, con i suoi azzurri, figli nostri e non ( come insiste qualcuno) del povero asciugamano,  ci sta provando. Come ci stanno provando la <em>Signora</em> e la <em>Dea</em>, tanto per citarne due, che qualche <em>Coppa</em> o <em>Coppetta</em> stanno cercando  di strappare all&#8217;agguerrita ( e danarosa) concorrenza estera per rimpinguare un bottino fermo al<strong> <em>Triplete</em> </strong>d&#8217;antica memoria.</p>
<p><strong><em>Beh</em>, che ci ha detto la seconda di ritorno di <em>Campionato</em>? </strong> Per certi versi cose che si sapevano, come quella che nel<strong> <em>Belpaese</em></strong> tutto può accadere ( soprattutto) quando meno te lo aspetti. E infatti ad una<strong><em> Juve</em></strong> che avrebbe lasciato  le sue dorate penne al <strong><em>San Paolo </em></strong>in quanti  ci credevano?  Eppure è accaduto. Com&#8217;è accaduto che la <em><strong>Beneamata</strong></em> non sia riuscita a sbloccare  ( col <em>C<strong>agliari</strong></em> del <em><strong>Ninja</strong></em>)  un pari che ( <strong><em>Juve</em></strong> e <em>Lazio</em> vincendo) avrebbe potuto diventare la sua tomba.<br />
Stesso discorso, più o meno, sarebbe valso  per la <strong><em>Lazio</em></strong> dell&#8217;<em><strong>Inzaghin</strong></em>o, che  le altre due in avanti a fatto bottino pieno,  del ( faticoso) punticino strappato nel <em>derby</em>  concittadini avrebbe potuto fare  scarso uso. Ma tant&#8217;è. E comunque, grazie all&#8217;imperscrutabile  che nel <em>Belpaese</em> ha casa,  il divario tra le prime tre in vetta è rimasto  ( punto più, punto meno) invariato.<br />
Continuando a rendere questo <em>Campionato</em> incerto; e proprio perchè incerto,  ed esteticamente  non male, ( complessivamente) bello. Forse il più bello ( stadi a parte) tra quelli in vetta al <em>ranking Uefa</em>, che ora vede ( nell&#8217;ordine): <em>Liga, Premier</em> e <em>Serie</em> A. Con noi che ( sempre se non torniamo a nanna)   potremmo  ( in primavera ) riprenderci la seconda posizione. Non male. Dipenderà, ovviamente, da <em>Coppe </em>e<em> Coppette.  </em></p>
<p>&nbsp;</p>
<p><strong>PANCHINA D&#8217;ORO 2019. P<em>anchina d&#8217;oro</em> 2019 </strong> al <em><strong>Gasp</strong></em> (<em>Atalanta</em>); la <strong><em>Panchina d&#8217;oro speciale</em></strong> al <em><strong>Sinisa</strong></em> ( Bologna).  Mai riconoscimenti furono più giusti. Complimenti, caro <em>Gasp,</em> caro <strong><em>Sinisa. </em></strong></p>
<p><strong>RAZZISMO O NO, ORA  PAGATE I DANNI.</strong> E&#8217; stata, questa, una settimana rattristata dalla scomparsa di <strong>Pietro Anastasi.</strong> L&#8217;attaccante della<strong><em> Juventus</em></strong>, 71 anni, ammalato di <em>Sla</em>. Un male che sembra colpire  abbastanza spesso i calciatori.<br />
La ragione non è data, ci farebbe però  piacere conoscerla. Alla stessa stregua di quel che ci fanno pensare tanti comportamenti sportivi non sempre giustificati.<br />
Celebrati e non giustificati. In casa nostra e altrui. Questa ( ovviamente) può essere solo un&#8217;impressione, ma è diffusa, senza secondi fini,  che  sgorga naturale ogni volta che si segnalano  casi simili. E comunque,  al di là del tutto, il  caro <strong>&#8216; <em>Pietruzzo</em>&#8216; r</strong>esterà per sempre un grande e amato  protagonista del calcio dei nostri  tempi migliori.</p>
<p><strong>Saluti fascisti, Lotito chiede 50 mila <em>euro</em> di danni</strong>. E&#8217; in questo modo ( al solito insolito) che la <strong><em>Lazio</em></strong> prova a condurre la lotta al razzismo, che forse <em>razzismo</em> è solo per  qualche manciata di asociali che di vivere in pace e carità con il prossimo  non  vogliono sentir parlare.  Una domanda: forse, non è che qui siam  di fronte a bande strutturate di soggetti che col calcio vogliono farsi una buona pensione?  Magari, sotto sotto, estorcendola?<br />
A chi? Soprattutto, ovvio, a quelle società che, per un motivo o l&#8217;altro, in questi ultimi anni, non hanno saputo fare sistema per impedire ai facinorosi di diventare i padroni di zone dello stadio sempre più malandate e abbandonate. E che coi mezzi tecnologici a disposizione,  sarebbe fin troppo facile individuarli,  uno ad uno,  faccia dietro faccia,  per poi chiamarli a rispondere secondo quanto la legge consente.<br />
Questo non si è fatto, questo non si fa, questo cerca di fare come al solito in solitaria quel <strong>Lotito</strong> criticato da molti ma che  ( alla prova dei fatti) appare  sempre sul pezzo. La speranza di tutti è che s&#8217;avvii ( <strong>Lotit</strong>o o no ) un processo virtuoso, intanto  per debellare razzismo e violenza, in ogni caso deprecabili,  eppoi, come da anni auspicato, per rifare ( o adeguare)  le tante, diverse case del calcio italiano. Case moderne,  dove quelle bande d&#8217; as0ciali ( o presunte tali) finirebbero col sentirsi sfrattate.</p>
<p>&nbsp;</p>
<p><strong>INCERTO MA NON BELLO. </strong>La<strong> XX d</strong>i <strong><em>Campionato</em></strong> s&#8217;è aperta nell&#8217;incertezza. Al vertice, in mezzo e in coda. Che per il sempre insoddisfatto <strong>Arrigo</strong> <strong>da Fusignano</strong>  non &#8216;<em> significa</em>  <em>necessariamente bellezza</em>&#8220;.  L<strong>&#8216;Arrigo</strong> ha espresso il suo responso durante un incontro con l&#8217;ultimo dei suoi successori alla guida della <em>Nazionale</em>, il  gran <strong><em>Mancio</em> da Jesi</strong>, che al momento tiene sul petto quattro stelle nell&#8217;attesa della quinta. Quella all<strong>&#8216;Arrigo</strong> ( malamente) sfuggita.<br />
Un responso che, tra altri responsi, francamente, comincia  a risultare uno poco antipatico. Perchè ombroso ( più o meno) quanto quelle dell&#8217;<em><strong> Ago</strong></em> sul <strong><em>Vale</em> da Tavullia</strong>. Perchè ( ogni volta)  sembra sottintendere  una qualche suo ( inconfessabile) <em>&#8216;puntiglio&#8217;</em> ( per noi) di non facile comprensione. E accettazione. Un &#8216; <em>puntiglio&#8217;</em> che rimanda ( sempre)  ad un  qualcosa che  non si raggiungerà mai, quanto un miraggio in pieno deserto.<br />
Quando , invece, se ben si guardano le prestazioni offerte di recente dalle nostre squadre ,<em> big</em> e non che siano, nulla ci pare abbiano qualcosa da invidiare a quelle ( tanto) celebrate dell&#8217; <em>Altrove</em>, da lui portate ( sempre e comunque) a modello. E che modello, almeno di questi tempi, lo sono proprio? A noi, in fondo, che ci frega  del loro modo di giocare? E di assoggettarci a loro immagine e somiglianza?<br />
Con quel loro frenetico  calpestare il campo  fin ai supplementari che, oltre ad apparir contro natura, logora assai: casi di rottura di menischi e crociati, distorsioni e lesioni di ginocchia e caviglie (  nell<em>&#8216;Altrove</em> ) sono infatti all&#8217;ordine del giorno ( al riguardo, tanto per trovarci un pregio, come infortuni  stiamo all&#8217;ultimo posto dei 5  maggiori campionati: solo 37 traumi, ad esempio, contro gli 82 della <em>Premier</em>).</p>
<p><em><strong>Juve, Inter, Lazi</strong></em>o e <em><strong>Atalanta</strong></em>, tanto per citarne qualcuna, quando  scendono in campo non è   per guadagnarsi la <em>paghetta</em>. Perchè in più occasioni stanno mostrando acume, intensità ( non ancora sospetta) e ( perfino) qualche ritrovato &#8216;<em> colpo di genio</em>&#8216; che nella nostra antica cultura del  pallone val bene una messa. Perchè allora non togliersi di dosso  il solito doloroso cilicio?<br />
Puntando, semmai, gioiosamente,  a sfruttare al meglio quello che più ci riesce? Rimpinguando la nostra borsa e non le altre, tra l&#8217;altro sempre più ricche? In particolare, per quel che riguarda l&#8217;opera in corso del gran<strong> <em>Mancio</em> da Jesi</strong> al belvedere manca poco. Intanto, però, caro <strong>Arrigo</strong>, sappia che la squadra del<em><strong> Mancio  </strong></em><strong> da</strong><em><strong> Jesi</strong></em> non è  una squadra migliore delle  altre  in <em>Campionato.</em> Perchè   ( sempre e comunque ) moglie, figlia e sorella del <em>suo Campionato</em>.  Che tutti e tutto ( volenti o no)  tiene a battesimo. Il <em><strong>Mancio </strong></em>infatti non  è l&#8217; <strong><em>Ufo</em></strong> <em>ducator</em> d&#8217;una squadra aliena. Ma l&#8217;erede d&#8217;una stirpe di condottieri che amministra truppe capaci ( anche) di grandi imprese.<br />
Che non deve vincere l&#8217;<em>Europeo </em>a tutti i costi, sia chiaro, ma  ( soprattutto)  farci capire se  la nostra miniera ha esaurito  le sue  vene aurifere oppure no.  L<em>&#8216;Europe</em>o conta, certo, ci mancherebbe, ma da quel passaggio occorrerà  guardare oltre.  E ( a che altro) se non alla ( mitica)  <em>pentastella,  altre </em>volte sfuggita, e che da ( troppo ) tempo attende ?</p>
<p><strong>LEGA CALCIO SERIE A.  I PIANI DI DAL PINO</strong>. Dopo <strong>Andrea Abodi</strong>, presidente del <strong><em>Credito sportivo</em></strong>, parola a<strong> Paolo Dal Pino</strong>, 57 anni, <strong><em>presidente</em> della<em> Lega</em></strong> di <strong><em>Serie</em> A.</strong>  Che condensa tutto il suo fare in una parola: &#8216;<strong><em>internazionalizzar</em></strong>e&#8217;.  Già, che cosa, del nostro umile infantile oggetto di identità, svago e confronto?  E come? A dirlo, se ben afferriamo, sembra facile, scontato. Eppure, ( a occhio) più che un proposito appare un miraggio.<br />
Comunque, ascoltiamolo. &#8220;  <em>Intanto</em> - dice -<em> occorrerà una maggiore sensibilità verso gli investitori stranieri del nostro sistema, che testimoniano l&#8217;interesse verso il calcio italiano e allo stesso tempo possono collaborare al progetto dell&#8217;internazionalizzazione</em>&#8220;. <strong>Dal</strong> <strong>Pino</strong>, è un <em>manager</em> con esperienze all<em>&#8216;Estero</em>, e in particolare in <strong><em>Brasile</em></strong>, donde ( accenniamolo ) gli abitanti d&#8217;origine italica (  fonte <em>Wikipedia</em>) s&#8217;aggirano intorno ai 34 <em>mln</em>.<br />
&#8220;<em> Servirà senz&#8217;altro essere dinamici. Occorrono più presenze e partecipazioni della <strong>Lega</strong> ai mercati internazionali, per parlare ad operatori differenti. In quali tempi? A livello di diritti internazionali puntiamo a tempi rapidi, circa sei mesi.</em> <em>Nel frattempo inc0ntrerò, tra gli altri, <strong> Amazon</strong> e quanti si mostreranno interessati al nostro prodotto</em>&#8220;.<br />
Tralasciando &#8216; <em>beghe&#8217;</em>  interne all&#8217;Istituzione che non ci sfiorano, in buona sostanza, nei propositi del nuovo <em>ductator</em> della <strong><em>Lega,</em></strong> c&#8217;è quello ( <em>laudato sii o mio Signore ! </em>) ) non di &#8216; <em>copiare l&#8217;Altrove</em>&#8216; ( come continuano a suggerire i tanti esterofili in campo), ma di &#8216; <em>farci apprezzare dall</em>&#8216;<strong><em>Altrove</em></strong> <em>per quel che siamo e che  possiamo offrire di meglio&#8217;</em>. Com&#8217;è accaduto per anni, anzi per decenni, quando &#8216;<em> il nostro  campionato -</em> diceva <strong>Mattheus</strong>- era  <em>un  campionato  del mondo a squadre disputato settimanalmente</em>&#8216;.</p>
<p>Oggi l&#8217; <strong><em>Inghilerra </em></strong> incassa  ( in diritti esteri per buona parte compresi)  qualcosa come <strong>5,44 <em>mld;</em></strong> seguono  la <strong><em>Germania</em></strong> ( che sorpassa gli Iberici ) a 3,16<em> mld</em>  e  la <strong><em>Spagna</em> </strong>a 3,15 <em>mld</em> che spernacchia  l&#8217;<em><strong>Italietta</strong></em> nostra ora a 2,31 <em>mld.</em>  In buona sostanza,  mentre gli altri volano, noi torniamo indietro. E questo in pochi anni di scellerate gestioni, con misto di &#8216; <em>imbelli</em>&#8216;, <em>&#8216;tintinnega&#8217;</em> ed &#8216; <em>esterofili a buon prezzo</em>&#8216;.<br />
Il nostro problema principale, oltre ad un governo che (come il buon <em>Dio comand</em>a)  sia ( finalmente) all&#8217;altezza, sono gli stadi. Stadi da fare nuovi, o anche da ammodernare, convenientemente, subito, come vorrebbero a <strong>Roma, Milano</strong> e <strong>Firenze e non soltanto.</strong> E che &#8216;<em> bacucchi&#8217;</em> e <em>&#8216; bacucche</em>&#8216; cresciuti nella demagogia del dire e non nella concretezza del fare scoraggiano fin dai primi approcci politico-burocratici.<br />
Senza gli stadi, infatti,  come possiamo cedere  alla  pia illusione  di farci prediligere  all&#8217;<em>Estero</em>, visto che anche nel <em>Terzo mondo</em> vantano  impianti migliori dei nostri?  Giriamo ovviamente la domanda al nuovo <em>ductator</em> della<em> Lega.  </em>Sperando, questa volta, che non sia uno dei tanti &#8216; <em>perditempo&#8217;</em> impegnati finora in ruoli decisivi per le sorti del calcio ( e dello <em>sport</em>) italiano. <strong>Andrea Abodi,</strong> il <em>signore</em> del <strong><em>Credito sportivo</em></strong>, in tal senso, aspetta.</p>
<p><strong>CREDITO SPORTIVO.</strong>  La &#8216;<em>rosea&#8217;</em> non molla , lodevolmente,  sul tema stadi. Avanti così fin a risultato raggiunto. Inizialmente la parola è stata data ad <strong>Andrea Abodi,<em> presidente</em> del <em>Credito sportivo</em></strong>, che ha lanciato un appello: &#8216; <em>Serve una agenda infastrutturale, si faccia sistema&#8217;</em>. Al contempo, mentre lui in foto si <em>rasetta</em> la cravatta  spiegando, d&#8217; intenzioni lungo la <em><strong>Penisola</strong></em> ne vanno fiorendo diverse.<br />
Da <strong>Milano</strong> ( col <em>sindaco</em> <strong>Sal</strong>a  passato ai  <em>&#8216;tintinneg</em>a&#8217; )  a <strong>Roma</strong> ( dei <em> &#8217;tintinnega</em>&#8216; capitale mondiale  ); da <strong>Brescia</strong> (  <em>Piano di Fattibilità </em>nel 2020), a<strong> Genova</strong> ( inizio<em> iter</em> nel 2020); da <strong>Bologna</strong> ( inizio <em>iter</em> nel 2020) a <strong>Verona</strong> ( stadio dichiarato di pubblico interesse); da <strong>Firenze</strong> ( <em>Piano di Fattibilità</em> nel 2020) a <strong>Napoli </strong>( nuova <em>Convenzione</em> col <em>Comune</em>) fin a <strong>Lecce</strong> ( <em>Piano di Fattibilità</em> nel 2020). Com&#8217;è noto, hanno già fatto il loro dovere <strong>Udine </strong>( impianto bello e ultimato) , <em><strong>Sassuolo</strong></em> ( impianto contenuto e bello) e  <strong>Bergam</strong>o  ( bello, ma a metà lavori). Probabilmente ci stiamo dimenticando qualcun altro, ma meglio  è star noi smemorati piuttosto che i &#8217; <em>manducar pane a tradimento</em>&#8216;.</p>
<p><strong>Commisso e il <em>sindaco</em> di Firenze.</strong> &#8221; Giovedì &#8211; ha rivelato <em>patron  </em><strong>Commisso -</strong> abbiamo parlato con la <em>Sopraintendenza.</em> La mia intenzione è quella di fare uno stadio nuovo e a <strong>Firenze</strong>. Dal primo giorno c&#8217;è un rispetto reciproco con la città e il sindaco. Io però devo fare quello che è meglio per la <em><strong>Fiorentina.</strong></em> Voglio avere più opzioni, voglio esaminare il bando e i relativi costi. Oggi l&#8217;incontro è stato buono per ragionare di tanti temi&#8221;.<br />
&#8221; I costi e i tempi &#8211; ha proseguito <strong>Commisso</strong> - Uno dei temi di cui abbiamo parlato. A me hanno detto che qui certe cose non si possono fare come negli Usa. In meno di due anni mi è stato detto che mi verrà data la <em>Mercafir</em>, ma non sono sicuro di questo, perchè non controllo quell&#8217;area&#8221;.  In partica, per farla breve, ancora dubbi, ancora incertezze. Meglio allora puntare su soluzione più immediate? Per esempio un<em> restyling</em> del <em>Franchi</em>?<br />
&#8221; Ho visto il <em>Sopraintendent</em>e &#8211; ha completato <strong>Commisso</strong> - un po&#8217; più flessibile, voglio però capire che cosa si può fare. I miei tre punti non sono cambiati: fast, total control e tempi ragionevoli. Firenze è bellissima, ma limitata per i posti che ci sono per fare lo stadio. La <em><strong>Mercafi</strong></em>r è un&#8217;area buona, ma forse non ottimale. Se avessi subito 30/50 potrei iniziare immediatamente, ma questo non è possibile. Ci rincontreremo in un prossimo futuro, ma per adesso non ho ancora nulla di scritto. Voglio più risposte definitive.Qui in <em>Italia</em> ci sono troppi cilindri di potere&#8221;.<br />
Ostacoli, questi,  che sembrano cominciare ad incrinare l&#8217;entusiasmo iniziale del <em>patron, </em>rendendolo sempre meno ottimista. Il rischio che tutto vada a <em>cartaquarant&#8217;otto</em> diventa  reale. E del resto chi mai resisterebbe agli astrusi ed interminabili  maneggi dei tanti troppi infiniti  &#8216;<em> tintinnega&#8217;</em> che altra funzione non hanno se non quella d&#8217;impedire ai bravi di  far vedere la differenza che c&#8217;è tra chi è capace e chi no ?</p>
<p>Al termine della <strong>XXII di <em>Campionato</em></strong> s&#8217;è avuto un interessante aggiornamento del rapporto del simpatico  <strong>Commisso</strong> con il nostro calcio. &#8221; Non sono lo scemo d<em>&#8216;America</em>&#8216; ha sbottato   incavolato  il vivace presidente della <em>Viola</em> dopo l&#8217;incontro  perso contro la S<strong><em>ignora</em></strong> grazie a due rigori ( uno certo, l&#8217;altro no) comminatogli  da arbitro e <em>Var</em>.  Non entriamo nel merito della diatriba, anche perchè  non sono pochi ( ovviamente) quelli che stanno dalla parte di <strong>Commisso,</strong> che prima d&#8217;essere americano ( checchè ne dica lui)  resta calabrese. E lo ha fatto vedere. Ammirevolmente. Intanto, difendendo il suo illustre campanile, e questo nel <em>Belpaese</em> non è difetto ma un merito.<br />
Il problema, semmai, è quello che prendere a cannonate la cittadella del potere arbitrale è periglioso per tutti. Infatti che ha ottenuto? Una pioggia di multe, ad <strong>Antognoni, Pradè, Barone.</strong> S&#8217;è salvato ( questa volta, la prima) lui stesso ma solo per questa volta. La prima. <strong>Joe Barone</strong>, altro simpatico americano di <em>Calabria</em>, direttore generale della <em>Viola,</em> ha annunciato ricorso. Non è molto, ma intanto per passare il tempo basta e avanza.</p>
<p>&nbsp;</p>
<p><strong><em>THE ECONOMIST. </em></strong>E&#8217; apparsa in questi primi giorni dell&#8217;anno l&#8217;edizione 2020 del libretto edito da <em><strong>&#8216;The Economist&#8217;</strong></em>. Certifica, come al solito, il valore delle economie mondiali, donde a primeggiare sono ( ancora ) gli <em><strong>Usa</strong></em> davanti a <em><strong>Cina, Giappone</strong></em> e <strong><em>Germania.  </em></strong>Come da copione, con i tanto declamati sorpassi relegati ( ancora una volta ) nel cassetto.</p>
<p>Quelli d<em>&#8216;Oltreoceano</em>, ad esempio, vantano un <em>pil</em> pari a <strong>19.485 <em>mld</em> di dollari</strong> contro i <strong>12.238 <em>mld</em></strong> della<strong><em> Cina</em></strong>. Non poco, dopo tutto quello che s&#8217;è andato spargendo per il <em>Pianeta</em>. A seguire vengono: <em>Giappone</em> ( 4.872 <em>mld</em> dollari), <em>Germania</em> ( 3.693 mld),  <em>India</em> ( 2.651 <em>mld</em>), <em>Regno Unito</em> ( 2.638 <em>mld</em>),<em> Francia</em>( 2.583 <em>mld</em>), <em>Brasile</em> ( 2.054<em> mld</em>) e <em><strong>Italia</strong></em> ( 1.944 <em>mld</em> dollari).  L&#8217;<em><strong>Olanda</strong></em>, abituata ( non si capisce perchè)  a guardare l&#8217;<em><strong>Italia</strong></em> dall&#8217;alto al basso, conta &#8216;<em> solo&#8217;</em> 831<em> mld</em> dollari.<br />
Il <em><strong>Belpaese,</strong></em> stando alle cifre sciorinate dall&#8217;edizione italiana del celebre almanacco economico, perde posizioni. Una o due. E&#8217; ( al momento) affiancata al <em>Brasile</em>, si stacca  però da <em>Giappone,</em> <em>Germania,</em> <em>India, Regno Unito </em>e<em> Francia</em>. Resta, per un terzo, al di sopra della <em>Spagna </em>( 1.314 <em>mld</em> dollari).  Questo, dunque, quanto è messo nero su bianco dagli attenti economisti anglosassoni.</p>
<p>Ma si sa che per il <em><strong>Belpaese</strong></em> i certificati sono ( bene e spesso) carta straccia, al punto che il suo più autorevole quotidiano economico ha dovuto intitolare una sua <em>scioccante</em> ricerca:  &#8216;<em><strong> Italia del paradosso, dove la ricchezza sembra povertà</strong></em>&#8216;.<br />
E in effetti, se si dovesse mettere in conto quanto resta sommerso ( dalle entrate non dichiarate della malavita fin ad una notoria  sistemica evasione) dovremmo  essere (se non) superiori  (almeno)  pari a  <em>India, Regno Unito e Francia.<br />
</em>L&#8217;origine del <em><strong>pil</strong></em> nostrano  ( in %) è data da agricoltura( 2%), industria( 22%, di cui 15% dalla <em>manifattureria</em>), servizi( 76%). La struttura del <strong><em>pil</em></strong> ( in % sul totale) vede i consumi delle famiglie al 61%, i consumi collettivi al 19%, gli investimenti al 18%, le esportazioni al 31% e le importazioni a -21%.  Dati, questi, rispettabili, complessi, ma siamo certi di essere in possesso della loro reale entità in un <em>Paese</em> che tende ad &#8216;<em> evadere&#8217;</em> a &#8216;<em>nascondersi</em>&#8216; sempre e comunque? Ci sono infatti zone del <em>Paese</em> che esibiscono ( in contrasto con  quanto dichiarato) manifestazioni di ricchezza ( forse) sconosciute ( finanche)  nei paesi che ( ufficialmente) dovrebbero godere di un ben più alto livello di ricchezza singola e collettiva.</p>
<p><strong>L&#8217;INDUSTRIA E LE RIFORME NON FATTE</strong>. &#8221; Senza un&#8217;analisi sufficientemente disaggregata, almeno a livello dei 10 maggiori settori economici in cui l&#8217;<em>Eurostat s</em>corpora la dinamica economica complessiva dei vari <em>Paesi,</em> è impossibile comprendere -  interviene <strong>Mario Fortis</strong>, sul <em>S<strong>ole</strong></em><strong>24<em>Ore</em></strong> del 21 <em>gennaio</em> 2020 &#8211; perchè l<em><strong>&#8216;Italia</strong></em> per lungo tempo sia cresciuta meno dei maggior <em>partner</em> europei. E nemmeno si può capire perchè qualcosa è cambiato in meglio negli anni più recenti.<br />
In mancanza di ciò si possono fare solo discorsi generici, spesso sprovvisti di un riscontro statistico reale. Un confronto illuminante è quello tra la crescita economica aggregata e settoriale delle quattro maggiori nazioni dell&#8217;<em>Euroarea</em> prima della grande crisi del 2008/9, e poi prima del più recente rallentamento del 2018/19 e della crisi dell&#8217;auto  tedesca, cioè nel 2017. Il 2007 e il 2017 sono due anni omogenei, distanti tra loro ma comparabili. Che cosa è cambiato da allora? E perchè?</p>
<p>Per rispondere a questi interrogativi è stato suddiviso il valore aggiunto totale delle economie analizzate in quattro <em>macro-settori,</em> riaggregando opportunamente i 10 compari base della classificazione <strong><em>Eurostat</em></strong> della contabilità nazionale nel modo seguente: a) settori<em> core</em> dell economia reale ( agricoltura, silvicoltura e pesca, industria escluse le costruzioni, commercio, trasporti e <a href="/tag/turismo/">turismo</a>); b) il settore della <em>Pa</em> e dei principali servizio pubblici collettivi; c) le professioni, le comunicazioni e le attività finanziarie; d) le costruzioni e le attività immobiliari.<br />
La fotografia della dinamica economica nel 2007 dimostra chiaramente che l<em><strong>&#8216;Italia</strong></em> era a quell&#8217;epoca inequivocabilmente il fanalino di coda tra le quattro maggiori nazioni dell&#8217;<strong><em>Euroarea</em></strong>, con la crescita aggregata più bassa ( +1,6%)  dietro <em>Spagna</em> (+4,1%), <em>Germania</em>( +3,5%) e<em> Francia</em> (+2,6%). E con il nostro <em>Paese</em> ultimo per crescita in tutti i quattro <em>macro-settori</em> considerati: ultimo nella <em>Pa,</em> ultimo nelle professioni, comunicazioni e finanza, ultimo nelle costruzioni e nell&#8217;immobiliare, ultimo ( <em>ex aequo</em>) con la Francia nei settori <em>core</em> dell&#8217;economia reale.<br />
La fotografia del 2017 appare invece diversa. L&#8217;<em><strong>Italia</strong></em> è ancora ultima per crescita aggregata ( +1,9% rispetto al 2016) ma meno distante da <em>Francia</em> (+2,1%) e <em>Germania</em>(+2,5%) e addirittura davanti ad esse escludendo le <em>Pa</em>. Tuttavia la vera novità del 2017, è che l&#8217;<em><strong>Italia</strong></em> passa in testa alla graduatoria per crescita dei settori core dell&#8217;economia reale ( +1,4%) trainata da industria, commercio e turismo, davanti a <em>Germania</em> (+1,3%), <em>Spagna</em>(+1,2%) e <em>Francia </em>(+0,7%). Si tratta di un evento senza precedenti da quando esiste l&#8217;<em>euro</em>, che si è ripetuto anche nel 2018&#8243;.<br />
Che cosa è accaduto? In breve: tutte quelle riforme che sono rimaste sulla carta o che  sono state appena abbozzate, come  nella <em>Pa</em>. Inoltre Costruzioni e Immobiliare sono rimasti (relativamente) al palo.  E comunque non sta scritto da nessuna parte che il <em><strong>Belpaese</strong></em> debba ( giocoforza) crescere ( sempre) meno degli altri. Dove sono stati introdotti gli opportuni cambiamenti, la risposta è stata (ovunque) positiva. Anzi, nei settori del <em>core</em> ci siamo pure portati in testa. Ciò dimostra, ad esempio, che pur con tutte le difficoltà industria, agricoltura, turismo e commercio restano dinamiche e competitive. E nei settori non diversi dal core che si evidenziano miglioramenti sostanziali.<br />
Lo <em>Stato,</em> infatti, resta in molti suoi ambiti, una &#8216;pietra al collo&#8217; della crescita, anche perchè tuttora solo in parte digitalizzato, mentre i servizi pubblici creano poco valore aggiunto e la burocrazia continua a frenare il settore privato. E altro, ovviamente, con una certa sofferenza di professionalità tecniche, e parte del mondo bancario che ha mal digerito le riforme opponendo forti resistenze, distruggendo ( nel frattempo) ulteriore patrimonio e valore ( vedasi il caso delle banche popolari). Infine le opere pubbliche, drammaticamente necessarie, purtroppo ferme a causa d&#8217;una burocrazia sorda e timorosa e di antistorici veti con l&#8217;aggiunta dei numerosi  populismi e nuovi regionalismi.</p>
<p><strong>ALTRE DALLA CRONACA.</strong> In questi giorni tra bilanci e preventivi qualcuno sta già pensando a quante medaglie diventeranno azzurre all&#8217;<em>Olimpiade</em> di<strong> Tokio</strong>.  Diconsi 37/40 <em>max</em>, più o meno come la <em><strong>Francia,</strong></em> ma meno d&#8217;altri paesi che in passato ad <em>Olimpia</em> andavano a fare da comparse. Per <strong>Malagò</strong> basta una medaglia in più della precedente edizione. Ma lui fa il politico, noi no. Noi d&#8217;azzurro vogliamo vedere colorato il cielo. Onde per cui non mettiamo limiti alla <em>Provvidenza,</em> quella che con silente amore sopporta scelte e opinioni degli uomini.</p>
<p><strong>QUANDO <em>ROMBO DI TUONO</em>  TORNERA</strong>&#8216;.  Altra avvincente puntata biografica di <strong>Federico Buffa.</strong> Su <em><strong>Sky,</strong></em> in due tempi, dedicata al <em><strong>Gigi</strong></em> &#8217; <em>rombo di tuono&#8217;</em>, lombardo di  <strong>Leggiun</strong>o ma  sardo d&#8217;adozione.  Con lui il <em><strong>Cagliari</strong></em> ha vinto uno scudetto. Uno solo. Ma che, per le insondabili alchimie dello<em> sport</em>, vale uno, dieci, cento scudetti conquistati Altrove. Un riscontro eccezionale, ma non proprio strano. Capita anche in altri sport.  Nell&#8217;auto, ad esempio, dove le imprese di<em><strong> Gilles</strong></em> valgono per quelli  della &#8216;<em>rossa</em>&#8216; quanto ( e più) di  uno, cinque, dieci titoli mondiali. Deve averlo capito il <em>re nero</em>, al suo sesto titolo iridato.<br />
Sta forse capendolo <strong><em>Toto</em> I imperatore d&#8217;<em>Austria</em> e <em>Ungheria</em></strong>, che a domanda risponde:  &#8216; Firmare per la &#8216;<em>rossa&#8217; ? </em>Sembra una buona idea, ma al momento preferirei andare su <em>Marte</em> con <em><strong>Lewis</strong></em> e vedere se c&#8217;è da vincere qualcosa anche lì&#8217;.<br />
Tra il serio e il faceto. Com&#8217;è <em><strong>Toto. </strong></em>Perchè, a parte che  da valente com&#8217;è sa che  prima o poi la <em>&#8216;ross</em>a&#8217; tornerà dove più le compete, dovessero gli dei aver disposto altrimenti, non potrebbe altro che tornare sui sentieri antichi percorsi da suoi avi, <em>Goti</em> o <em>Longobardi</em>o <em>Unni</em> che fossero, per  recarsi ( da umano ) a porgere  l&#8217;offerta a quella ( divina)   &#8217;<em> rossa</em>&#8216; che ( per volere degli dei ) un <em>Pegaso </em> alato ha depositato ( proprio) nel cuore della <em>Padania.</em>  Con il privilegio unico  di dar corpo e anima  a storie oltre il tempo. Che di quel che riportano gli almanacchi poco o nulla si curano.</p>
<p><strong>I  CENTOVENTI ANNI DEL <em>DIAVOLO</em></strong><em>.</em> &#8221; Ogni squadra ha il suo <em>Dna.</em> E lì, in quelle minuscole particelle è scritto il destino. Così, se la<em><strong> Juve</strong></em> è figlia della tradizione sabaude tiranneggia in <strong><em>Itali</em>a</strong>, e se l&#8217;<em><strong>Inter</strong></em> ha nel suo carattere quel pizzico di follia che a volte porta alla gloria e a volte al dolore, il <em><strong>Milan</strong></em> ha la sua vocazione internazionale impressa nelle cellule.<br />
Venuto al mondo 120 anni fa per volontà d&#8217;un gruppo di uomini d&#8217;affari inglesi, gente abituata a guardare oltre i confini dell<em>&#8216;Itali</em>a, ha sempre considerato l&#8217;<em>Europ</em>a come principale campo di battaglia. E non è un caso che gran parte del suo bottino contenuto in cassaforte sia frutto di scorribande all&#8217;<em>Estero</em>: 7<em> Coppe dei Campioni</em>, 4 <em>Coppe intercontinentali,</em> 5 Supercoppe europee, 2 <em>Coppe delle coppe, 2 Coppe latine, persino una Mitropa Cup&#8221;. </em>Così la<em> &#8217;rosea&#8217;.</em> Per celebrare i 120 anni della incredibile storia rossonera. Con decenni  sul tetto del mondo del pallone. Più ammirata che temuta. Perchè leale e combattiva. Puntuale e ( costantemente ) irrorata  da grandi talenti.</p>
<p>In proposito, all&#8217;improvvido <strong>Piontek</strong>  che dice  di volere arrivare al costo di 70 <em>mln</em> per poi andarsene dal <em><strong>Milan</strong></em>, bisognerebbe fargli capire ( a <em>mo&#8217;</em> di esempio per l&#8217;intera banda odierna ) che sarebbe più consono che ( proprio)  ora dovrebbe  cominciare a svestire quella ( pesantissima) maglia per poi ( eventualmente) chiedere di rifarsela assegnare  (se e  quando)  avrà superato ( almeno) i  70 mln di valutazione. Tante<em> &#8217; schiappe</em>&#8216; come concentrate al momento, il <em>Diavolo</em> non le ha mai viste.</p>
<p>Quattro sono le grandi epoche vincenti dei rossoneri nel <em>Dopoguerr</em>a: quella di <strong>Rocco</strong>, quella di <strong>Sacchi,</strong> quella del <strong><em>do</em>n Fabio,</strong> quella del<strong><em> sor</em> Ancelotti</strong>. Dire qual sia stato il parto migliore è impresa improba. Forse gli Immortali più che gli Invincibili. Forse. Certo è che quel &#8216;<em> diavolo&#8217;</em> nato da un motto del fondatore <strong>Herbert Kilpin</strong> di gloria ne ha raccolta lungo la sua luminosa vicenda. Al momento, si trova in insolute ambasce. L&#8217;uomo che più le ha dato, le ha anche più tolto. Causa un (ancor) recente infausto passaggio di proprietà che ha lasciato i figli del<em> &#8217;diavolo&#8217;</em> ( a dir poco) sconvolti.<br />
Nel frangente, il &#8216;<em> diavolo</em>&#8216; è  trapassato nelle mani d&#8217;un fondo americano che l&#8217;ha salvato dal <em>default,</em> ma che non è ancora riuscito a riportarlo ai livelli suoi abituali. Investiti dell&#8217;impresa sono, in questa fase, due grandi miti della squadra rossonera, <strong>Paolo Maldini</strong> e <strong>Swone Boban</strong>, bravi entrambi, seri e attenti, ma ( purtroppo) ancora non abituati a nuotare nell&#8217;infido  mare magnum in continua agitazione del calcio moderno.<br />
Fatto di tanti danari, di avidi procuratori e ( fors&#8217;anche) di pratiche sospettate ma ancora non esplicitamente scoperchiate. Il calcio dei corridori non corrisponde di certo a quanto è insito nel <em>Dna</em> del &#8216;<em>diavolo&#8217;.</em> Abituato a grandi uomini prima ancora che atleti. A geni dallo stampo perso e carismatici, prima ancora che  dediti all&#8217;uso delle gambe in frenetico  roteare.<br />
<strong>Aggiornamento</strong>. Dal 2015/2016 il <em><strong>Diavolo</strong></em>, il &#8216;<em>povero&#8217; <strong>Diavolo</strong></em>, non ha fatto altro che collezionare tentativi andati a vuoto. E così 467 <em>mln,</em> una cifra da sceicchi, non sono bastati a ricollocarlo laddove la sua storia chiama. Intendiamoci, anche altri grandi <em>club </em>hanno subito lunghi periodi di cattività: il <strong><em>Real</em></strong>, ad esempio,  tra la sesta e la settima <em>Coppa dalle grandi orecchie, </em>ha praticato  un&#8217;astinenza d&#8217; oltre trent&#8217;anni;  il<em><strong> Barca</strong></em>, poi, ha vinto la prima delle sue cinque<em> Coppe,</em> <em>&#8216; soltanto&#8217;</em> nel 1991/1992 ( Londra). Succede. Succederà. Pure alle grandi casate. Anche se, alla fin della veglia, il <em>&#8216;buon sangue</em>&#8216; tornerà  a far sentire ( di certo) le ragioni della nobiltà antica.</p>
<p>&nbsp;</p>
<p><strong>GIRONI. TURNO CONCLUSIVO  DI <em>CHAMPIONS</em></strong><em>.</em> Risultati dell&#8217;ultimo turno a giron<strong>i   <em>Champions</em>. </strong>Passa ( come secondo) il<em><strong> Napol</strong></em>i ( 4-0 al <em><strong>Genk</strong></em>) che però licenzia il<strong><em> sor</em> <em>Carletto</em></strong>; non passa l&#8217;<em><strong>Inter</strong></em> ( 1-2 contro le riserve del <em><strong>Barca</strong></em>)  che però il<strong><em> sor</em> Conte</strong> se lo tiene.  Cose da <strong><em>Belpaese.</em></strong> Imponderabili. Carnascialesche. Dove tutto è e nulla è. Che dire?  Che al <em><strong>sor Carletto</strong></em> ( volato all&#8217;<em><strong>Everton</strong></em>) andrà a carpire il posto quel &#8216; <em>grinta&#8217;</em> del<strong> Gattuso</strong>, che il <strong><em>sor</em> Conte</strong>   resterà saldo al timone della <em>Beneamata</em>, più &#8216; <em>mal educata&#8217;</em> che &#8216; <em>sprecona</em>&#8216;, visto che il suo <em>mister</em> di imprese in <em><strong>Europa</strong></em> oramai più &#8216;<em> galoppata&#8217;</em> che &#8216; <em>ragionata</em>&#8216; ne riescono poche assai.</p>
<p>L&#8217; essersi lasciato sfuggire l&#8217;ennesimo  trofeo continentale, è diabolico, caro <em>mister</em>. Ripetitivo e diabolico. E finirà che nessuno più le darà ascolto, come a quello del &#8216;<em> lupo al lupo&#8217;. </em><br />
Ora la <em><strong>Beneamata,</strong></em> fuor di <em>Champio</em>ns, dovrà accomodarsi in <em><strong>Europa League</strong></em>, ma non sarà la stessa cosa. Non quella che i 70 mila di <em>San Siro</em> attendevano, non quella che la proprietà cinese riteneva possibile. Perchè se è vero che davanti pur rimaneggiato stava un <em><strong>Barca</strong></em>, altrettanto vero è che la squadra mandata in campo da <strong>Valverde</strong>  era battibile, senz&#8217;altro battibile, almeno dalla metà campo in giù.<br />
Ma tant&#8217;è. Certo è che con questo andazzo rischiamo nel<em> rankin</em>g di vederci rimontare pure dai tedeschi, dopo avere insidiato il secondo posto agli inglesi. In generale, di queste cose,  nel <em>Belpaese</em> del calcio se ne fregano.  Eppure hanno il loro valore, da non sottovalutare, allegramente, nell&#8217;attesa ovvio che qualche <em>bacucco</em> ( e <em>bacucca</em>) cominci a dare ( finalmente)  il &#8216;<em>via libera&#8217;</em> ad una nuova e adeguata generazione di impianti sportivi.<br />
A passare sono state la<strong><em> Signora</em></strong> ( 2-0 ai tedeschi) e la<em><strong> Dea</strong></em> ( 3-0 agli ucraini). E se la prestazione della prima rientra nella <em>&#8216;normalità&#8217;</em> , quella della seconda resterà come una  delle imprese più belle ed inattese del <em>Paese</em> dove tutto può accadere. In questo modo portiamo tre squadre agli ottavi, come i tedeschi. Ora, il futuro, sta tutto nelle mani di chi andrà a pescare la pallina giusta, perchè se giusta sarà non è detto che la <em><strong>Dea</strong></em> ( più che il <strong><em>Napoli</em></strong>) possa riservare una ulteriore sorpresa.</p>
<p>Per quel che riguarda l&#8217;<strong><em>Europa League</em></strong>, &#8216; <em>mezz&#8217; indecorosa&#8217;</em> è stata la prestazione della<em><strong> Roma</strong></em> ( che comunque passa come seconda del girone, con un pareggio 2-2) e del tutto <em>&#8216;indecorosa&#8217;</em> quella della <em><strong>Lazio</strong></em> ( o-2), già col piede in fossa. Che ci è andata a fare in <em>Europa</em>  l&#8217;aquila di<strong> Lotito</strong> ( forse) manco il rude ( e serio) <strong>Igli Tare </strong> può spiegarlo. Questa volta ( piacere nostro ) l<em><strong>&#8216;Inzaghino</strong></em> non ha lacrimato, limitandosi  a sputare la verità : &#8221; Quest&#8217;anno la società ha fatto altre scelte rispetto all&#8217;<em>Europa</em>&#8220;.  Già, ma se ( prima della scampagnata) avessero lasciato il posto ad un&#8217;altra consorella più volenterosa ( e dignitosa) non sarebbe stato meglio? Per noi, per loro,  e per il calcio italiano che tanti detrattori ha?</p>
<p>Nel frattempo, in <em>Albione</em>, lo scapigliato  conservatore  nazionalista <strong><em>Johnson</em></strong> s&#8217;è aggiudicato il lungo duello pro e contro <em>Brexit. </em> Con ( inattesa) maggioranza assoluta. Di qui in avanti, forse già intorno a <em>Natale,</em> potrà realizzare il sogno antico ( o datato) di tornare in mare per rinverdire le glorie dei <em>bucanieri</em> ( o <em>pirati</em>) di sua maestà. Che  predando e affondando un galeone dietro l&#8217;altro si sono costruiti un impero sui cinque continenti.<br />
Roba d&#8217;altri tempi, purtroppo, perchè la<em> globablizzazione</em> pone oggi altri rapporti di forza, già evidenti, semmai da affrontare insieme e non da soli, ma lo &#8216;<em> scapigliato nazional-conservatore</em>&#8216;  ci proverà. I suoi punti di forza sono: la lingua, il neo costituendo paradiso fiscale, la sottrazione dei migliori cervelli al campo nemico e l<em>&#8216;appeal</em> d&#8217;una metropoli cosmopolita ( ma anche bersagliata dal terrorismo) come  <strong>Londra</strong>. Ce la farà? E gli altri che fanno, staranno ad ammirarlo? E comunque, in ogni caso, per l&#8217;<em>Europa</em> ( semi) carolingia di <strong>Merkel</strong> e <strong>Macron</strong> se  questa non è un&#8217;altra (sonora) sconfessione, o <em>debacle</em>, poco ci manca.</p>
<p>&nbsp;</p>
<p><strong>CRONACA.</strong></p>
<p>&nbsp;</p>
<p><strong>GIRONE EUROPEI 2020.</strong> Sono stati estratti i gironi dell<em>&#8216;<strong>Europeo</strong></em><strong> di calcio 2020</strong>. Ci hanno dato<em><strong> Turchia</strong></em> ( con la quale s&#8217;apriranno le danze il 12 giugno, all&#8217;<em>Olimpico</em> di Roma), <em><strong>Svizzera</strong></em> e <em><strong>Galles.</strong></em> Per carità, assolutamente da non sottovalutare, ma certo non il <em>top</em> di quel che passa il pallone del V<em>ecchio Continente</em>.<br />
Se girone di ferro c&#8217;è  ( tra i sei  che andranno in campo) quello è formato da <em><strong>Francia</strong></em> ( campione del Mondo), <strong><em>Germania</em></strong> ( campione di <em>Tutto</em>) e <em><strong>Portogallo</strong></em> ( campione d&#8217;<em>Europa</em> uscente).  Per la giovin e ribalda truppa del <strong><em>Mancio</em> da Jesi</strong>   che <em>&#8216; tutti rispetta ma nessun teme</em>&#8216;  proseguirà dunque  il lungo e difficile percorso di risalita verso la tanto auspicata <em>pentastella</em>.</p>
<p><strong>NUOVE ( SOSPETTE) INTENSITA&#8217;. Ultimamente, i</strong>n concomitanza con la partita <strong><em>Atalanta-Juventus</em></strong> partiva sul <em>tivù</em> anche <em><strong>West Ham</strong></em>- <em><strong>Tottenham</strong></em>, col redivivo <em><strong>Mou Mou </strong></em>in panca al posto dl <em>buon</em> <strong>Pochettino</strong>. Si fanno tanti confronti tra le nostre e le altrui prestazioni, che non abbiamo resistito dal praticare <em> zapping</em> tra l&#8217;una e l&#8217;altra offerta <em>Sky</em>. Ad occhio e croce, diciamo a caldo, di &#8216; <em>differenze</em>&#8216; clamorose non ne abbiamo colte tante.<br />
Intanto sugli stadi, con quello della <em><strong>Dea</strong></em> in totale rifacimento da completare entro il 2022. E che ( una volta rifatto) sarà un bel stadio, con una incombente e calda tribuna <em>Nord</em>, stile <em>Borussia</em>, e una cornice per circa 25 spettatori comodamente accolti. Cosa che altrove, lungo la <em>Penisola</em>, non sarà possibile ai più  per anni ancora.<br />
Anche sulle prestazioni in campo, ci è sembrato di vedere confronti non proprio dissimili. Intensi, coinvolgenti. Con <em><strong>Mou Mou</strong></em> che ha rischiato nel finale, passando da un 3-0 a un 3-2, e la <em><strong>Dea</strong></em> che è crollata ( sempre) nel finale passando da 1-o a 1-2 a 1-3. Il <em><strong>West Ham</strong></em> per qualche sfasatura, la <strong><em>Signora</em></strong> per quel novero di &#8216;<em>artisti&#8217;</em>   pronti a balzare fuori da cilindro quando meno te l&#8217;aspetti.<br />
C&#8217;è qui da aggiungere, che a <strong>Londra</strong> si lottava per la zona retrocessione ( <em><strong>West Ham</strong></em> 13 punti, <em><strong>Tottenham</strong></em> 14), a <strong>Bergamo </strong>per la vetta della classifica. Ma questo poco conta. Spettacolo là, spettacolo qua. Per star in concorrenza basterebbe fare come stanno facendo non solo alla <strong><em>Juventu</em></strong>s ma anche all&#8217;<strong><em>Atalanta</em></strong>. Entrambe in varia misura esemplari, per mantenere anche nel <em>Belpaese</em> l&#8217;amato gioco<em> &#8217;dietro ad una pall</em>a&#8217; lassù, in alto, tra i più ammirati al mondo. Come del resto è stato,  fin a quel mitico <em>Triplete.</em></p>
<p>&nbsp;</p>
<p><strong>DIVAGAZIONI.</strong></p>
<p>&nbsp;</p>
<p><strong>IL CALCIO DI RIGORE</strong>. Luci su <strong>Gianfranco Teotino</strong>, sempre autorevole, ma che quando interviene non si sa mai se è per &#8216; <em>mettere dell&#8217;avviso</em>&#8216; il nostro calcio o per &#8216; <em>deprimerlo</em>&#8216;.  Nella rubrica sulla &#8216;rosea&#8217; &#8216; <em><strong>Calcio di rigore&#8217;</strong></em> esterna: &#8216; E poi c&#8217;è chi si stupisce che dal 2010 nessuna squadra italiana riesca a vincere una <em>Coppa</em> europea. Eravamo i primi, ora siamo gli ultimi. Prima che in campo, alla cassa, quando tutti gli studi dimostrano una correlazione diretta fra successi calcistici e fatturato, sempre più rare le eccezioni. I penosi teatrini che caratterizzano le vicende della <em>Lega,</em> la cosiddetta<em> Confindustria</em> del pallone che ha molti più poteri che non la <em>Confindustria</em> vera, non bruciano solo la credibilità del sistema, ma anche le sue risorse potenziali&#8217;.</p>
<p>&#8216;Quando nel 2009 i soliti noti portarono <strong>Maurizio Berretta</strong> alla presidenza, la<strong><em> Serie</em> A</strong> si stava già allontanando dalla<strong><em> Premie</em>r</strong>, ma in materia di ricavi da diritti televisivi era saldamente davanti a <em><strong>Liga, Bunde</strong>s</em>, mentre oggi è scavalcata perfino<em> da Ligue</em> 1 francese. Negli ultimi dieci anni &#8211; rincara <strong>Teotino</strong> - il totale dei proventi televisivi, fra diritti domestici ed esteri, è aumentato del 243% in I<em>nghilterra,</em> del 222% in <em>Spagna,</em> del 202% in <em>Germania</em>, del 75% in <em>Francia</em> e soltanto del 52,4% in I<em>talia.</em><br />
E invece <strong>Lotito</strong> e compagnia di giro, alleati a seconda delle convenienze del momento, continuano a tenere in scacco le opportunità manageriali della<strong><em> Lega</em></strong>, usando tutte le armi di sbarramento a disposizione &#8230;  Basti un dato &#8211; conclude &#8211; per capire meglio quanto valore sia stato dissipato: nella stagione 2003/2004 la <strong><em>Roma</em></strong> fatturava 132 mln e il <strong><em>Barcellona</em></strong> 122 mln; nel 2018/19 la <em><strong>Roma</strong></em> è arrivata, grazie alle plusvalenze, a 380 mln, ma il <strong><em>Barcellona</em></strong> a 990 mln!&#8217;.</p>
<p>Ascoltiamo ( leggiamo) sempre con interesse gli interventi del <strong>Gianfranco.</strong> Non sono campati per aria. Resta però il fatto che di qualche inciampo son vittime: e chi dice infatti che  alle <em>Coppe</em> non si possa arrivare  prima ( e contro) ogni contabilità,  magari nel 2020?  Le premesse (  in questa tornata) sono incoraggianti. Inoltre se è il danaro a farla da padrona, perchè le squadre di stato ( più o meno legali) degli sceicchi ( <strong><em>Psg</em></strong> e <em><strong>Cit</strong>y</em>)  alle  <strong><em>Coppe</em></strong>  continuano a guardar  attraverso il binocolo ?</p>
<p>Mercoledì 15 <em>gennaio,</em><strong> Teotino</strong> è tornato ad imperversare in <em>&#8216;Calcio di rigore</em>&#8216; sulla infelice condizione economica del nostro pallone. Un mondo dove solo i ricchi ridono. I dati di <em><strong>Deloitte</strong></em> in questo senso sono impietosi. Senza tener conto di plusvalenze e <em>trading</em> dei giocatori, il bilancio del <em><strong>Barca</strong></em> si è chiuso ( ufficialmente) con 990 mln di ricavi, mentre per quello di previsione si paventa di oltrepassare ( per la prima volta al Mondo) il miliardo. La <em><strong>Juve,</strong></em> in tal contesto, non solo grazie a <strong>Ronaldo</strong>, è entrata nelle <em>top ten</em> del pallone, ma con quasi 400 mln meno del <em><strong>Barca.</strong></em> E&#8217; cresciuta del 16%, ma meno del <strong><em>Barca</em></strong> ( +21, 7 %), del<em><strong> Psg </strong></em>( +17,4%) e <em><strong>Liverpool </strong></em>( +17,7%).<br />
Recuperare il terreno è sempre più difficile per le italiane. Anche perchè le <em>big</em> non vivono più di soli diritti <em>tivù.</em> Che hanno ormai un peso che va dal 25% al 38%. Occorre conquistare quindi nuovi mercati, nuove entrate attraverso nuove iniziative commerciali e non, ma che noi con gli stadi che abbiamo siamo già dei miracolati a  sentire che crescono gli spettatori.  Con l&#8217;eterno manipolo d&#8217;indefessi ignoranti, ma crescono.</p>
<p>Così come crescono i conti del pallone altrui. L&#8217;<strong><em>Inghilerra,</em></strong><em> Brexit</em> o non <em>Brexit,</em> è arrivata alla vetta di 5,44 mld; la <em>Germania</em> ( che sorpassa gli Iberici ) a 3,16 mld ; la <em>Spagna</em> a 3,15 mld e l&#8217;<em><strong>Italietta</strong></em> nostra a 2,31.  Come i gamberi. Gli altri volano, noi torniamo al palo, o quasi. Del resto qualche <em>&#8216;sveglio&#8217;</em> in <em>Europa</em> ancora circola, da noi invece tra<em> &#8217;tintinnega&#8217;</em> e  &#8216;<em> mangian pane a tradimento&#8217;</em> di <em>&#8216;svegli</em>&#8216; ( al momento) non c&#8217;è manco l&#8217;ombra.</p>
<p>&nbsp;</p>
<p><strong>DEMOCRAZIA PIATTAFORMA <em>ROUSSEAU.</em></strong> Le<em> Regionali</em> ( fissate  per il 26 <em>gennaio</em>) e il <em>caos</em> <strong>M5S.</strong> Sulla celebrata ( e misteriosa)<strong> piattaforma <em>Rousseau</em></strong> il 71% del<em> cinquestelle</em> è favorevole alla lista di partito in <em>Emilia Romagna</em> e <em>Calabria</em>. Sconfessando ( per la prima volta) la linea del  <strong>Di Maio</strong>, che voleva proiettarsi già sugli <em>Stati generali</em>. Segno, questo, d&#8217;un evidente malcontento interno. Che il &#8216; <em>trentenne prodigio&#8217;</em> non riesce a contenere. E poco importa se il <em>&#8216;santo comico fondator</em>e&#8217; è corso  ( rapido ) in quel dell<em>&#8216;Urbe</em> per pacificare gli animi. E ribadire la <em>leadership</em> del <strong>Di Maio</strong>.<br />
In breve, in questi ultimi anni, il consenso <em>grillino</em> si è prosciugato, come hanno inizialmente testimoniato  le regionali in <em>Abruzzo, Basilicata, Sardegna. </em>E non era stato per la nota difficoltà ad imporsi nei <em>test l</em>ocali, dove serve una struttura forte sul territorio e candidati rappresentativi. Il <strong>M5S</strong> è crollato anche in <em>test</em> chiaramente politici, come le <em>Europee </em>del 26 <em>maggio</em> scorso, scendendo al 17%. Poi c&#8217;è stato lo &#8216;<em>strappo&#8217;</em> con la <em>Lega</em> e la formazione d&#8217;un nuovo governo.  Cambio di colori, formazioni, ma non di risultati, vedi il recentissimo voto in <em>Umbria</em>.  L&#8217;impressione è che per il &#8216; <em>trentenne prodigio</em>&#8216; sia iniziato un mortale conto alla rovescia. Con quali esiti si vedrà.  Certo non si andrà per le lunghe, visto che  il 26<em> gennaio</em> 2020 sta ormai dietro all&#8217;angolo.</p>
<p>Ultime di cronaca: il buon <strong>Di Maio</strong> ha lasciato ( con qualche rampogna) la <em>leadership</em> del Partito, limitandosi  al solo incarico di governo ( Ministro degli Esteri).</p>
<p><strong>DOVE LA RICCHEZZA SEMBRA POVERTA&#8217;.</strong> Che il <em><strong>Belpaese</strong></em> non sia quel che  si sbandiera,  all<em>&#8216;Estero</em> ma anche da noi, non ci sorprende. E questo, più o meno, in ogni campo. Politico, economico-finanziario, della ricerca, del sociale, dello sport. Quando nel calcio  ci vengono a sbandierare altri tornei, per buona parte ci soccorre il riso. Riso sornione di chi lascia parlare l&#8217;interlocutore a suo piacimento, ben sapendo che va spargendo al vento ciance, la più parte ciance,  di poco o nullo peso.<br />
Infatti che potrebbero dire gli esterofili davanti ad una nostra squadra che ritrovasse la <em>Coppa dalle grandi orecchie</em> o un altro <em>Europeo</em> da mettere in bacheca?<br />
Sembrano approdi lontani, eppure, chissà, mai dire mai con gente come la nostra.  Sport, calcio, ma anche economia, o meglio, finanza. Dove, quotidianamente, veniamo terrorizzati  da omelie catastrofiche,<em> spread</em> svolazzanti su chiamata,  baratri pronti ad aprirsi da un&#8217;ora all&#8217;altra.  Ma stanno davvero così le cose? E c&#8217;è ancora qualcuno in questo <em>Paese</em> ( perennemente) diviso tra <em>Guelfi</em> e <em>Ghibellini, Rossi</em> e <em>Neri,  Salvini</em> e anti <em>Salvini</em>, che veleggia<em> super partes</em>, pensando non al  <em>magro orticello</em> proprio ma al <em>gran campus</em> comune? Forse, sì, non disperiamo. Intanto leggiamoci questa ( inattesa) inchiesta del colorato quotidiano  milanese.  Noto per trattare d&#8217;economia.  Ma anche d&#8217;altro.</p>
<p>&#8221; L&#8217;<em><strong>Italia</strong></em>- si legge in una  inchiesta del <strong><em>Sole </em>24 <em>Ore</em></strong> - resta un<strong> <em>Paese</em></strong> polarizzato, anche se meno che altrove&#8230; Ciò che non torna è la fotografia fiscale dove il 5,3% è la quota di contribuenti che dichiarano più di 50 mila <em>euro</em> di reddito annuo e paga il 40% dell&#8217;<em>Irpef</em>&#8230;  Il sommerso è probabilmente ciò che caratterizza l&#8217;<em>Italia</em>. Sommerso che per l&#8217;<em>Istat</em> vale 210 <em>mld </em>circa&#8230; Sommerso fatto di comportamenti <em>border line,</em> di zone grigie, di irregolarità elusive e furbesche, forse minute, ma diffusissime che, alla fine, diventano una gigantesca variabile macroeconomica &#8230;<br />
In <em><strong>Italia</strong></em> il reddito complessivo è di 1200<em> mld</em> ed è composto da stipendi e pensioni. La vera sorpresa è nel dato della ricchezza che è composta da immobili, strumenti finanziari, depositi e <em>cash.</em> Un <em>Paese</em> da <em>record</em> con 10 mila <em>mld,</em> 8,4 volte il reddito, un multiplo che in <em><strong>Europa</strong></em> non ha eguali: la <em>Germania</em> è a 6,5 mentre <em>Francia</em> e <em>Gran Bretagna</em> sono a 7,9. Il 50% della ricchezza dell<em>&#8216;Italia</em> è concentrata sul proverbiale mattone&#8230;<br />
Oltre a questi, ci sono dati che certificano un <em>Paese</em> che ( bene e spesso) non si vuol vedere. Il risparmio gestito, vale a dire il patrimonio accumulato dalle gestioni collettive e da quelle di portafoglio, è ormai di 2.280 <em>mld</em> e quest&#8217; ultimo  dato del <em>novembre</em> 2019 è cresciuto del 13,9%.  Si tratta di un ammontare di ricchezza quasi pari all&#8217;intero debito pubblico che, ad <em>ottobr</em>e 2019, era di 2.447<em> mld.<br />
</em>Gli <em>Italiani</em> non smettono di far crescere anche i depositi che sono ormai oltre 1700<em> mld,</em> più o meno quanto il <em>Prodotto interno lordo ( </em>intorno 2 mila<em> mld) </em>Sono dati, questi, che in <em>Europa</em> ( chi demonizza il nostro debito pubblico per farne al nostro <em>Paese</em> una colpa), con  reazione più attinente all&#8217;etica che non all&#8217;economia, soprattutto se si considera il contesto, inequivocabile, dove il debito è più che sostenibile. Anche se, naturalmente, da far scendere rispetto ai livelli attuali&#8230;&#8221;.</p>
<p>&nbsp;</p>
<p><strong>LARGO AI RAGAZZI DEL <em>MANCI</em>O</strong>. <strong>Jesi</strong>, di capitani di ventura ne conta diversi. Di certo, però, quello che lascerà impronta duratura sarà <strong>il <em>Mancio</em></strong>, che sta radunando una truppa azzurra degna del suo inestimabile passato. Senz&#8217;altro occorrerà tenersi prudenti, come storia comanda, ma se è vero che il buon giorno si vede dal mattino, questo, quello  appena iniziato,  non potrà che confermare la sapienza antica.<br />
Sfogliando gli almanacchi è raro vedere una squadra azzurra infliggere punizioni severe agli avversari. Nove gol,  se non andiamo errati,  mai sono entrati in una rete altrui. Anche per quell&#8217;atavica civile forma di rispetto che i nostri combattenti hanno sempre avuto verso il  nemico vinto. Vinto ma non umiliato. Cosa, questa volta, resa non possibile contro i bravi  ragazzi d<em>&#8216;Armenia</em>, che null&#8217;altra sfortuna hanno avuto che quella d&#8217;incontrare sulla loro strada una nascente pentastella.</p>
<p><strong>QUALE FUTURO  <em>MAESTRO ?  </em>Valentino Rossi</strong> ancora, nel 2020 e 2021? &#8221; Penso che il <em><strong>Vale</strong></em> - dice sulla &#8216;<em>rosea</em>&#8216;  <strong>Silvano Galbusera</strong>, 62 anni, meccanico, che il <em><strong>Maestr</strong>o</em> conosce e bene &#8211; aspetterà la moto nuova prima di decidere. Se sarà un passo avanti e diventerà competitiva, credo che farà il 2020 e il 2021, poi non so. Fisicamente non vedo problemi in lui, controindicazioni per battagliare per il podio o una vittoria. Non gli manca niente. Anche nelle gare toste non l&#8217;ho mai visto affaticato più di tanto&#8221;.</p>
<p>&nbsp;</p>
<p><strong>RISULTATI</strong>  <strong>GIRONI  <em>CHAMPIONS</em></strong> ( GRUPPO C) Atalanta-City 1-1; Dinamo Z.-Shakhtar 3-3; ( GRUPPO D) Lokomotiv- Juve 1-2, Bayer L. -Atletico Madrid 2-1; ( GRUPPO E) Liverpool-Genk 2-1, Napoli-Salisburgo 1-1; ( GRUPPO F) Barca-Slavia 0-0, Dortmund-<em>Inter</em> 3-2.<br />
<strong>CLASSIFICHE GIRONI <em>CHAMPIONS</em> .</strong> ( GRUPPO C) City punti 10, Dinamo Z. 5, Shakhtar 5,<em><strong> Atalanta</strong></em> 1; ( GRUPPO D) <em><strong>Juve</strong></em> 10, Atletico M 7, Lokomotiv 3, Leverkusen 3; ( GRUPPO E) Liverpool 9, <em><strong>Napoli</strong></em> 8, Salisburgo 4, Genk 1; ( GRUPPO F) Barca 8, Dortmund 7,<em><strong> Inter</strong></em> 4, Slavia Praga 2. A completare il girone mancano due incontri: <em>Atalanta-Dinamo</em> e <em>Shakhtar- Atalanta</em>; Juve-Atletico M, Leverkusen- Juve; L<em>iverpool-Napoli</em>, <em>Napoli-Genk</em>; <em>Slavia-Inter</em>, <em>Inter-Barca</em>.</p>
<p><strong>ALCUNI RISULTATI XI CAMPIONATO</strong>. Roma-Napoli 2-1, Bologna-Inter 1-2, Torino-Juve 0-1, Atalanta-Cagliari 0-2, Genoa-Udinese 1-3, Milan-Lazio 1-2.<br />
<strong>CLASSIFICA XI CAMPIONATO ( parziale)</strong> Juve punti 29, Inter 28, Roma 22, Atalanta 21, lazio 21, Cagliari 21, Napoli 18, Fiorentina 18 &#8230; Milan 13.<br />
<strong>INCONTRI XII GIORNATA</strong>. ( sabato 23 novembre) Atalanta -Juve ( ore 15), Milan-Napoli( ore 18), Torino-Inter ( ore 20,45); ( domenica 24) Bologna-Parma ( ore 12,30); Roma-Brescia ( ore 15), Sassuolo-Lazio, Verona-Fiorentina, Sampdoria -Udinese, Lecce-Cagliari ( ore 20,45); ( lunedì 25 novembre) Spal-Genoa ( ore 20,45).</p>
<p><strong>RISULTATI XII CAMPIONATO.</strong> Sassuolo-Bologna 3-1; Brescia-Torino o-4, Inter-Verona 1-2, Napoli-Genoa 0-0; Cagliari-Fiorentina 5-2, Lazio-Lecce 4-2, Sampdoria-Atalanta 0-0, Udinese-Spal 0-0, Parma-Roma 2-0, Juve-Milan 1-0.<br />
<strong>CLASSIFICA ( PARZIALE) XII CAMPIONATO.</strong> Juventus punti 32, Inter 31, Lazio e Cagliari 24, Roma 22, Atalanta 21, Napoli 19 .. Milan 13 &#8230; Spal 8, Brescia 7.</p>
<p><strong>RISULTATI XIV CAMPIONATO</strong>. Brescia-Atalanta 0-3, Genoa-Torino 0-1, Fiorentina-Lecce o-1; Juve-Sassuolo 2-2, Inter-Spal 2-1, Lazio-Udinese 3-0, Parma-Milan 0-1, Napoli-Bologna 1-2, Verona-Roma o-3.<br />
<strong>CLASSIFICA ( PARZIALE) XIV CAMPIONATO<em>. Inter</em></strong> punti 37, <em><strong>Juve</strong></em> 36, Lazio 30, Roma 28  &#8230; Napoli 20 &#8230;  <em><strong>Milan</strong></em> 17 &#8230; Genoa 10, Spal 9, Brescia 7.<br />
<strong>RISULTATI XV GIORNATA CAMPIONATO. </strong>Inter-Roma 0-0; Atalanta-Verona 3-2, Udinese-Napoli 1-1, Lazio-Juventus 3-1; Lecce-Genoa 2-2, Sassuolo-Cagliari 2-2, Spal-Brescia 0-1, Torino-Fiorentina 2-1, Samp-Parma 0-1, Bologna-Milan 2-3.</p>
<p><strong>CLASSIFICA XV CAMPIONATO</strong>. ( parziale) Inter, punti 38; Juve 36, Lazio 33, Roma 29, Cagliari 29, Atalanta 28, Napoli 21 &#8230;  Milan 20 &#8230; Genoa 11, Brescia 10, Spal 9,<br />
<strong>CLASSIFICA XVI CAMPIONATO.</strong> Inter, Juve punti 42; Lazio 36 (* una partita in men); Roma 35; Atalanta 31; Cagliari 29&#8230; Genoa punti 11.</p>
<p><strong>PARTITE XVIII CAMPIONATO</strong>. ( domenica 5 <em>gennai</em>o) Brescia-Lazio ( ore 12,30), Spal-Verona( ore 15), Genoa-Sassuolo( ore 18), Roma-Torino(ore 20,45); ( lunedì 6 <em>gennaio</em>) Bologna-Fiorentina (ore 12,30), <em><strong>Atalanta-Parma </strong></em>( ore 15), <em><strong>Juve-Cagliari</strong></em>, <em><strong>Milan-Sampdoria</strong></em>, Lecce-Udinese, <em><strong>Napoli-Inter</strong></em> ( ore 20,4).<br />
<strong>CLASSIFICA XVIII CAMPIONATO.</strong> Inter e Juve punti 45, Lazio 39, Roma 35,  Atalanta 34, Cagliari 29, Parma 25, Napoli 24 &#8230; Milan 22 &#8230; Brescia 14, Genoa 14, Spal 12.</p>
<p><strong>INCONTRI XIX CAMPIONATO.</strong> ( sabato 11<em> gennaio</em>) <em><strong>Cagliari-Milan</strong></em> 0-2 ( ore 15), <em><strong>Lazio-Napoli </strong></em>( ore 18),<em><strong> Inter-Atalanta</strong></em>( ore 20,45); ( domenica 12 <em>gennaio</em>) Udinese-Sassuolo (ore 12,30), Fiorentina-Spal (ore 15), Samp-Brescia, Torino-Bologna, Verona-Genoa ( ore 18), <em><strong>Roma-Juve </strong></em>(ore 20,45); ( lunedì 13 <em>gennaio</em>) Parma-Lecce( ore 20,45).</p>
<p><strong>INCONTRI XXI DI CAMPIONATO.</strong> ( venerdì 24 <em>gennaio</em> ) Brescia-Milan ( ore 20,45); ( sabato 25)  Spal-Bologna ( ore 15), Fiorentina-Genoa(ore 18), Torino-Atalanta( ore 20,45); ( domenica 26 <em>gennaio</em>) Inter-Cagliari (ore 12,30), Verona-Lecce (ore 15), Parma-Udinese, Samp-Sassuolo, Roma-Lazio (ore 18), Napoli-Juve( ore 20,45).</p>
<p><strong>CALENDARIO CAMPIONATO SERIE A   2019/2020</strong>. E&#8217; iniziato il 25 <em>agosto</em> 2019  e finirà il 24 <em>maggio </em> 2020 l&#8217;attuale  <em>Campionato</em>. Il nostro <em>Campionato</em>, che nonostante scarsa dirigenza, insignificante attenzione politica e stadi ancora del secolo scorso, resta il più &#8216; <em>duro e bello</em>&#8216; al mondo per le sue intrinseche e sorprendenti  difficoltà  storiche, agonistiche  e caratteriali.<br />
Attecchite e radicate all&#8217;ombra dei mille campanili. Addobbati da storie, personaggi, passioni che altrove manco si sforzano di capire. Danari  a parte. E se a dominare c&#8217;è n&#8217;è una su tutte, l&#8217;augusta  <strong><em>Signora</em></strong> di Torino, a rendere vivo fino all&#8217;ultimo secondo l&#8217;agone ci pensano le altre. Tutte le altre. Per un motivo o l&#8217;altro. Tutti validi. Tutti interessanti. Tutti da ascoltare.</p>
<p>E comunque tali da non farci dormire come invece capita in altri ( celebrati) tornei gemelli che già sotto l&#8217;albero di <em>Natal</em>e, bene e spesso,  in questi ultimi anni, depositano  il pacco-dono d&#8217;uno scudetto ( risultato) anticipato. Il calendario ha tenuto conto, questa volta, di tanti distinguo. Che non stiamo a riprenderli. Ci sarebbe  da perderci la testa. Ci fidiamo. Ci affidiamo.<br />
Quel che estrapoliamo è che gli incontri tra le <em>big five</em> si disputeranno tutti in giornate diverse.  Per la <em>Coppa Italia, infine, </em>finale  in calendario per il 13 <em>maggio</em>.</p>
<p><strong>ALTRO DI SPORT</strong></p>
<p><strong></strong>* <strong>Prima del crollo</strong>,   due  eventi: una fantastica <em><strong>Olimpia</strong></em> <strong>Milano</strong> di <em>coach</em> <strong>Messina </strong>che batte il <em><strong>Barca</strong></em> e s&#8217;insedia ( con <em><strong>Barca</strong></em> e <em><strong>Cska</strong></em>) in vetta alla classifica di <strong><em>Eurolega</em></strong> ( sesta giornata).<br />
<strong>* Vincenzo Novari,</strong> 60 anni, è stato indicato trasversalmente all&#8217;unanimità <em>Ceo</em> del C<em>omitato organizzatore</em> di <em><strong>Milano-Cortina.</strong></em> L&#8217;ufficializzazione del suo nome è arrivata dal ministro Vincenzo Spadafora. <strong>Novari</strong> sarò la guida manageriale del<em> Comitato</em> che sarà presieduto, senza deleghe operative, dallo stesso <strong>Malagò</strong>. A caldo, diciamo che si è trattato d&#8217;una bella pagina italiana. Dopo tanto soffrire, finalmente, tutti d&#8217;accordo per un grande obiettivo.</p>
<p><strong>POCO DA DIRE.</strong> Sulle moto c&#8217;è  poco da dire, se non il solito plauso al solito  <strong>&#8216;<em>cade non cade&#8217;</em> </strong>avviato a superare negli almanacchi il<strong><em> Maestro</em> di Tavullia</strong> e il remoto <em><strong>Ago</strong></em>. La vera nota positiva è data dal titolo mondiale di <strong>Della Porta</strong> nella<strong><em> Moto</em>3.</strong> Un altro talento che va ad aggiungersi ai numerosi altri giovani talenti azzurri  già in pista e che si aspetta di vedere definitivamente sbocciare magari  il prossimo anno.<br />
Visto che al <em>Maestro</em> non intendono fornire una moto all&#8217;altezza, inevitabile è orientarsi verso le nuove leve. Tante. Promettenti. Nulla di nuovo anche nell&#8217;auto, dove a vincere è sempre il <strong><em>re nero.</em></strong> Favorito, anche questa volta, da una serie di circostanze, non ultimi  i &#8216;<em> pastrocchi&#8217;</em> in casa della &#8216;<em>rossa&#8217;</em>.  Così anche il fenomenale <em><strong>Carletto</strong></em> del feudo dei liguri <em>Grimaldi</em> non pote altro che restare al palo. Quando il <em><strong>Toto</strong></em> vorrà togliersi di dosso quella bianca camicia da corsia ospedaliera per indossare l&#8217;altra  che di <em> &#8217;rossa&#8217; </em> passione  colora le piste del mondo, sarà sempre tardi. Mediti. Decida. Decidano.</p>
<p><strong>NOVITA&#8217; IN ARRIVO PER LA F1. Novità in arrivo nella F1.</strong> <strong>Grosse</strong>. Speriamo solo che non siano state pensate ( come  in passato) per <em>&#8216;infinocchiare&#8217;</em> la <strong>&#8216;<em>rossa&#8217;</em></strong>. Che anche se &#8216;<em>povera&#8217;</em>  come agli albori resterebbe comunque e sempre  la <strong>&#8216;r<em>ossa</em>&#8216;.</strong> Ovvero, per chi è duro di comprendonio  e di cuore: non ( più) un auto ma ( oramai)  un <em>mito. </em>Guadagnato ( lo si chiarisca agli  sprovveduti) non barando ma incantando.<br />
L<strong>e novità.</strong>  Per la parte sportiva della F1, il calendario si potrà allungare ad un massimo di 25 Gp. I <em>weekend</em> di gara saranno compresi in tre giorni. Il venerdì mattina ci sarà spazio per  le dichiarazioni di stampa, mentre nel pomeriggio inizieranno le prove libere.Le verifiche tecniche si svolgeranno il venerdì mattina e la configurazione delle monoposto non potrà più variare per il <em>weekend</em> sia in qualifica che in gara.Il tutto per contenere i costi. Il nuovo regolamento finanziario limiterà a 175 mln di dollari ( 157 di <em>euro</em>) le spese del <em>team</em> calcolate su 21 <em>Gp</em>. Sono previste modulazioni della spesa in base a  ingaggi piloti, <em>bonus</em> vari, costi attività <em>extra</em> F1 e i tre stipendi più alti del personale.</p>
<p>&nbsp;</p>
<p><strong>NON SOLO SPORT.</strong></p>
<p><strong><em>BREXIT </em>? DETTO FATTO.</strong> Si è letto: Ora che ila fantasma  <em><strong>Brexit</strong></em> s&#8217;è materializzato, a  <strong>Bruxelles </strong>in molti tireranno un  sospiro di sollievo: il <em>tira e molla</em> di<strong> Londra</strong> aveva sfiancato anche i più pazienti negoziatori. La domanda prevalente, ora,  è quella che chiede di conoscere chi  sarà tra  <em><strong>Regno Unito</strong></em> ed <strong><em>Europa</em></strong> a rimetterci. Sì, perchè nel <em><strong>Vecchio Continente</strong></em> il  progetto neoimperiale di<em> going global </em>ovvero andare da soli alla conquista della globalizzazione, è visto come un sogno velleitario .<br />
Comunque tutto da valutare. Anche perchè la <em><strong>Gran Bretagna</strong></em> possiede &#8216; r<em>isorse uniche</em>&#8216; da sfruttare a cominciare dalla  lingua inglese.  E tuttavia negli anni della crisi, il distacco dalla<em> Ue</em> è diventato sempre più evidente, instillando nella gente delle isole la sensazione che l&#8217;integrazione europea sarebbe stata  una minaccia per i <em>posti di <a href="/tag/lavoro/">lavoro</a></em> e per il <em>welfare</em>, oltre che per le identità e le tradizioni nazionali. Sono state ( probabilmente) queste<em> &#8217;paure&#8217;</em> a spingere molti elettori inglesi ad appoggiare la <em>Brexit.</em> Otturando gli orecchi davanti a quanto declamato  dal progetto europeo, un progetto &#8216; <em>civilizzatore&#8217;</em>, ambizioso e senza precedenti. Forse un po&#8217; troppo per il radicato pragmatismo anglosassone.</p>
<p>Che sembra  volgersi al passato cercando di scongiurare un futuro denso di enigmi e paure. Rispolverando  dal limbo della storia  una <em><strong>Gran Bretagna</strong></em> &#8217;<em> corsara&#8217;</em> e con le <em>&#8216;mani libere&#8217;</em> per meglio &#8216;<em>saccheggiare&#8217;</em> quella che oggi è la più preziosa delle risorse: il capitale umano. I laureati  tra i 25 e i 64 anni nati nel <em>Regno Unito</em> che vivono negli altri 27 paesi membri sono meno di 300 mila. Quelli nati negli altri 27 <em>Paesi</em> che vivono nel <strong><em>Regno Unito</em></strong> sono invece tre volte tanto. Con un saldo netto che si vorrebbe  crescere.<br />
Infatti il <em>primo ministro</em><strong> Johns</strong>on ha chiesto alle sue ambasciate di annunciare che il<em><strong> Regno Unito</strong></em> avrebbe cambiato la propria normativa sull&#8217;immigrazione per attrarre talenti da tutto il <em>Mondo</em> e che, a tal fine, il suo governo avrebbe abolito il tetto del programma E<em>xceptional Talent Visas</em>, rivolto agli specialisti in scienza, ingegneria e tecnologia.</p>
<p>Proprio su quest&#8217;ultimo  fronte la<em><strong> Gran Bretagna</strong></em> può giocare molte carte: le <em>Università</em>, alcune elle quali tra le migliori al <em>Mondo, </em> la dimensione globalizzata di <strong>Londr</strong>a e la diffusione della lingua inglese. Carte da non sottovalutare e che la <strong><em>Ue</em></strong> dovrà, per tempo, contrastare. Adeguatamente. Intanto raggiungendo un accettabile accordo sulle relazioni future con il <em><strong>Regno Unito.</strong></em><br />
Per impedire che il <em>neo avventurism</em>o corsaro britannico possa distruggere il progetto di <em>civilizzazzione</em> dell&#8217;<strong><em>Europa</em></strong> attraverso la concorrenza fiscale, l&#8217;immigrazione selettiva ( all&#8217; <em><strong>Ue</strong></em>, infatti, resterebbe l&#8217;ingrato compito di accogliere e integrare i rifugiati e i migranti economici che giungono in massa dal <em>Medio Oriente</em> e dall&#8217;<em>Africa</em>) e il<em> free riding</em> rispetto ai beni pubblici globali prodotti dall&#8217;<em>Europa</em>.<br />
&#8221; Qualsiasi nuovo vincolo che l&#8217;<strong><em>Ue</em></strong>  imporrà in futuro ai suoi <em>Stati</em> membri &#8211; suggerisce <strong>Philippe Van Parijs</strong> - dovrà applicarsi anche al <em><strong>Regno Unito.</strong></em> Come avviene oggi per la <em><strong>Svizzera</strong></em> e ancor più per la <em><strong>Norvegi</strong></em>a&#8221;.  Sempre <strong>Philippe Van Parijs</strong>  commenta: &#8220;  Più che ad un <strong><em>Regno Unito</em></strong> vassallo <strong><em>Ue</em></strong>, penso ad un <em>partner</em> esterno, capace di capire e obbligato a rispettare norme di equità e reciprocità. E&#8217; peraltro probabile  che nel lungo periodo i britannici si renderanno conto di quanto vacua sia oggi l&#8217;idea di sovranità nazionale e capiranno che, invece di agire da <em>pirati</em>, è molto più sensato far parte del &#8216;<em>grande animale annaspante</em>&#8216; europeo, ovvero della nostra grande, ma difficile impresa civilizzatrice&#8221;.</p>
<p>*<strong> La  <em>Brexit</em> è legge del <em>Regno Unito</em></strong>. Il fantasma  annunciato s&#8217;è (finalmente) materializzato. Le dichiarazioni del <em>cancelliere</em> dello <em>Scacchiere</em> <strong>Sajid Javid</strong> a <strong>Davos</strong> hanno causato costernazione tra le imprese. Il &#8216;<em> diritto alla divergenza</em>&#8216; rivendicato dal cancelliere significa che in futuro la <em><strong>Gran Bretagna</strong></em> non intende allinearsi alle regole <em>Ue</em> sui prodotti e sugli <em>standard</em> di produzione. &#8221; Non ci sarà allineamento &#8211; ribadisce il suddito di <em>Sua Maestà</em> - non obbediremo alle regole del mercato unico, non saremo nell&#8217;unione doganale, e tutto questo sarà fatto entro la fine del 2020&#8243;.</p>
<p>* <strong>La notizia è rimbalzata  dagli </strong><em><strong>Stati Uniti</strong>, </em>anche se  da  tempo svolazzava nell&#8217;aria: <em><strong>Fiat</strong></em> <em><strong>Chrysler Automobiles</strong></em> si fonde dunque con i francesi di <em><strong>Psa</strong></em>( il gruppo di <strong><em>Peugeot</em></strong>).<br />
Al momento è stato pubblicato il testo dell&#8217;accordo che speriamo, come soffia qualcuno, non sia una ( velata) resa ai cugini ma la fondamenta di un vero  nuovo grande gruppo europeo del valore di 50 <em>mld</em> di dollari ( quarto al Mondo) in grado di garantire alla nostra gente senza le solite ambasce futuro e lavoro.  L&#8217;intesa sulla manovra è tutta da leggere.<br />
Dopo <strong>Al Baghdadi</strong>  (dovrebbe)  avere terminato la sua carriera da terrorista anche l&#8217;erede indicato, <strong>Abdullah Qardash</strong>, 42 anni, <em>irakeno turkmeno</em>, ucciso ( si dice) nel corso della stessa azione condotta dagli americani con il concorso ( decisivo ) dei <em>Curdi.</em></p>
<p>* Il <em><strong>New York Times</strong></em>, si schiera: l&#8217;<em>anti</em> <strong>Trump</strong> dovrà essere donna. Esattamente, tra poche altre, <strong>Elizabeth Warre</strong>n, senatrice del <em>Massachussets,</em> 70 anni, sinistra <em>Dem</em>,  e <strong>Amy Klobucha</strong>r, senatrice <em>Minnesota</em>, 59 anni, componente centrista <em>Dem.</em> Rompendo una lunga tradizione il più importante quotidiano  americano ha deciso di schierarsi apertamente per le primarie democratiche che iniziano il 3 f<em>ebbraio</em>. Indicando due candidate che, come riprende il <em>Sole</em>24<em>Ore</em>, &#8221; rappresentano le due anime del <em>partito democratico:</em> una più spostata a sinistra, verso le posizioni radicali, e l&#8217;altra centrista, dialogante, che cerca di unificare più che di rompere&#8221;.</p>
<p>La <strong>Warren</strong> è combattiva. E senza esitazioni contro la corruzione. Ma  anche favorevole alla regolamentazione della finanza e alla redistribuzione del reddito. E&#8217; stata consigliere di <strong>Obama.</strong> Tra l&#8217;altro, propone un aumento del salario minimo e la copertura  sanitaria per tutti. La <strong>Kloduchar,</strong> invece, è una (relativa) novità. Parla un linguaggio semplice e diretto.  Tipico del <em>Midwest</em>. Nel 2007, si è fatta notare per un approccio <em>bi-partisan</em> di ricerca del consenso con l&#8217;avversario politico. Che in una  situazione fortemente polarizzata come l&#8217;attuale potrebbe risultare un necessario  toccasana.</p>
<p><strong>DISASTRO CONTINUO  VENEZIA.</strong>  <strong>Sgarbi</strong>, critico d&#8217;arte, dice che non bisogna farne ogni volta una tragedia. <strong>Venezia,</strong> con l&#8217;acqua alta, convive da sempre. Un volta è un metro, un&#8217;altra due. Dipende. Il problema semmai è che, nel terzo millennio, non si sia ancora trovato un rimedio per salvaguardare quel che si può salvaguardare di quello scrigno d&#8217;inimitabile bellezza. Ci hanno provato col famigerato <strong>Mose</strong>, che a dipartire l&#8217;acque come il suo antico omonimo manco ci prova. Molti, infatti, van chiedendosi dove sia finita quel&#8217;ambiziosa opera umana costata miliardi e tuttora latitante.</p>
<p>Si dice che la grande opera per tutelare <strong>Venezia</strong> dall&#8217;alta marea fino a tre metri  non è ancora terminata. I lavori per la sua realizzazione sono iniziati nel 2003, quand&#8217;era premier Silvio Berlusconi. La struttura progettata nel 1984, consiste in 78 paratie ( suddivise per chiudere le bocche di porto di <strong>Lido, Malamocco</strong> e <strong>Chioggia</strong>) che si dovranno alzare con una previsione di marea superiore ai 110 cm e dovrebbe essere definitivamente consegnata il 31 <em>dicembre</em> 2o21 ( costo 5 miliardi). Con l&#8217;acqua alata degli ultimi giorni , il<em><strong> Mose</strong></em> si sarebbe messo in funzione grazie a un meccanismo fatto di cassoni di alloggiamento in cemento armato, cerniere e, appunto, paratie. Ma ritardi e inchieste giudiziarie ne hanno condizionato il cronoprogramma.<br />
Quando venne arrestato per frode fiscale P<strong>iergiorgio Baita,</strong> ad della mantovani, impresa del C<em>onsorzi</em>o di costruzioni, il <em>manager</em> raccontò agli inquirenti delle mazzette distribuite per oliare il meccanismo dei finanziamenti. Arrestati l&#8217;<em>ingegner</em> Giovanni <strong>Mazzacurati</strong> ( ai domiciliari) con l&#8217;accusa di turbativa d&#8217;asta, il <em>sindaco</em> <strong>Giorgio Orsoni</strong> ( poi assolto), l&#8217;ex <em>governatore</em> <strong>Giancarlo Galan, Renato Chisso,</strong> <strong>Lia Sartori,</strong> ex magistrati alle <em>Acque</em> e generali della finanza, e sott&#8217;accusa anche l&#8217;allora <em>ministro</em><strong>Altero Matteoli.</strong> In seguito <strong>Raffaele Cantone</strong>, presidente dell&#8217;A<em>utorità anticorruzione</em>, proporrà il commissariamento del <em><strong>Mose. </strong></em>Con  brusca frenata ai lavori del 28<em> febbraio</em> 2013.</p>
<p><strong> LE FRASI</strong>.</p>
<p><strong>Domanda.</strong>  Se proprio si dovesse costruire un nuovo stadio, che fare di<em><strong> San Siro</strong></em> ? &#8221; Certo, non va buttato giù &#8211; risponde il <strong>Gianni Rivera,</strong> mitica e inimitabile    bandiera rossonera-. Farlo rimanere come monumento? Solo come seconda ipotesi, perchè  <em><strong>San Siro</strong></em> è un valore dove ci si gioca dentro. Ed è anche memoria, non è vero che la gente non ha memoria. A parte quelli che abitano nella zona, che sono contrari, credo che la maggior parte della gente voglia che<em><strong> San Siro</strong></em> non sia cancellato&#8221;.<br />
<strong>Risposta. </strong> Per quel che ci riguarda, abbiamo &#8216; <em>ascoltato&#8217;</em> il <strong>Gianni</strong> fin da imberbi. Incantati. Convinti.<br />
Il personaggio grandissimo in campo ha sempre mostrato acume e lungimiranza. Gran parte del calcio odierno ha radici tra le sue iniziative.<br />
E tuttavia, questa volta, non concordiamo. Sbaglia. Troppo amore porta all&#8217;errore. Infatti che il <em><strong>San Siro</strong></em>, che per anni abbiamo visto dalla finestra ogni giorno, sia uno dei due o tre campi più vetusti e prestigiosi al mondo non ci piove.  A contare allori e campioni colà levati ed allevati  non basterebbe un giorno.<br />
In ogni caso, il tempo passa e ( dicasi quel che si vuole) un impianto come quello non risponde più alle aspettative attuali. Non buttarlo giù vorrebbe dire ( perlomeno) ristrutturarlo, per tre o quattro o cinque anni. Nel frattempo dove andrebbero a giocare le milanesi? Inoltre, è fuori di dubbio, che un complesso ( stadio più altro) appositamente progettato con criteri, funzionalità e materiali aggiornati darebbe ben altre rese. Per altre prospettive. Per ulteriori ambizioni. Mentre chi provvederebbe a  rabberciare (  costosamente e forse inutilmente ) il glorioso  <strong><em>San Siro</em></strong> ( eventualmente) sottratto alle ruspe?</p>
<p>Eppoi, diciamo la verità più bella, quando mai <strong>Milano</strong>, la grande <strong>Milano</strong>, nei suoi momenti cruciali ha rinunciato   ( nel rispetto della memoria, che è questa e non altra)  a guardarsi avanti piuttosto che indietro?<br />
Per l&#8217;eventuale mancata grande occasione, chi paga ( o pagherà) ?  Con rispetto: il <strong><em>sindaco</em> Sala</strong>, i romantici o i residenti?</p>
<p><strong>QUESTIONI APERTE</strong></p>
<p>&nbsp;</p>
<p><strong>L&#8217;<em>OSCAR</em> DELLE INTERVISTE 2019.</strong> Fosse per noi, gli daremmo l<strong>&#8216;<em>Oscar</em></strong> dell&#8217; intervista dell&#8217;anno.  Diretta. Efficace. L&#8217;ha rilasciata alla &#8216;<em>rosea</em>&#8216; ( venerdì 18), con tanto di nomi e di cognomi. L&#8217;eroe mediatico questa volta è senza dubbio alcuno  il sor <strong>A</strong><em><strong>DiElle</strong></em> ( al secolo <strong>Aurelio De Laurentis,</strong> <em>patron</em> del <strong><em>Napoli</em></strong>). Che, a volerlo punzecchiare, quando è in vena, non le manda a dire a nessuno, proprio a nessuno.<br />
A cominciare dal capo <em>Uefa</em>,<strong> Ceferin</strong>, per allargarsi su alcuni dei suoi rampolli:<strong> Insigne, Mertens, Collejion</strong> e così via. &#8220; <strong>Insigne</strong>? Non lo capisco. Non capisco infatti &#8211; chiede<em> </em><strong><em>A</em><em>DiElle -</em></strong> perchè a <strong>Napoli</strong>, a casa sua, non debba essere felice? E&#8217; un gran giocatore, glielo riconosco, ma se ritiene che la sua avventura col <strong><em>Napoli</em></strong> sia finita qua, allora s&#8217;impegni per non restare un incompreso&#8230;&#8221;. Come dire: se credi resti,se non credi buon viaggio.  Verso altre mete.<br />
&#8220; <strong>Mertens</strong> e <strong>Collejon </strong> hanno i contratti in scadenza? Nulla di speciale. Entrambi  infatti &#8211; attacca ancora &#8211; sono legati al <em><strong>Napoli</strong></em>. Che è un club da amare, come una bellissima donna. A loro due ho presentato una offerta otto mesi fa e di certo non posso andare oltre quanto  proposto. Se poi vogliono andare a fare una vita di m&#8230; o le<em> marchette</em> in <em>Cina,</em> vadano pure&#8221;. Fossero tutti così spicci e chiari, forse, il calcio nostro ( e non solo) sarebbe diverso.</p>
<p>Comunicazioni come quelle del <strong><em>sor</em> A<em>DiElle</em></strong> sono rare.  Di qua e di là d<em>&#8216;Oltralpe</em>. Le avessero usate a tempo giusto quelli della <strong><em>Beneamata</em></strong> con  il <em><strong>Maurito</strong></em>  della <em><strong>Wanda</strong></em> o il <strong>Perisic</strong> infatuato di  <em>Premier</em>  ma finito in <em>Bundes</em> , chissà  che ora non fosse  più agevole la sua risalita?  Verso l&#8217;<em>Europa.</em> Verso lo <em>scudetto. </em> Che  per la <strong><em>Beneamata</em></strong> restano ancora un palmo sotto a quanto richiesto da quegli agoni, già prenotati da  squadre da ben altro tempo strutturate e predisposte.</p>
<p><strong>GLI DEI DELLE FORESTE.</strong> Per lui,  per loro,  in questa stagione, devono essersi scomodati anche gli antichi dei delle foreste d&#8217;<em>Oltralpe </em> e d<em>&#8216;Albione</em>, visto che tutto è filato liscio, perfino nei minimi particolari, da un bullone all&#8217;altro, da una pista all&#8217;altra, mentre per la &#8216;r<em>ossa&#8217;</em> non s&#8217;è mai persa l&#8217;occasione di ricacciarla indietro, giusto o no che fosse, probabilmente,  per provare a demolire un mito che fa ingelosire alcuni  fin al delirio.<br />
Fatto è che la <em>&#8216;stella&#8217;</em> alla fin dell&#8217;ultima tenzone s&#8217;è portata a casa il suo <em>record</em> di sei mondiali costruttori di seguito, eguagliando ( finalmente) la &#8216;<em> rossa&#8217;</em>. Verso la quale da un lustro si sta facendo di tutto  per tenerla ai tubi di scarico. Istituzioni, giurie, <em>safety car</em> e perfino volenterosi solidali raccolti all&#8217;uopo di volta in volta che come quel<em> &#8217;fanfan la tulipe&#8217;</em>  ( il <strong><em>Tulipano</em></strong>)  specializzato in &#8216;<em>sfascia rosse</em>&#8216;, che basta dargli voce per fargliene buttare fuori una o due, magari anche con un sol magico colpo.</p>
<p>In <strong><em>Giappone</em></strong>, forse, qualche colpa l&#8217;ha avuta anche il nostro <strong><em>Carletto</em></strong>, e infatti ( figuriamoci) se non lo sanzionavano. Verrebbe da dire: non aspettavano altro. E comunque tra l&#8217;altrui  &#8216;<em> malvagità</em>&#8216; ( non solo) sportiva  e  la &#8216;<em> leggerezza&#8217;</em> propria , sta di fatto, che la <em>&#8216;rossa</em>&#8216; è costretta ad archiviare un altro anno non proprio da galleria degli <em>Immortali.</em> Si potrà rifare, certo, però altrui permettendo. La macchina c&#8217;è, come c&#8217;era anche in <em>Giappone,</em> basterebbe non distrarsi e neppure &#8216; <em>stare l&#8217;un contro l&#8217;altro armato&#8217;</em> per raffermare il giusto ordine delle cose. Intanto, nel nuovo massimo sistema che riguarda la F1 del futuro, alla &#8216;<em>rossa&#8217;</em> verrà concesso il 15% in meno di rimborsi. A lei, e alle prime tre del <em>ranking. </em></p>
<p><em></em> Certo che, ben diverse visioni si hanno distesi  su un divano rispetto a quelli che dovrebbero &#8216; <em>essere calati&#8217;</em> fino al collo dentro gli eventi.<br />
Forse è riduttiva  la visione dei primi; forse non è ( sempre ) credibile la visione dei secondi. Che da quel che si legge ( giornali) e si vede ( <em>tivù</em>) sempre più divergono.<br />
Ad esempio, sul fuoriclasse cataluno della moto si largheggia in encomi,  quasi non s&#8217;aspettasse altro che di vederlo spazzar via i<em> record</em> dei nostri maestri, dal più antico ( <em><strong>Ago</strong></em>) al più recente ( <em><strong>Vale</strong></em>). Impressioni che <em>speriam</em> non siano verosimili.<br />
E comunque &#8216; <em>gatte da pelar</em>e&#8217; le abbiamo anche per l&#8217;auto. Dove da un lustro brilla la &#8216; <em>stella d&#8217;argento&#8217;</em> delle vetture di<strong> Stoccarda.</strong>  Qui, ad essere in difficoltà, è la &#8216;<em> rossa&#8217;</em>, nell&#8217;ispecie, la mitica &#8216;<em> rossa</em>&#8216;. Un ippogrifo alato  che fa sognare. Basti infatti sbirciare sul colore prevalente in ogni pista del mondo . In maniera trasversale. Dai bimbi ai nonni. E forse proprio per questo che la visita ai luoghi santi della &#8216;<em>rossa</em>&#8216; ( <strong>Maranello</strong> e <strong>Modena</strong>) è sempre pieno di voci straniere.  Incantati  da tanta calorosa, originale, struggente   bellezza.</p>
<p>&nbsp;</p>
<p>NOTE.</p>
<p><strong>* PROMETEO E IL FUOCO. ( <em>Wikipedia</em>) Prometeo</strong> (in <a title="Lingua greca antica" href="https://it.wikipedia.org/wiki/Lingua_greca_antica">greco antico</a>: Προμηθεύς, <em>Promethéus</em>, «colui che riflette prima», in <a title="Lingua latina" href="https://it.wikipedia.org/wiki/Lingua_latina">latino</a>: <em>Prometheus</em>), è una figura della <a title="Mitologia greca" href="https://it.wikipedia.org/wiki/Mitologia_greca">mitologia greca</a>, figlio di <a title="Giapeto (mitologia)" href="https://it.wikipedia.org/wiki/Giapeto_(mitologia)">Giapeto</a> e di <a title="Climene (figlia di Oceano)" href="https://it.wikipedia.org/wiki/Climene_(figlia_di_Oceano)">Climene</a>. A questo eroe, amico del genere umano, sono legati alcuni antichissimi miti che ebbero fortuna e diffusione in <a title="Grecia" href="https://it.wikipedia.org/wiki/Grecia">Grecia</a>.<br />
La sua azione, posta ai primordi dell&#8217;umanità, si esplicava in antitesi a <a title="Zeus" href="https://it.wikipedia.org/wiki/Zeus">Zeus</a>, dando origine alla condizione esistenziale umana. Prometeo è un titano amico dell&#8217;umanità e del <a title="Progresso (filosofia)" href="https://it.wikipedia.org/wiki/Progresso_(filosofia)">progresso</a>: ruba il fuoco agli dei per darlo agli uomini e subisce la punizione di Zeus che lo incatena a una rupe ai confini del mondo e poi lo fa sprofondare nel <a title="Tartaro (mitologia)" href="https://it.wikipedia.org/wiki/Tartaro_(mitologia)">Tartaro</a>, al centro della <a title="Terra" href="https://it.wikipedia.org/wiki/Terra">Terra</a>. Ha spesso simboleggiato la lotta del progresso e della libertà contro il potere.<br />
Nella storia della cultura <a title="Occidente (civiltà)" href="https://it.wikipedia.org/wiki/Occidente_(civilt%C3%A0)">occidentale</a>, Prometeo è rimasto simbolo di <a title="Ribellione" href="https://it.wikipedia.org/wiki/Ribellione">ribellione</a> e di sfida alle autorità e alle imposizioni, e così anche come <a title="Metafora" href="https://it.wikipedia.org/wiki/Metafora">metafora</a> del pensiero, archetipo di un sapere sciolto dai vincoli del <a title="Mito" href="https://it.wikipedia.org/wiki/Mito">mito</a>, della falsificazione e dell&#8217;<a title="Ideologia" href="https://it.wikipedia.org/wiki/Ideologia">ideologia</a>.</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=188926"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=188926"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/03/17/non-solo-sport-questo-non-e-sport-juve-frodata-al-91-dalle-combines-uefa-coppa-di-cristallo-per-fill/" title="Non solo sport. Ma è giusta così? La Signora frodata al 91&#8242; dalle combines Uefa. Coppa di cristallo per Fill. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/03/Podgba-Juve-download-3.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/03/17/non-solo-sport-questo-non-e-sport-juve-frodata-al-91-dalle-combines-uefa-coppa-di-cristallo-per-fill/" title="Non solo sport. Ma è giusta così? La Signora frodata al 91&#8242; dalle combines Uefa. Coppa di cristallo per Fill. ">Non solo sport. Ma è giusta così? La Signora frodata al 91&#8242; dalle combines Uefa. Coppa di cristallo per Fill. </a><br /><small>LA CRONACA DAL DIVANO. A pensar male è peccato, tuttavia, spesso ci si prende. L...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/04/12/non-solo-sport-champions-signora-un-pareggino-che-consola-carletto-no-cosi-non-va/" title="Non solo sport. Champions: Signora, un &#8216;pareggino&#8217; che consola. Carletto, così non va! Rombi di moto e auto. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/04/Ancelotti-download-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/04/12/non-solo-sport-champions-signora-un-pareggino-che-consola-carletto-no-cosi-non-va/" title="Non solo sport. Champions: Signora, un &#8216;pareggino&#8217; che consola. Carletto, così non va! Rombi di moto e auto. ">Non solo sport. Champions: Signora, un &#8216;pareggino&#8217; che consola. Carletto, così non va! Rombi di moto e auto. </a><br /><small>LA CRONACA DAL DIVANO. Pareggia la Signora, grazie ad un controllo '  del Menga'...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/02/16/non-solo-sport-la-rossa-che-fa-sognare-svelata-a-maranello-cr7-e-joya-prove-champions/" title="Non solo sport. La &#8216; rossa&#8217; che fa sognare &#8216;svelata&#8217; a Maranello. Cr7 e Joya: prove vere da Champions. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/02/Ferrari-19-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/02/16/non-solo-sport-la-rossa-che-fa-sognare-svelata-a-maranello-cr7-e-joya-prove-champions/" title="Non solo sport. La &#8216; rossa&#8217; che fa sognare &#8216;svelata&#8217; a Maranello. Cr7 e Joya: prove vere da Champions. ">Non solo sport. La &#8216; rossa&#8217; che fa sognare &#8216;svelata&#8217; a Maranello. Cr7 e Joya: prove vere da Champions. </a><br /><small>LA CRONACA DAL DIVANO. Quando il Campionissimo di Castellania ' strizzava' il na...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/07/03/non-solo-sport-mondiale-le-favorite-germania-argentina-spagna-van-le-rosse-vola-marquez/" title="Non solo sport. Mondiale: favorite? Germania, Argentina, Spagna. Riappaiono le &#8216;rosse&#8217;, vola Marquez."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/I-tre-images.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/07/03/non-solo-sport-mondiale-le-favorite-germania-argentina-spagna-van-le-rosse-vola-marquez/" title="Non solo sport. Mondiale: favorite? Germania, Argentina, Spagna. Riappaiono le &#8216;rosse&#8217;, vola Marquez.">Non solo sport. Mondiale: favorite? Germania, Argentina, Spagna. Riappaiono le &#8216;rosse&#8217;, vola Marquez.</a><br /><small>LA CRONACA DAL DIVANO. Qui sta saltando il banco. Gli del pallone infatti stanno...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/09/29/non-solo-sport-juve-e-napoli-alti-i-cuor-intanto-il-daily-telegraph-scopre-che-anche-in-albione-si-ruba/" title="Non solo sport. Juve e Napoli, alti i cuor ! Intanto il Telegraph &#8216;scopre&#8217; che anche in Albione si &#8216;ruba&#8217;. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/09/Berlusca-a-Milanello.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/09/29/non-solo-sport-juve-e-napoli-alti-i-cuor-intanto-il-daily-telegraph-scopre-che-anche-in-albione-si-ruba/" title="Non solo sport. Juve e Napoli, alti i cuor ! Intanto il Telegraph &#8216;scopre&#8217; che anche in Albione si &#8216;ruba&#8217;. ">Non solo sport. Juve e Napoli, alti i cuor ! Intanto il Telegraph &#8216;scopre&#8217; che anche in Albione si &#8216;ruba&#8217;. </a><br /><small>LA CRONACA DAL DIVANO. Saltata Roma 2024, gli sono andati dietro anche i Mondial...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F03%2F01%2Fnon-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='188926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="454610ddca" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2020/02/28/non-solo-sport-col-coronavirus-parti-invertite-litalia-di-nuovo-in-cattedra-e-tantaltri-dietro-la-lavagna/" title="Non solo sport. Con il Coronavirus parti invertite? L'Italia di nuovo in cattedra e ( altri) dietro la lavagna? ">&larr; Non solo sport. Con il Coronavirus parti invertite? L'Italia di nuovo in cattedra e ( altri) dietro la lavagna? </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/" title="Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/03/Aquila-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Aquila download" title="Aquila download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/" rel="bookmark" title="Permanent link to Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto.">Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto.</a>

						
						<p class="subtitle">Rinvii? E chi ci capisce più niente? Il Ringhio, infatti, abituato a dire la sua, non ha taciuto. E così anche il Marotta, che potrebbe vedere il Derby d'Italia a giochi già fatti. Tanto più che l'Aquilotto del sor Lotito ha preso gusto a volare alto alto, e a quella data potrebbe già avere incamerato quanto basta per portarsi a casa o lo scudetto o uno spareggio  con la deludente Signora di Champions.  La quale, dovesse pur farsi sbattere fuori dal Lione o in successiva turno, altro non avrebbe per ' mischiare le carte della disfatta' che ripiombare velocemente su quel ( solito) scudetto che gli sta ( praticamente ) incollato addosso. Il Del Pino incaricato di farci sempre più apprezzare all'Estero aumentando in adeguata misura quei diritti tivù che sembrano elemosine a confrontarli con quelli dei marpioni d'Albione, così dunque si inventa. Rinvia.  Sono decenni che chiediamo ad Eupalla di mandarci dirigenti ( e stadi) all'altezza della nostra storia ( e passione), e quella che fa?  Solo orecchie da mercante. Grazie tante, cara, da parte di chi ti venera ( da sempre) e così tanto!  Federica Brignone, 29 anni, milanese trapiantata in Valle d'Aosta, per adesso s'è presa la coppa di Combinata, nell'attesa di quella generale. Belmondo, Compagnoni e poche altre stanno preparano per lei lo scanno nel consesso delle più  grandi di sempre nelle discipline sulle nevi. Altre nuove eccezionali arrivano dai Mondiali su pista di Berlino, dove al fenomeno Ganna ( più quartetto inseguimento), si sono aggiunte Paternoster, Balsamo e Vece. Tutte bronzi pesanti.  La più vecia ha 22 anni.  Sulla parabola Armani di basket sorvoliamo, visto che simil sembra a quella ( penosa) della nazionale di rugby.  Stanno affilando invece i coltelli in Moto Gp, ma anche in F1. Si sappia però che se in Moto Gp a non più comparire ( per genio Yamaha) fosse il Maestro, allora a vedersi le gare potrebbero ridursi ( battage a parte )  in pochi:  oltre al Meda, al Sanchio e alla Vera. In F1, invece, si spera solo che il buon Binotto faccia il furbo e non il codardo, perchè quelle sue anticipazioni 'bruciano' forte. Degli espedienti piccoli e grandi si nutrano i poveracci, non le figlie del Drake. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/01/24/romagna-gli-eroi-da-non-dimenticare-la-vicenda-del-professor-rino-molari-fucilato-a-fossoli/" title="Romagna. Gli eroi da non dimenticare. La vicenda del professor  Rino Molari, fucilato a Fossoli.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/01/Il-sindaco-Alice-Parma-e-Pier_Gabriele-Molari-a-Fossoli-9.7.17-foto-Anpi-provinciale-Rimini1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Il sindaco Alice Parma e Pier_Gabriele Molari a Fossoli 9.7.17 (foto Anpi provinciale Rimini)" title="Il sindaco Alice Parma e Pier_Gabriele Molari a Fossoli 9.7.17 (foto Anpi provinciale Rimini)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/01/24/romagna-gli-eroi-da-non-dimenticare-la-vicenda-del-professor-rino-molari-fucilato-a-fossoli/" rel="bookmark" title="Permanent link to Romagna. Gli eroi da non dimenticare. La vicenda del professor  Rino Molari, fucilato a Fossoli.">Romagna. Gli eroi da non dimenticare. La vicenda del professor  Rino Molari, fucilato a Fossoli.</a>

						
						<p class="subtitle">L’interprete del Campo  completa la ‘farsa’ leggendo la condanna a morte per rappresaglia e, alle cinque, i prigionieri vengono tutti passati per le armi (2). Qualcuno si dice in coppia, molti altri con raffiche di mitra e colpi alla nuca (3). Solo il 17/18 maggio del 1945 le salme vengono riesumate per il riconoscimento. I resti risultano affastellati, l’uno sopra all’altro, con qualche spalettata di terra a copertura per ogni strato di cadaveri.  Al professor Molari  tocca d’essere riconosciuto dalla moglie Eva e dal fratello Attilio grazie ad una maglia, un orologio, alcune banconote e, in maniera inequivocabile,  da una foto del piccolo Gabriele. Di questi intrecci familiari cresciuti all’interno della grande storia, Gabriele, probabilmente, è venuto a conoscenza soltanto molti anni dopo. In età matura. Facile  è  comunque immaginare che li abbia valutati affranto, bagnando di lacrime l’abituale sguardo chiaro e fermo, straordinariamente ‘simile’ a quello del padre. Privo d’ombre. Trasparente. Luminoso. E capace di alimentare, una volta conosciute la sua, le loro storie,  la più convinta, profonda e sincera avversione contro ogni  forma di  ‘prevaricazione’, ‘ingiustizia’ e  ‘barbaria’  umana.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/02/19/lugo-peccati-di-povera-gente-nuovo-libro-di-liliana-vivoli-presenta-il-suo-nuovo-libro-in-biblioteca/" title="Lugo. &#8216;Peccati di povera gente&#8217;: Liliana Vivoli presenta il suo nuovo libro in Biblioteca.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/02/Liliana-Vivoli-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Liliana Vivoli" title="Liliana Vivoli" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/02/19/lugo-peccati-di-povera-gente-nuovo-libro-di-liliana-vivoli-presenta-il-suo-nuovo-libro-in-biblioteca/" rel="bookmark" title="Permanent link to Lugo. &#8216;Peccati di povera gente&#8217;: Liliana Vivoli presenta il suo nuovo libro in Biblioteca.">Lugo. &#8216;Peccati di povera gente&#8217;: Liliana Vivoli presenta il suo nuovo libro in Biblioteca.</a>

						
						<p class="subtitle"> L’autrice, nel volume promosso dall’associazione culturale 'Giuseppe Scarabelli', con prefazione di Andrea Padovani e illustrazioni di Paola Casadio Pirazzoli, espone alcuni dei casi giudiziari discussi davanti al tribunale ecclesiastico di Imola trecento anni fa, rispettando i dati reali dei fatti, così come appaiono nei documenti processuali. Attraverso le vicende di adultèri e gravidanze illegittime, di difesa estrema della proprietà e di omicidi, i racconti svelano un inedito e vivido ritratto sociale del territorio, ricco di riferimenti alle consuetudini specialmente dei ceti più umili, e contemporaneamente delineano il funzionamento della giustizia in antico regime. Quindici storie che vedono protagonisti uomini e donne del popolo, nobili e religiosi che risiedono a Casola Valsenio, Imola, Castel Bolognese, Lugo' Storie vere come il matrimonio clandestino dei lughesi, Giambattista e Angela, il tentativo di violare la clausura delle suore Agostiniane di Lugo, l’abbandono della casa coniugale di Barbiano da parte di Domenica, la morte del notaio Guerrini di Solarolo.  Liliana Vivoli, archivista, è stata per molti anni direttrice della sezione di Archivio di Stato di Imola e in seguito ha ricoperto la direzione dell'Archivio di Stato di Forlì e Cesena. Ha condotto un’intensa attività didattica sulle fonti scritte del territorio imolese e pubblicato numerose monografie e saggi di storia locale.   </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/02/24/forli-la-citta-piange-la-scomparsa-del-professor-dino-amadori-grande-luminare-e-grande-uomo/" title="Forlì. La città piange la scomparsa del professor Dino Amadori. Un grande luminare di grande umanità.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/02/amadori-firma-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="amadori firma  al termine incontro estivo" title="amadori firma  al termine incontro estivo" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/02/24/forli-la-citta-piange-la-scomparsa-del-professor-dino-amadori-grande-luminare-e-grande-uomo/" rel="bookmark" title="Permanent link to Forlì. La città piange la scomparsa del professor Dino Amadori. Un grande luminare di grande umanità.">Forlì. La città piange la scomparsa del professor Dino Amadori. Un grande luminare di grande umanità.</a>

						
						<p class="subtitle">' Come Sindaco di Forlì - commenta Gian Luca Zattini - ricordo il suo impegno, negli anni giovanili, quale Consigliere comunale, segno di una innata passione civica e di un radicato attaccamento alle istituzioni della Repubblica, caratteristiche che hanno connotato sempre il suo modo di essere. Costantemente al servizio della collettività e aperto al dialogo, Dino Amadori ha continuato a garantire il proprio contribuito in termini di impegno civile pure in seguito, mettendo a disposizione le sue conoscenze nell'ambito dei programmi che il Comune ha portato avanti fin dagli anni Settanta per la promozione della salute, per tutelare i lavoratori, per qualificare gli stili di vita a favore dei giovani e nella lotta contro ogni forma di inquinamento.  A lui come è noto - e in questo momento di profondo dolore è necessario più che mai rendere il doveroso riconoscimento - è legato lo straordinario progetto che ha portato alla nascita dell'Istituto Oncologico Romagnolo, una realtà innovativa che ha fatto della prevenzione, dell'educazione e della cura un modello preso a riferimento per qualità ed efficienza in tutto il mondo.  Da quel progetto, avviato con l'amore e la cura dell'artigiano, poi evoluto fino a una dimensione organizzativa all'avanguardia, è nato l'Istituto dei tumori IRST IRCCS di Meldola'. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2020/03/01/non-solo-sport-coronavirus-cosi-pote-la-lega-rinvii-a-maggio-intanto-laquilotto-ha-preso-a-volare-alto-alto/" title="Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto.">Non solo sport. Coronavirus? Così potè la Lega: rinvii a maggio. Intanto l&#8217;Aquilotto ha preso a volare alto.</a></li>
				<li><a href="http://www.romagnagazzette.com/2020/02/28/non-solo-sport-col-coronavirus-parti-invertite-litalia-di-nuovo-in-cattedra-e-tantaltri-dietro-la-lavagna/" title="Non solo sport. Con il Coronavirus parti invertite? L&#8217;Italia di nuovo in cattedra e ( altri) dietro la lavagna?">Non solo sport. Con il Coronavirus parti invertite? L&#8217;Italia di nuovo in cattedra e ( altri) dietro la lavagna?</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2020 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "456c67f0cd", post_id : 188926 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 0570e2a5bfc6d01ac942dffc9a223eec 20-03-01 03:50:44 -->