<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ? </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LA CRONACA DAL DIVANO. Per  via delle  divisioni tra i leader dell&#8217;Unione Europea, una decisione concreta sulla creazione del Recovery Fund potrebbe non arrivare prima di settembre e di conseguenza il Fondo rischia di non diventare operativo prima dell&#8217;inizio del 2021. Questo è l&#8217;allarme lanciato da Goldman Sachs  dopo che [...]" />
<meta name="keywords" content="cometa,consiglio europeo,Conte,Europa batti un colpo,evento,Goldman Sachs,Leyden,Merkel,Mes inadeguato,Nord Europa,Nuovo Continente?,Recovery Fund,Salvini Meloni," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ? Feed dei commenti" href="http://www.romagnagazzette.com/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Imperia. Alle origini della civiltà. Dove, nel Santuario, la Madonna apparve a fedeli e pellegrini.' href='http://www.romagnagazzette.com/2020/04/24/imperia-alle-origini-della-civilta-dove-presso-il-santuario-la-madonna-apparve-a-fedeli-e-a-pellegrini/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=190056' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Non solo sport. L&#039;Europa partorisce  un &#039;evento&#039; : il &#039;Recovery Fund&#039;. Che sia la cometa tanto attesa ? " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content=" LA CRONACA DAL DIVANO. Per  via delle  divisioni tra i leader dell&#039;Unione Europea, una decisione concreta sulla creazione del Recovery Fund potrebbe non arrivare prima di settembre e di conseguenza il Fondo rischia di non diventare operativo prima d..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2020/04/Conte-download-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Editoriale | Il pensatoio dello Sciamano | Italia Mondo | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-190056 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/editoriale/" title="Visualizza tutti gli articoli in Editoriale" rel="category tag">Editoriale</a> / <a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/" title="Visualizza tutti gli articoli in Il pensatoio dello Sciamano" rel="category tag">Il pensatoio dello Sciamano</a> / <a href="http://www.romagnagazzette.com/italia-mondo/" title="Visualizza tutti gli articoli in Italia &amp; Mondo" rel="category tag">Italia &amp; Mondo</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Editoriale." href="http://www.romagnagazzette.com/editoriale/">Editoriale</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?                </div>
                
				<h1 class="title">Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F04%2F24%2Fnon-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">24 aprile 2020</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/#respond" title="Commenti a Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/cometa/" rel="tag">cometa</a>, <a href="http://www.romagnagazzette.com/tag/consiglio-europeo/" rel="tag">consiglio europeo</a>, <a href="http://www.romagnagazzette.com/tag/conte/" rel="tag">Conte</a>, <a href="http://www.romagnagazzette.com/tag/europa-batti-un-colpo/" rel="tag">Europa batti un colpo</a>, <a href="http://www.romagnagazzette.com/tag/evento/" rel="tag">evento</a>, <a href="http://www.romagnagazzette.com/tag/goldman-sachs/" rel="tag">Goldman Sachs</a>, <a href="http://www.romagnagazzette.com/tag/leyden/" rel="tag">Leyden</a>, <a href="http://www.romagnagazzette.com/tag/merkel/" rel="tag">Merkel</a>, <a href="http://www.romagnagazzette.com/tag/mes-inadeguato/" rel="tag">Mes inadeguato</a>, <a href="http://www.romagnagazzette.com/tag/nord-europa/" rel="tag">Nord Europa</a>, <a href="http://www.romagnagazzette.com/tag/nuovo-continente/" rel="tag">Nuovo Continente?</a>, <a href="http://www.romagnagazzette.com/tag/recovery-fund/" rel="tag">Recovery Fund</a>, <a href="http://www.romagnagazzette.com/tag/salvini-meloni/" rel="tag">Salvini Meloni</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/04/Conte-download.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?" alt="Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?" /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Conte download</div>
					                    
                    <div class="clear"></div>
                    
					<div id="article-body">
<p><strong>LA CRONACA DAL DIVANO</strong>. Per  via delle  divisioni tra i l<em>eader</em> dell&#8217;<em><strong>Unione Europea</strong></em>, una decisione concreta sulla creazione del <em><strong>Recovery Fund</strong></em> potrebbe non arrivare prima di <em>settembre</em> e di conseguenza il <em>Fondo</em> rischia di non diventare operativo prima dell&#8217;inizio del 2021. Questo è l&#8217;allarme lanciato da <em><strong>Goldman Sachs </strong></em> dopo che il <em><strong>Consiglio Europeo</strong></em> ha trovato  un accordo sulle misure comunitarie da adottare per far fronte alle conseguenze economiche della pandemia.</p>
<p>Fosse vero, il picciol passo in avanti di quei tinconi del <em>Nord</em> potrebbe vanificarsi. Fornendo gioia a quelle tribù barbare che, nate per predare, non  sanno manco cosa vuol dire collaborare. E questo sarebbe grave, molto grave, perchè  come s&#8217;è più volte gridato , qui, in ballo,  c&#8217;è un Continente, non  questo o quell&#8217;altro stato o <em>staterello.</em>  Molti, tra i lupi del Nord, credono d&#8217;essere chiamati a fare beneficenza, stoltamente, perchè di beneficenza qui non c&#8217;è mano l&#8217;ombra. Qui c&#8217;è un pericolo, grosso, raro, di quelli che si presentano ogni due o tre secoli, quando &#8216; <em>magistra vitae&#8217;</em> chiama per decidere se tracciare una via o l&#8217;altra.  Inutile ripetere che da soli, qui, non si rimedia più una ramazza.<br />
Più che un <em><strong>Continente</strong></em>, qui, s&#8217;è rimediato un <em>Hemmental,</em> sforacchiato a destra e a manca. Che ha fatto schifo e lozzo con l&#8217;immigrazione, che sta implorando davanti ad un beffardo virus che non si sa se naturale o costruito, che sta a pregare che non ci sia qualcuno che venga creare rogne dentro le frontiere perchè,  allora, con quell&#8217;americano che non vede l&#8217;ora di levare le tende, rimarrebbe come<strong> Pasquino</strong> al sole. Nudo e crudo, pronto ad essere sbocconcellato, triturato, perchè non ha truppa tanto fornita da poter fronteggiare un (eventuale)<em> casus belli</em> (perfino) contro una media potenza. Eppoi, c&#8217;è il versante economico. Come fare se ognuno si rialza e parte in ordine sparso?<br />
Tra l&#8217;altro, con i nemici già in casa, come quegli <em>orange</em> che si fan tosti e belli con i soldi che riescono a sottrarre ( anche) alle casse degli altri paesi europei? All&#8217;<em><strong>Italia,</strong></em> ad esempio, mentre la  <em><strong>Francia,</strong></em> muovendosi finalmente  con coerenza, ha deciso di non &#8216; dare più aiuti&#8217; a chi porta capitali nell&#8217;avido  paradiso dei P<em>aesi bassi</em>. Meglio tardi che mai.  Sarebbe un parto con doglie, ma provvidenziale. Perchè farebbe intravvedere il termine d&#8217;un tunnel durato secoli; qualcosa che, in un tempo remoto, s&#8217;è esperimentato, ma con ben altri metodi, con altra gente, minuta e terribile, che calzava calighe e che i nemici  teneva  in vita ( possibilmente)  per esibirli nei suoi  trionfi ai fori imperiali.</p>
<p>Un&#8217; ultima battuta, ( non ce vogliano <strong>Savini</strong> e <strong>Meloni,</strong> che la loro parte hanno fatto) ma qui <strong>Conte</strong> c&#8217;è piaciuto assai. Non s&#8217;è fatto ramollire dalla parte più  ramollita  dei suoi. Ha scartato il &#8216;<em>rattoppo&#8217;</em> puntando alla &#8216;<em>soluzione</em>&#8216;. Ancora sulla carta, tutta da definire, tutta ancora nelle candide mani della signora <strong>Leyen</strong>, ma pur sempre un ( tentativo) di  &#8216;<em>soluzione&#8217;</em>.</p>
</div>
<div>
<div id="ph-paywall">
<div id="paywall-banner">
<p><strong>BENEFICENZA O  PERICOLO GRAVE</strong>?  I lunghi giorni del <em><strong>Coronaviru</strong>s</em> obbligano a pensare. A rivedere. A rinnovare. Cose non scontate. Anzi, se ben ci guardiamo intorno, c&#8217;è tanto da fare da perdersi d&#8217;animo. Mentre la nostra ( e l&#8217;altrui ) gente continua a morire. Dicono che la <em><strong>Lombardia</strong></em> stia avendo più morti che nella <em>Seconda guerra mondiale</em>. Non sono messi meglio gli altri, e perfino i <em><strong>Tedeschi</strong>,</em> che stanno toccando quota  6 mila decessi nonostante  le disponibilità.</p>
<p>Il pensiero più grande è per costoro, e per le loro famiglie, ma  fa perdere il sonno anche il pensiero del domani. Chi ricostruirà, infatti, su tante macerie? E come? E chi? E l&#8217;<em>Europa</em> come uscirà dalla dura prova: un pollaio di più o meno credibili staterelli, o una grande nazione nuova, dalla <em>Scandinavia</em> alla <em>Sicilia</em>?  E la picciola <em>Italia</em>, che qualcuno vorrebbe abbandonare nell&#8217;ora ( non tanto ) del bisogno ( ma ) della lungimiranza, come si salverà?<br />
Vero è che ne ha passate talmente tante che il<em><strong> Coronavirus,</strong></em> una volta archiviato, perchè sarà archiviato, checchè ne dicano  le implacabili <em>task force</em> di virologi, sarà a malapena ricordato. Il problema è con chi è come uscirà. Quanto  il venditore di almanacchi, del diman  non vogliam certezza. Se altri la vogliono,  si facciano avanti. A noi basterà sapere se quelli che sopravviveranno vorranno marciare con noi o senza di noi. Dopodichè ci regoleremo. Anche perchè i nostri vecchi non ci hanno sempre detto: meglio soli che male accompagnati? Intanto cominciamo a dare un&#8217;occhiata alle forze in questa presenti. Nostre e altrui. Per farcene una migliore cognizione.</p>
<p>Dalla morsa del <em><strong>Coronavirus</strong></em> vorrebbe sottrarsi anche lo sport. Nel suo insieme. Anche se a starnazzare di più è il calcio. Con i suoi miti più falsi che veri. Come di quei tizi che se ne son volati via dall&#8217;<em>Italia</em>, andando a riparare chissà dove, visto che quel lesto <em>mostricciattolo </em> s&#8217;appresta a volare anche nelle loro terre natali. Ci sovviene quel pretestuoso <em><strong>Pipita</strong></em>, che di tutta questa folla di anti eroi è diventato il campione conclamato.  Baci e abbracci, caro <em><strong>Pipita</strong></em> , ma adesso stia il più lontano possibile!</p>
<p><strong>L&#8217;<em>EUROPA </em> IN ORDINE SPARSO.</strong> L&#8217;<em><strong>Europa</strong></em> che avanza in ordine sparso. Poco convinta, poco disponibile ad elaborare una visione d&#8217;insieme che metta il <em><strong>Vecchio Continente</strong></em> in grado di competere con gli altri Continenti. Chiaro è che stante così le cose, con paesi e paeselli che recalcitrano  nell&#8217;andarsi incontro l&#8217;uno all&#8217;altro anche in momenti decisivi come questo, un gran futuro non ci può essere. Non occorre, per questo, fare un salto ad <strong>Elfi</strong> o a <strong>Cuma</strong>, per interpellare  gli antichi oracoli.</p>
<p>La &#8216;mazzata&#8217; ( più o meno voluta) arrivata dall<em>&#8216;Estremo Oriente</em> non ha messo in ginocchio il gigante comunista, sta invece mettendo in serie ambasce il gigante americano e sta  buttando fuori dal <em>ring</em> planetario la leggiadra Europa. Che fin a neppure  secolo fa contava resti importanti dei suo imperi e che, oggi, davanti ad un<em> virus</em> di strana genia, affrontato in ordine sparso e con sorprendete leggerezza, sia in fase di prevenzione sia in fase di cura ( <em><strong>Germania</strong></em>, inclusa), mostra tutta la sua fragilità.<br />
Che però non spaventa più di tanto. I nordici se ne vanno col <em>tran tran</em> loro; gli <em><strong>Inglesi</strong></em> prima sragionano sul pericolo poi se ne accorgono, ma tardi, pagando un altissimo tributo all&#8217;immunità di gregge; i<em> mittle</em> europei, più o meno, con pochi distinguo, s&#8217;arroccano intorno alla  odiata- ammirata  ( vecchia o nuova?) <em><strong>Germania</strong></em>; La <strong><em>Francia</em></strong>  oscilla tra il dire e il fare ispirata dal  suo ancor giovin presidente, fermo però ai tempi del liceo; gli <em><strong>Iberici,</strong></em> travolti dall&#8217;inattesa e terribile tempesta, cercano di fare come possono, certo, lasciando sul campo ( come l&#8217;<em><strong>Italia</strong></em>) una dolorosa coltre d&#8217;uomini e donne senza vita.<br />
Questa è la cronaca. Che, da qualche decennio, si ripete. Fatalisticamente. Ad esempio, al cospetto dell&#8217;epocale ondata migratoria. Anche qui affrontata &#8216; <em>ognuno per proprio conto</em>&#8216;, spargendo i semi d&#8217;un qualcosa di cui si fatica a prevedere gli sviluppi. Salute, immigrazione, dunque, ma pensiamo un po&#8217; se dovessero arrivare anche problemi alle nostre frontiere?<br />
Problemi che noi dal 1945 abbiamo messo nel dimenticatoio, ma che non è detto ci abbiano esentato dal ritrovarceli. Basta anche guardarsi attorno. Dai <em>Balcani</em> l&#8217;ammonimento è ancor recente; dall&#8217;<em>Ucraina</em>  ancor di più; dal<em> Nord Africa</em> è affare in corso  e così via. Poniamoci una domanda ( speriamo mai incombente) davanti a certe situazioni belliche  qual reazione opporrebbe la leggiadra <em>Europa</em>?</p>
<p>Qual forze metterebbe in campo?  In ordine sparso o come <em><strong>Sparta</strong></em> e <em><strong>Atene</strong></em> contro la <em><strong>Persia</strong></em> ? E se in ordine sparso, con quale possibilità di uscirne indenne ( o  vincitrice)? Il tema è talmente vasto che qui possiamo solo raccoglierne qualche briciola. Con un confronto   significativo   non tanto con  le grandi potenze ( <em><strong>Usa, Cina</strong></em> e volendo  <em><strong>Russia</strong></em>), che quelle son fuori portata d&#8217;ogni <em>&#8216;singola&#8217;</em> forza armata europea,  ma tra  la <em><strong>Francia</strong></em> e la la Turchia, potenza regionale<em><strong>.</strong></em></p>
<p>&nbsp;</p>
<p><strong>FORZE ARMATE  FRANCIA <em>vs</em> TURCHIA</strong>.</p>
<p><em><strong>FRANCIA</strong></em>. &#8221; Con la <em><strong>Gran Bretagna</strong></em> che, uscita dall&#8217;<em><strong>Unione europea</strong></em>, assume una posizione<em> &#8217;a latere&#8217;, </em> e la <em><strong>Germania</strong></em> che vede la sua posizione non più così granitica ( nel senso che sta riavviando il riarmo, ndr), la <em><strong>Francia</strong></em> punta ad essere la<em> leadership</em>militare in <strong><em>Europa.<br />
</em></strong>L&#8217; <em><strong>Armèe dell&#8217;aire</strong></em> che sta completando un processo di ristrutturazione che la porterà all&#8217;<strong><em>Horizon</em> 2020</strong> a una <strong><em>prima linea</em> di combattimento su 185 <em>macchine</em></strong> mentre rimarranno sostanzialmente invariate le altre linee ( addestramento, altri ruoli<em> etc</em>.). <strong>Per ciò che riguarda la la <em>prima linea,</em></strong> si assisterà ad una diminuzione dei <strong><em>Mirage</em> 2000</strong> a vantaggio del <em><strong>Rafale</strong>,</em> con la radiazione degli M2000N, già avvenuta, e dei <strong><em>Mirage</em> 2000 5F</strong> disponibili ( attualmente sono 28) e anche i 2000D, che oggi sono circa 70, di cui 55 sottoposti ad aggiornamento. Arriverà a completamento iniziato nel 2014, con il programma <strong><em>Vision</em> 2019</strong> per ricostruire le<em> Escadre</em> ( stormo)&#8221;.</p>
<p>( fonte<em>: A<strong>eronautica&amp;Difesa</strong></em>, <em>aprile</em> 2020, <em>pag.</em>70)</p>
<p><em><strong>TURCHIA</strong></em>.  &#8220;Quasi mezzo milione di militari, con 80 mila elementi di carriera e 410 mila di leva, per un totale di circa 700 mila uomini oggi in divisa, a cui si aggiungono circa 185 mila riservisti. Sono questi i numeri attuali delle forze armate della<em><strong>Turchia</strong>&#8220;.  </em><em>V</em>ediamo le singole armate, limitandoci ( al momento) ad aviazione e forze di terra.</p>
<p><strong><em>L’AVIAZIONE.</em> </strong>La forza aerea di<strong> Ankara</strong> consiste di oltre 60 mila militari e di circa 1.100 velivoli di vario tipo: oltre 200 intercettori, 200 aerei d’attacco, 440 aerei da trasporto, 270 mezzi di addestramento, 440 elicotteri, di cui 65 da attacco. Il comando aereo turco dipende sempre da Izmir. L’armamento di base è composto da 240 F-16 <em>Falcon</em>, che la <em><strong>Turchia</strong></em> continua, in parte, a produrre su licenza. Gli A<em>WACS</em>  a disposizione di <strong>Ankara</strong> sono invece 4, mentre i grandi aerei da trasporto truppe sono 15, a cui s aggiungono A400M e <em>Transall</em> C160 in fase di co-progettazione con i partner europei e atlantici.<br />
Le tipologie di <em>UAV</em>  prodotte dalla <em><strong>Turchia</strong></em> sono 7. Di queste, 4 possono essere armate con missili <em>Hellfire</em> o con il turco <em>Rooketsan Cirif. </em>I satelliti, tutti ad alta risoluzione, sono di fabbricazione nazionale, come i Gokturk-1 e 2. Si tratta di oltre 15 elementi, ma i dati sono ovviamente incerti e, ovviamente, tutti gestiti dal <em><strong>MIT,</strong></em> il servizio segreto turco. La formazione di base delle forze aeree turche attuali è di 19 squadroni da combattimento, 1 squadra riconoscimento, 6 battaglioni di addestramento, 6 squadre per il trasporto, 1 squadrone per il carburante, 8 squadre per i missili t<em>erra-aria.</em><br />
<strong><em>E ANCHE LE FORZE DI TERRA. </em></strong><em>L</em>e forze di terra rappresentano il 30% dell’intero sistema di difesa turco. Si tratta di circa 320.000 tra ufficiali e soldati. I mezzi a disposizione sono oltre 3.700 carri armati, 7.600 veicoli da tra- sporto armati, 820 sistemi di lancio per i missili. Il quartier generale delle forze di terra del meridione si trova a <strong>Izmir</strong>. Dal 2004, la stessa base ospita anche l’ACC della <em>NATO</em>, prima situato a <strong>Napoli.</strong> A <strong>Izmir</strong> ha anche sede il comando della <em>Forza di pace turca per l’Egeo. </em></p>
<p><em></em><strong>(</strong><strong> </strong><strong>fonte: dal libro di </strong><strong>Marco Giacon</strong><em><strong>i &#8216;<em>Le guerre degli altri&#8217;</em>, </strong></em><strong>Paesi</strong><em><strong> Edizioni) </strong></em></p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p><strong>UN POPOLO INDEBITATO</strong>. “Gli <em>Olandesi</em>? Un popolo indebitato. Ci sono dei numeri e un carteggio che il <em>presidente</em> del <em>Consiglio </em><strong>Giuuseppe Conte</strong> e il <em>ministro</em> delle <em>Finanze </em><strong>Roberto Gualtieri,</strong>  farebbero bene a portare al prossimo vertice europeo sulle misure straordinarie per fronteggiare lo <em>shock</em> economico del <strong><em>Coronvirus. </em></strong>I numeri sono quelli che mettono a confronto il debito del settore privato in rapporto al <em>Pil</em> in <strong><em>Italia </em></strong>e in <strong><em>Olanda </em></strong>e che inchiodano i <strong><em>Paesi Bassi</em></strong> a una scomoda posizione”.</p>
<p>Così il <strong><em>Sole24Ore</em>,</strong> venerdì 17 <em>aprile.</em> In una <em>‘indagine’</em> che smaschera i ( cosiddetti) <em>‘duri e puri’ </em>del <em>Nord </em>, loro al guinzaglio come asburgici e finnici del novello <em>reich </em>germanico, che i miopi con protervia continuano a non vedere. Smaschera in che senso? Nel senso che nelle ‘<em>terre basse</em>’ sono afflitti da una situazione che il governo dell’<strong>Aja</strong> tende ‘<em>a dimenticare</em>’ visto che <em>‘scaraventa’</em> quel profumato <em>Paese </em>ai primi posti d’una ( misconosciuta ) classifica negativa tra gli <em>Stati </em>membri dell’<em>Unione</em>.<br />
Che sarà bene rendere nota, anche perché non possono essere note solo le classifiche che riguardano noi, con quegli <em>spread </em>brandeggiati  dagli <em>Orange</em>&amp;soci  sulle nostre teste come le scimitarre del <strong><em>feroce</em> Aladino. </strong>Che non fossimo i peggio lo sapevamo, ma che i peggio debbano venirci a fare non solo danni ma anche la morale, questo no, proprio non ci sta! Ovvio, che per andare in guerra occorrono guerrieri audaci, che se di questi ne conti pochi soprattutto laddove si comanda, puoi solo sperare di ridurre al minimo la furia demolitrice del nemico.<br />
Detto questo, vediamo in che mare di guai sono piombati gli agguerriti  <em>‘nemici</em>’ del <em>Nord.</em> Partiamo dai dati. Un bollettino del <strong><em>Central Bureau voor Statistiek</em></strong> ( <strong><em>Cbs</em>)</strong> il 7 aprile scorso ha certificato l’indebitamento di quel <em>Paese.</em> In cui, il debito pubblico è sceso nel 2019 al 48,6% del <em>Pil</em>, un dato che farebbe apparire l’<strong><em>Olanda</em></strong> un paese più che esemplare. E tale <em>continuerebbe ad essere considerato se non si fosse scoperto ( si fa per dire) il dato</em> relativo al settore privato nel suo complesso, e che sia pur in lieve discesa rispetto al 2018, tocca quota 231,00 % del <em>Pil</em>  ( contro il 107% dell’<strong><em>Italia</em></strong>).<br />
In particolare il debito delle società non finanziarie si attesta al 132,3% del <em>Pil,</em> mentre in <strong><em>Italia </em></strong>è fermo al 66,1%. In <strong><em>Olanda</em></strong><em> </em>l’indebitamento delle famiglie è pari al 98,7%, mentre in<strong><em> Italia </em></strong>è fermo al 41,2% del <em>Pil.<br />
</em>Cifre, come si vede, nettamente migliori ( ad eccezione del <em>‘drammatico’</em> debito pubblico) rispetto a quelle messe sul tavolo di trattative epocali dai bravi fiorai delle ‘<em>terre basse</em>’. Ma non basta. Anche il dato sul rapporto tra debiti e reddito disponibile delle famiglie, diffuso dalla <em>Bce</em>, certifica il divario. In <strong><em>Olanda</em></strong> il rapporto è del 193%, ovvero  il più alto della <em>Unione</em>, mente nel B<strong><em>elpaese </em></strong>il <em>ratio </em>è del 61,3%. In valori assoluti le famiglie olandesi sono indebitate per <strong>46.584 <em>euro</em></strong> <em>pro-capite</em>, le italiane per <strong>12,163 <em>euro</em></strong>.</p>
<p>Chiaro, annota con l’abituale <em>‘onestà intellettuale’</em>, il <strong><em>Sole24Ore</em></strong>, che queste cifre possono dire tutto nulla. Se si potesse evitare di sovrapporle all’andamento del mercato immobiliare olandese. E’ qui, infatti, che son drizzate le antenne del <strong><em>European systemic risk board,</em></strong> nato nel 2010 con il compito di esaminare i rischi sistemici che possono danneggiare l’<strong>Area <em>euro</em></strong><em>. </em>Dopo il <em>Coronavirus, </em> un toccasana. <em><br />
</em>Nel 2016 l<strong><em>’Esrb</em></strong> ha realizzato uno studio sulle vulnerabilità sistemiche relative agli immobili residenziali della <em>Ue.</em> Le conclusioni sono state una sonora bocciatura per i <strong><em>Paesi Bassi</em></strong>. Gli analisti <strong><em>Esrb</em></strong> hanno riscontrato un elevato indebitamento delle famiglie, con una quota significativa gravata da mutui superiori al valore delle abitazioni. La vulnerabilità del mercato abitativo è può essere fonte di rischio sistemico per la stabilità finanziaria.<br />
Della situazione, tale <strong>Rutte</strong>, guida dell’esecutivo <em>orange</em>, nonostante che il <strong><em>Comitato esecutivo europeo</em></strong> sia tornato all’attacco  e l’<strong><em>Esrb</em></strong> abbia stigmatizzato l’inezia olandese, continua amabilmente a fare spallucce.  Magari coprendo, come tutti i malevoli di questo mondo, le magagne proprie inventandosene altre.<br />
Qualcuno, ovviamente, interessato a mantenere in vita quell’ indecente paradiso fiscale,  acconsente. Molti, anche dalle nostre parti e il gioco è fatto. Intanto, dal 2016, i prezzi delle abitazioni hanno continuato ad aumentare provocando sacche di sopravalutazione nelle grandi città.</p>
<p>L’indebitamento elle famiglie vene erogato da istituti bancari: <strong><em>Rabobank </em></strong>che è esposta per 189 mld <em>euro</em> ( 21% del totale), <strong><em>Abn Amro</em></strong> per 149 mld <em>euro</em>, <strong><em>Ingg</em></strong> per 112mld <em>euro.</em> Una enormità. Il problema, quindi,  c’è, eccome.</p>
<p><strong>CONCLUSIONE.</strong> “ Eppure sui tavoli europei – conclude la coraggiosa e pregevole inchiesta del <strong><em>Sole24Ore-</em></strong> il <em>convitato di pietra</em> resta sempre e solo il debito pubblico”. Chissà perché? Chissà perché anche dalle nostre parti sono in tanti quelli <em>‘ disposti’</em> o <em>‘rassegnati’</em> o <em>‘ menefreghisti’</em>  ad accettare  <em>&#8216;condizioni più o meno velate&#8217;</em> ? Invece di cercare il modo di toglierci di dosso ( una volta per tutte)  quel debito pubblico che in mano ai sicari dello <em>spread  d</em>iventa una coltellata al cuore del <em>Belpaese</em> ad ogni levare del vento, trascinando  nella  malasorte anche il <em>Vecchio Continente.</em> Che senza l&#8217;<em><strong>Italia,</strong></em> checchè ne dicano nell&#8217;<strong><em>Altrove</em></strong>, è zoppo. O meglio, solo una rissosa e malevola accozzaglia di comprimari. Che nulla ha appreso dal passato. Del resto come poterono  le  <em>poleis</em> greche  spegnere i loro sogni finendo , dapprima, sotto il tallone <em><strong>Macedone</strong></em>, eppoi, sotto le calighe <em><strong>Romane</strong></em>?</p>
<p>BIBLIO. <em><strong>L&#8217;inchiesta,</strong></em> <em>Primo Piano</em>, Roberto Galullo/Angelo Mincuzzi, <em>Sole24Ore,</em> venerdì 17 <em>aprile</em>, <em>pag.</em>11.</p>
<p><strong>LA RIPARTENZA DELLO SPORT</strong>. E mentre il solito esperto virologo italiano al <a href="/tag/lavoro/">lavoro</a> nella solita università americana ha vaticinato  che con il  <em>Coronavirus</em> avremo a che fare o<em>ra et semper,</em> in eterno, lo <em>sport</em> in generale morde i freni per ripartire.  Del resto, se non freme uno sportivo chi altri più di lui ?  Capiamo. Aspettiamo. Anche perchè la matassa da districare non è uno scherzo da raccattapalle. Combinare le folle, gli scontri in campo, gli entusiasmi davanti alle <em>tivù</em> o ai social, con la sicurezza, ovvero col mantenimento delle &#8216;distanze&#8217;, è davvero complicato. Speriamo che si trovi  l&#8217;antidoto, perchè su questa strada ci potrebbe essere la necessità di buttar giù l&#8217;esistente per rifarlo <em>ex novo. </em></p>
<p><strong>Confidiamo nel bicchiere mezzo pieno.</strong> E guardiamoci intorno. La Uefa vorrebbe concludere l&#8217;annata europea. Come e quando non si sa. I <em>Tugnini</em> , ovvio, stanno già in campo, allenandosi alla faccia delle mascherine. Gli <em>Itali</em>, invece, ancora una volta azzuffati come i polli di<strong> Lorenzo</strong> il <em><strong>Tramaglino</strong></em>, ora dicono una cosa ora un&#8217;altra.<br />
Vorrebbero chiudere il <em><strong>Campionato,</strong></em> almeno quello, anche perchè qui rischiano di saltare ( oltre  i nervi al <strong><em>sor</em> Lotito</strong>) anche  le indispensabili  entrate televisive. Nel frattempo cercano di ridurre le spese, tagliando ( apparentemente) gli stipendi  un pò a tutti, e sopratutto quelli lauti dei giocatori.<br />
Nulla è certo, eppure la macchina del calciomercato del pallone continua a macinare veri o presunti affari. <strong>Werner</strong>, tedesco del Lipsia, è in pole all&#8217;<em><strong>Inter</strong></em> nel caso dovesse partire <strong>Lautaro.</strong> Partire, ma verso dove? Al Barca? Ma che dite, informatevi meglio, perchè il <strong><em>Panda</em></strong> di <em>Catalogna</em> non se la passa proprio bene. Qualcuno, forse esagerando, cosa possibile in tempi di <em>Coronavirus,</em> parla di possibile bancarotta. E comunque, quel che pare a noi, è più facile che <strong>Messi</strong> arrivi a  Milano piuttosto che <strong>Lautaro</strong> vada a Barcellona. Quegli stranieri della <em><strong>Signora</strong></em> che se la sono data a gambe al primo soffio del virus, non sono ancora tornati alla base. Anche qualcuno se la passerà meglio, ma qualche altro s&#8217;è ancor di più infognato.</p>
<p>Sul versante ciclo, il solito <em><strong>Tour</strong></em> vuol dettare i calendari. Lui a fine agosto, il <em><strong>Giro</strong></em> ad ottobre seguito dalla <em><strong>Vuelt</strong></em>a a <em>Natale</em> o giù di lì.  Solita pretenziosità transalpina, perchè checchè ne dicano, a noi interessa il <em><strong>Giro</strong></em>, eppoi altri. Come si faceva in quei favolosi anni del <em>Dopoguerra,</em> che  vedevano  transitare su  pianure, valli e montagne  più belle d&#8217;Europa, i più straordinari pedalatori mai esistiti. Ci meravigliamo che <strong>Buffa</strong>, l&#8217;aedo sena lira di <em><strong>Sky,</strong></em> non ci abbia ancora intinto la penna. Perchè se epopea c&#8217;è stata nello sport (  non solo) italiano, quella ha  baciato (sopratutto)  il ciclismo, popolato ( allora) da un generazioni di giganti che ha restituito onore ed orgoglio ad un popolo distrutto da una guerra che non avrebbe mai dovuto fare.</p>
</div>
</div>
</div>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=190056"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=190056"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/04/17/non-solo-sport-coronavirus-europa-alla-partita-finale-fiocco-rosa-per-la-nuova-grande-nazione/" title="Non solo sport. Coronavirus&#038;Europa, si va ai calci di rigore? &#8216;Fiocco rosa&#8217; per una nuova, grande Nazione?"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/04/Europa-download1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/04/17/non-solo-sport-coronavirus-europa-alla-partita-finale-fiocco-rosa-per-la-nuova-grande-nazione/" title="Non solo sport. Coronavirus&#038;Europa, si va ai calci di rigore? &#8216;Fiocco rosa&#8217; per una nuova, grande Nazione?">Non solo sport. Coronavirus&#038;Europa, si va ai calci di rigore? &#8216;Fiocco rosa&#8217; per una nuova, grande Nazione?</a><br /><small>LA CRONACA DAL DIVANO. Per carità, non sia mai detto che si voglia imporre qualc...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/04/19/non-solo-sport-europa-in-ordine-sparso-prima-limmigrazione-poi-la-salute-e-se-arrivasse-anche-la-difesa/" title="Non solo sport. Europa in ordine sparso. Prima l&#8217;immigrazione, poi la salute. E se arrivasse pure la difesa? "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/04/De-Gaulle-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/04/19/non-solo-sport-europa-in-ordine-sparso-prima-limmigrazione-poi-la-salute-e-se-arrivasse-anche-la-difesa/" title="Non solo sport. Europa in ordine sparso. Prima l&#8217;immigrazione, poi la salute. E se arrivasse pure la difesa? ">Non solo sport. Europa in ordine sparso. Prima l&#8217;immigrazione, poi la salute. E se arrivasse pure la difesa? </a><br /><small>LA CRONACA DAL DIVANO. I giorni del Coronavirus obbligano a pensare. A rivedere....</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/12/13/non-solo-sport-brexit-bay-bay-ue-si-torna-a-far-i-pirati-champions-la-nostra-dea-che-non-demorde/" title="Non solo sport. Brexit: bay bay Ue, ora si torna a far i pirati ! Champions: grande la  Dea che non demorde. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/12/Pirati-2-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/12/13/non-solo-sport-brexit-bay-bay-ue-si-torna-a-far-i-pirati-champions-la-nostra-dea-che-non-demorde/" title="Non solo sport. Brexit: bay bay Ue, ora si torna a far i pirati ! Champions: grande la  Dea che non demorde. ">Non solo sport. Brexit: bay bay Ue, ora si torna a far i pirati ! Champions: grande la  Dea che non demorde. </a><br /><small>LA CRONACA DAL DIVANO. Turno conclusivo dei gironi Champions. Passa ( come secon...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/04/13/non-solo-sport-coronavirus-italia-si-scende-steinmeier-noi-tedeschi-tenuti-a-dimostrare-solidarieta-alleuropa/" title="Non solo sport. Coronavirus Italia: si scende. Steinmeier: &#8216;Noi Tedeschi, tenuti alla solidarietà con l&#8217;Europa&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/04/Francesco-images.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/04/13/non-solo-sport-coronavirus-italia-si-scende-steinmeier-noi-tedeschi-tenuti-a-dimostrare-solidarieta-alleuropa/" title="Non solo sport. Coronavirus Italia: si scende. Steinmeier: &#8216;Noi Tedeschi, tenuti alla solidarietà con l&#8217;Europa&#8217;.">Non solo sport. Coronavirus Italia: si scende. Steinmeier: &#8216;Noi Tedeschi, tenuti alla solidarietà con l&#8217;Europa&#8217;.</a><br /><small>LA CRONACA DAL DIVANO. 'Oggi l'Unione europea ha di fronte a sé una sfida epocal...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/04/11/non-solo-sport-buona-pasqua-grande-presidente-ora-dobbiamo-vincere-per-noi-e-per-leuropa/" title="Non solo sport. Buona Pasqua, grande Presidente! Non è che ci tocca di vincere ( anche) per l&#8217;Europa?  "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/04/Mattarella-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/04/11/non-solo-sport-buona-pasqua-grande-presidente-ora-dobbiamo-vincere-per-noi-e-per-leuropa/" title="Non solo sport. Buona Pasqua, grande Presidente! Non è che ci tocca di vincere ( anche) per l&#8217;Europa?  ">Non solo sport. Buona Pasqua, grande Presidente! Non è che ci tocca di vincere ( anche) per l&#8217;Europa?  </a><br /><small>LA CRONACA DAL DIVANO. Non abbiamo mai preteso di dire o di cogliere la verità. ...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F04%2F24%2Fnon-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='190056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6965d33aa9" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2020/04/24/imperia-alle-origini-della-civilta-dove-presso-il-santuario-la-madonna-apparve-a-fedeli-e-a-pellegrini/" title="Imperia. Alle origini della civiltà. Dove, nel Santuario, la Madonna apparve a fedeli e pellegrini.">&larr; Imperia. Alle origini della civiltà. Dove, nel Santuario, la Madonna apparve a fedeli e pellegrini.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/" title="Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/04/Conte-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Conte download" title="Conte download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/" rel="bookmark" title="Permanent link to Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?">Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?</a>

						
						<p class="subtitle">La creazione del Recovery Fund potrebbe non arrivare prima di settembre e di conseguenza il Fondo rischia di non diventare operativo prima dell'inizio del 2021. Fosse vero, il picciol passo in avanti di quei tinconi del Nord potrebbe vanificarsi. Fornendo gioia a quelle tribù barbare che, nate per predare, non  sanno manco cosa vuol dire collaborare. E questo sarebbe grave, molto grave, perchè  come s'è più volte gridato , qui, in ballo,  c'è un Continente, non  questo o quell'altro stato o staterello.  Molti, tra i lupi del Nord, credono d'essere chiamati a fare beneficenza, stoltamente, perchè di beneficenza qui non c'è mano l'ombra. Qui c'è un pericolo, grosso, raro, di quelli che si presentano ogni due o tre secoli, quando ' magistra vitae' chiama per decidere se tracciare una via o l'altra.  Inutile ripetere che da soli, qui, non si rimedia più una ramazza. Più che un Continente, qui, s'è rimediato un Hemmental, sforacchiato a destra e a manca. Che ha fatto schifo e lozzo con l'immigrazione, che sta implorando davanti ad un beffardo virus che non si sa se naturale o costruito, che sta a pregare che non ci sia qualcuno che venga creare rogne dentro le frontiere perchè,  allora, con quell'americano che non vede l'ora di levare le tende, rimarrebbe come Pasquino al sole. Nudo e crudo, pronto ad essere sbocconcellato, triturato, perchè non ha truppa tanto fornita da poter fronteggiare un (eventuale) casus belli (perfino) contro una media potenza. Eppoi, c'è il versante economico. Come fare se ognuno si rialza e parte in ordine sparso? Tra l'altro, con i nemici già in casa, come quegli orange che si fan tosti e belli con i soldi che riescono a sottrarre ( anche) alle casse degli altri paesi europei? All'Italia, ad esempio, mentre la  Francia, muovendosi finalmente  con coerenza, ha deciso di non ' dare più aiuti' a chi porta capitali nell'avido  paradiso dei paesi bassi. Meglio tardi che mai.  Sarebbe un parto con doglie, ma provvidenziale. Perchè farebbe intravvedere il termine d'un tunnel durato secoli; qualcosa che, in un tempo remoto, s'è esperimentato, ma con altri metodi, con altra gente, minuta e terribile, che calzava calighe e che i nemici  teneva  in vita ( possibilmente)  per esibirli nei suoi  trionfi ai fori imperiali. Un' ultima battuta, ( non ce vogliano Savini e Meloni, che la loro parte hanno fatto) ma qui Conte c'è piaciuto assai. Non s'è fatto ramollire dalla parte più  ramollita  dei suoi. Ha scartato il 'rattoppo' puntando alla 'soluzione'. Ancora sulla carta, tutta da definire, tutta ancora nelle candide mani della signora Leyen, ma pur sempre un ( tentativo) di  'soluzione'.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/03/26/santarcangelo-dr-%e2%80%98ricordi-e-amnesie%e2%80%99-testo-del-1999-per-ritrovare-il-bizzarro-mondo-di-moroni/" title="Santarcangelo d/R.  ‘Ricordi e amnesie’ (1999), per ritrovare il bizzarro mondo di Federico Moroni.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/03/Jole-di-Moroni-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Jole di Moroni" title="Jole di Moroni" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/03/26/santarcangelo-dr-%e2%80%98ricordi-e-amnesie%e2%80%99-testo-del-1999-per-ritrovare-il-bizzarro-mondo-di-moroni/" rel="bookmark" title="Permanent link to Santarcangelo d/R.  ‘Ricordi e amnesie’ (1999), per ritrovare il bizzarro mondo di Federico Moroni.">Santarcangelo d/R.  ‘Ricordi e amnesie’ (1999), per ritrovare il bizzarro mondo di Federico Moroni.</a>

						
						<p class="subtitle">Cogliere l’attività e il mondo di Federico Moroni non è semplice. Ci ha provato con grande sensibilità e acume  Luca Cesari, l’autore della prefazione di ‘Ricordi e amnesie’, un testo uscito nel maggio 1999, poco noto al grande pubblico,  ma per molti aspetti indispensabile per definire la  complessiva  dimensione del personaggio ( soprattutto ) in campo grafico - pittorico.' Moroni - avverte Luca Cesari,  in ‘Ricordi e amnesie’ -  ha tirato fuori di dentro  tutto quello che, nella vita, gli è stato più caro, ovvero,  da Armstrong allo spiritello Gni fin al giardino di Bob. Oltre ad ambienti, figure, affetti, capaci di raccontare in modo giocondo ed arguto, la sua amicizia per gli uomini e per gli oggetti'.  Senza dimenticare, non sia mai, la straordinaria esperienza didattico-artistica-pedagogica realizzata (con prestigioso riconoscimento internazionale) nel corso d’un decennio alla scuola del Bornaccino. E ben esplorata in ‘Arte per nulla’ ( 1964). In cui  l’autore indugia su quell’ eterno e inesauribile ‘zibaldone’ dove  lo ‘strampalato’ mondo di Federico ‘gorgoglia appieno come  fonte di sorgente per sue tele ’. Con i suoi rottami, le sue ferraglie, i cocci di bottiglia, i panni stesi ad asciugare, le giostre, le fiere, i cortili, il manifesto stinto del Circo, le corse ciclistiche e gli ex Voto dei pittori. Il tutto integrato da osservazioni, riflessioni, intuizioni sul mestiere di pittore, sul significato dei colori, sul gioco della linea e della forma.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/03/17/viareggio-a-100-anni-dalla-nascita-si-aprono-le-iscrizioni-per-la-vii-premio-letterario-nazionale-bukowski/" title="Viareggio. A 100 anni dalla nascita si aprono le iscrizioni per il  VII Premio letterario nazionale &#8216;Bukowski&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/03/libri-2-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="libri 2" title="libri 2" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/03/17/viareggio-a-100-anni-dalla-nascita-si-aprono-le-iscrizioni-per-la-vii-premio-letterario-nazionale-bukowski/" rel="bookmark" title="Permanent link to Viareggio. A 100 anni dalla nascita si aprono le iscrizioni per il  VII Premio letterario nazionale &#8216;Bukowski&#8217;.">Viareggio. A 100 anni dalla nascita si aprono le iscrizioni per il  VII Premio letterario nazionale &#8216;Bukowski&#8217;.</a>

						
						<p class="subtitle">Il Premio si articola in tre sezioni: romanzo inedito, racconto inedito, poesia inedita. Gli elaborati – nel numero di tre copie – devono essere consegnati a mano o inviati a mezzo posta prioritaria o per raccomandata entro il 09/03/2020 al seguente indirizzo: segreteria Premio Bukowski – c/o Associazione culturale I soliti ignoti – via Ottorino Ciabattini, 91/B – 55049 Viareggio (Lucca).  Insieme all’elaborato deve essere allegata ricevuta di pagamento della quota di partecipazione (pari a 20,00 euro) e nota contenente le generalità complete (nome, cognome, indirizzo, e mail, telefono, firma autografa). All’indirizzo info@premiobukowski.it va, invece, inviata copia digitale dell’opera (in formato word). La giuria – presieduta da Simona Viciani, traduttrice ufficiale di Bukowski per l’Italia e composta da Rosa Galli Pellegrini, scrittrice, traduttrice e saggista e da Michele Nardini scrittore, saggista e giornalista – selezionerà i finalisti e i vincitori, uno per sezione. I vincitori di ciascuna sezione riceveranno in premio la pubblicazione del proprio elaborato da parte della casa editrice Giovane Holden Edizioni; i secondi classificati una targa personalizzata e un’opera artistica avente per soggetto Charles Bukowski; i terzi classificati una targa personalizzata. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/04/11/non-solo-sport-buona-pasqua-grande-presidente-ora-dobbiamo-vincere-per-noi-e-per-leuropa/" title="Non solo sport. Buona Pasqua, grande Presidente! Non è che ci tocca di vincere ( anche) per l&#8217;Europa?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/04/Mattarella-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Mattarella download" title="Mattarella download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/04/11/non-solo-sport-buona-pasqua-grande-presidente-ora-dobbiamo-vincere-per-noi-e-per-leuropa/" rel="bookmark" title="Permanent link to Non solo sport. Buona Pasqua, grande Presidente! Non è che ci tocca di vincere ( anche) per l&#8217;Europa?">Non solo sport. Buona Pasqua, grande Presidente! Non è che ci tocca di vincere ( anche) per l&#8217;Europa?</a>

						
						<p class="subtitle">In 'Porta a porta', un primo brandello di verità ci è stato propinato. Riguarda gli amici dell' Estremo Oriente. ' Ora lo possiamo dire - ha detto un addetto ai lavori intervistato -, inizialmente, siamo stati tratti in inganno da informazioni in arrivo dal primo focolaio ritardate, incomplete e devianti.  Non c'è stata detta la verità. Nonostante ciò abbiamo cercato di fare il possibile e l'impossibile. Praticamente a mani nude contro un mostro verso il quale occorrevano ben altre armi'.  La parola di chi ha avuto tanti morti e feriti sul campo è sacra. Quindi la prendiamo per buona. E adesso che s'è fatta ( autorevolmente) chiarezza su uno dei due misteri gaudiosi che ci affliggono dall'inizio della pandemia passiamo all'altro. Ancora inevaso, quel che riguarda l'atteggiamento della Germania e i risultati della Germania. Che è stato  il Paese che ha trasmesso il virus ai Lombardi, il Paese che a fronte di migliaia di casi infetti conta poco oltre 2000 deceduti, quasi un decimo di quelli che ha contato l'Italia. Situazione anomale, strana, che nessun interpellato ha saputo spiegare, convincendo. Del caso ' numero Uno', l'uomo di Codogno, conosciamo tutto; del caso ' numero Zero', invece, che è un trentenne tedesco non abbiamo traccia. Come mai? Chi è? Dov'è? Che ha fatto nei giorni trascorsi a inizio anno tra sosta a Codogno e ritorno in Germania? Domande importanti. Sulle quali speriamo abbia  a soffermarsi prossimamente un'altra edizione di 'Porta a porta', o chi per lei. Perchè è questo che gli Italiani , che stanno pagando il virus con  alto e immeritato tributo umano ed economico, illusi ancora una  volta dall'Europa del Menga (  che pare) finita in mano a residuati ariani non  seppelliti ( come si credeva) insieme ai loro  orrori e ai loro signacoli,  sputtanati  da  quel  Die Welt, d'odoroso zolfo  neonazi cosparso, senza rispetto alcuno per i nostri morti che tutto sono fuorchè mafiosi,  mostrano di tenere ancora in pugno una Nazione intera, con governo annesso, comprensivo di  figli e figliastre, piazzati tutti in (troppi )  posti chiave. Urgente, quindi, è  svelare questo secondo mistero gaudioso. Che non può non interessare anche gli altri popoli d'Europa. Che solo ottant'anni fa si sono mobilitati per impedire alla follia nazi-fascista di distruggere la civiltà. Quando avremo tempo, vedremo  di chiedere lumi anche sui cani al guinzaglio dell'attuale governo tedesco. Come quegli Orange, difensori ad oltranza d'un ' baratro fiscale' non si  da chi autorizzato. E che va chiuso prima che trasformi  il Vecchio Continente  non in un consesso di civili nazioni ma ( solo e soltanto) in  una mega-cassaforte di capitali in fuga dai loro legittimi Stati.  Un augurio di Buona Pasqua, infine,  per il nostro grande Presidente. Fratello di vittima di mafia. Schivo, attento, pacato. Che parla solo quando ( e come) deve parlare. E perchè no, guida credibile per noi e per l' orfana Europa?</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2020/04/24/non-solo-sport-leuropa-partorisce-un-topolino-il-recovery-fund-che-sia-la-cometa-tanto-attesa/" title="Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?">Non solo sport. L&#8217;Europa partorisce  un &#8216;evento&#8217; : il &#8216;Recovery Fund&#8217;. Che sia la cometa tanto attesa ?</a></li>
				<li><a href="http://www.romagnagazzette.com/2020/04/24/imperia-alle-origini-della-civilta-dove-presso-il-santuario-la-madonna-apparve-a-fedeli-e-a-pellegrini/" title="Imperia. Alle origini della civiltà. Dove, nel Santuario, la Madonna apparve a fedeli e pellegrini.">Imperia. Alle origini della civiltà. Dove, nel Santuario, la Madonna apparve a fedeli e pellegrini.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2020 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "71253b29f9", post_id : 190056 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: ea5f21402d8708a657c325b4ea06c84d 20-04-24 06:34:43 -->