<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LUGO. Mercoledì 3 giugno alle 19.30 il sindaco di Lugo Davide Ranalli dialogherà con il professor Francesco Indovina sull’evoluzione delle città, con un approfondimento su Lugo. In particolare, si parlerà di com’è cambiato l’approccio della politica e della società alla pianificazione, di scelte partecipate e del ruolo che avranno i [...]" />
<meta name="keywords" content="bassa romagna,città Lugo diopo Covid,Coronavirus,Covid in Romagna,il futuro Romagna,lugo,nuova città,sindaco ranalli prof Indovina," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina. Feed dei commenti" href="http://www.romagnagazzette.com/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Cattolica. Squali, pinguini, lontre e &#8230; mascherine. L&#8217;Acquario riapre in fase 2, con tutta sicurezza.' href='http://www.romagnagazzette.com/2020/06/01/cattolica-squalipinguini-lontre-e-mascherine-lacquario-riapre-ma-in-tutta-sicurezza/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=190578' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="LUGO. Mercoledì 3 giugno alle 19.30 il sindaco di Lugo Davide Ranalli dialogherà con il professor Francesco Indovina sull’evoluzione delle città, con un approfondimento su Lugo. In particolare, si parlerà di com’è cambiato l’approccio della ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2020/06/Diretta-Facebook-3-giugno-150x150.png" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Lugo | Scuola Università | Ultim'ora | Web Tech'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-190578 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/lugo/" title="Visualizza tutti gli articoli in Lugo" rel="category tag">Lugo</a> / <a href="http://www.romagnagazzette.com/scuola-universita/" title="Visualizza tutti gli articoli in Scuola &amp; Università" rel="category tag">Scuola &amp; Università</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a> / <a href="http://www.romagnagazzette.com/web-tech/" title="Visualizza tutti gli articoli in Web &amp; Tech" rel="category tag">Web &amp; Tech</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ravenna &amp; Dintorni." href="http://www.romagnagazzette.com/ravenna/">Ravenna &amp; Dintorni</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Lugo." href="http://www.romagnagazzette.com/lugo/">Lugo</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina.                </div>
                
				<h1 class="title">Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F06%2F02%2Flugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">2 giugno 2020</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/#respond" title="Commenti a Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/bassa-romagna-2/" rel="tag">bassa romagna</a>, <a href="http://www.romagnagazzette.com/tag/citta-lugo-diopo-covid/" rel="tag">città Lugo diopo Covid</a>, <a href="http://www.romagnagazzette.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="http://www.romagnagazzette.com/tag/covid-in-romagna/" rel="tag">Covid in Romagna</a>, <a href="http://www.romagnagazzette.com/tag/il-futuro-romagna/" rel="tag">il futuro Romagna</a>, <a href="http://www.romagnagazzette.com/tag/lugo-2/" rel="tag">lugo</a>, <a href="http://www.romagnagazzette.com/tag/nuova-citta/" rel="tag">nuova città</a>, <a href="http://www.romagnagazzette.com/tag/sindaco-ranalli-prof-indovina/" rel="tag">sindaco ranalli prof Indovina</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/06/Diretta-Facebook-3-giugno.png&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina." alt="Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Diretta Facebook 3 giugno</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center"><strong>LUGO.</strong> Mercoledì 3<em> giugno</em> alle 19.30 il sindaco di <strong><a href="/lugo/">Lugo</a></strong> <strong>Davide Ranalli</strong> dialogherà con il <em>p<strong>rofessor</strong></em><strong> Francesco Indovina</strong> sull’evoluzione delle città, con un approfondimento su Lugo. In particolare, si parlerà di com’è cambiato l’approccio della politica e della società alla pianificazione, di scelte partecipate e del ruolo che avranno i beni comuni in futuro. L’appuntamento andrà in onda in diretta sulla pagina <em>Facebook</em> &#8216;<em><strong>Davide Ranalli Sindaco&#8217;.</strong></em></p>
<p>Il <em>professor</em> <strong>Indovina</strong> ha da tempo un profondo legame con <strong>Lugo.</strong> Negli anni <em>Novanta</em> è stato infatti il curatore della redazione del<strong> <em>Piano regolatore generale</em> di Lugo</strong> e del <em><strong>Piano</strong></em> di <em><strong>Area vasta dei comuni della Bassa Romagna.</strong></em></p>
<p><strong>Francesco Indovina</strong>, già̀ professore di Analisi del territorio presso l&#8217;università̀ <em>Iuav</em> di Venezia e di <em>Pianificazione urbanistica territoriale</em> al Dipartimento di Architettura, Urbanistica e Design dell&#8217;università̀ di Sassari, è uno dei più illustri urbanisti italiani e i suoi contributi hanno sollecitato il dibattito, con un approccio interdisciplinare coniugato a un saldo impegno civile, sugli studi della città e del territorio, oltre che in campo economico e sociale.<br />
Direttore della collana &#8216;<em>Studi urbani e regional</em>i&#8217; della F<em><strong>ranco Angeli,</strong></em> co-fondatore della rivista <em>Archivio di Studi Urbani e Regionali</em> (<em>Asur</em>), si occupa delle relazioni tra i processi economici sociali e le trasformazioni del territorio.  La <em>&#8216;città diffusa&#8217;</em> e la &#8216;<em>metropolizzazione del territorio&#8217;</em> sono i suoi più recenti contributi. Editorialista del <em><strong>Manifesto</strong></em> da oltre trent&#8217;anni, ha recentemente scritto l&#8217;articolo<strong> <em>&#8216;Le trasformazioni della città dopo il Coronavirus&#8217;.</em></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=190578"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=190578"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/03/12/lugo-biblioteca-disponibile-anche-a-distanza-i-prestiti-dei-libri-tutti-prorogati-fino-al-3-aprile/" title="Lugo. Biblioteca disponibile (anche) a distanza. I prestiti dei libri tutti prorogati fino al 3 aprile."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/03/Biblioteca-Trisi.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/03/12/lugo-biblioteca-disponibile-anche-a-distanza-i-prestiti-dei-libri-tutti-prorogati-fino-al-3-aprile/" title="Lugo. Biblioteca disponibile (anche) a distanza. I prestiti dei libri tutti prorogati fino al 3 aprile.">Lugo. Biblioteca disponibile (anche) a distanza. I prestiti dei libri tutti prorogati fino al 3 aprile.</a><br /><small>LUGO. Per contrastare la diffusione del Coronavirus la biblioteca 'Fabrizio Tris...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/01/17/lugo-lomaggio-della-pro-loco-a-fellini-di-cui-nel-2020-ricorrono-i-cent%e2%80%99anni-dalla-nascita/" title="Lugo. L&#8217;omaggio della Pro Loco a Fellini. Del quale, nel 2020, ricorrono i cent’anni dalla nascita del Maestro."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/01/federico-fellini-foto-davide-minghini-fondo-biblioteca-gambalunga.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/01/17/lugo-lomaggio-della-pro-loco-a-fellini-di-cui-nel-2020-ricorrono-i-cent%e2%80%99anni-dalla-nascita/" title="Lugo. L&#8217;omaggio della Pro Loco a Fellini. Del quale, nel 2020, ricorrono i cent’anni dalla nascita del Maestro.">Lugo. L&#8217;omaggio della Pro Loco a Fellini. Del quale, nel 2020, ricorrono i cent’anni dalla nascita del Maestro.</a><br /><small>LUGO. Nel 2020 ricorrono i cent’anni dalla nascita di Federico Fellini, consider...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/11/29/lugo-e-ancora-tempo-dei-mercatini-di-natale-nei-lati-corti-del-pavaglione-il-tradizionale-dona/" title="Lugo. E&#8217; ancora tempo dei mercatini di Natale. Nei lati corti del Pavaglione il tradizionale Dona."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/11/mercatini-natale-pavaglione-lugo.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/11/29/lugo-e-ancora-tempo-dei-mercatini-di-natale-nei-lati-corti-del-pavaglione-il-tradizionale-dona/" title="Lugo. E&#8217; ancora tempo dei mercatini di Natale. Nei lati corti del Pavaglione il tradizionale Dona.">Lugo. E&#8217; ancora tempo dei mercatini di Natale. Nei lati corti del Pavaglione il tradizionale Dona.</a><br /><small>LUGO. A Lugo tornano i giorni di Dona, la coloratissima e attesa mostra-mercato ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/07/03/massa-lombarda-arriva-la-sagra-del-cappelletto-nove-q-li-di-pasta-fresca-per-un-weekend-solidale/" title="Massa Lombarda. Arriva la &#8216;Sagra del cappelletto&#8217;. Nove q.li di pasta fresca per un weekend solidale."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/07/cappelletti.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/07/03/massa-lombarda-arriva-la-sagra-del-cappelletto-nove-q-li-di-pasta-fresca-per-un-weekend-solidale/" title="Massa Lombarda. Arriva la &#8216;Sagra del cappelletto&#8217;. Nove q.li di pasta fresca per un weekend solidale.">Massa Lombarda. Arriva la &#8216;Sagra del cappelletto&#8217;. Nove q.li di pasta fresca per un weekend solidale.</a><br /><small>MASSA LOMBARDA. Più di 9 quintali di pasta fresca, ovviamente in gran parte capp...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/06/21/fusignano-festa-di-san-giovanni-bancarelle-erbe-e-musica-nei-giardini-del-san-rocco/" title="Fusignano. Festa di San Giovanni. Bancarelle, streghe, erbe e musica nei giardini del &#8216;San Rocco&#8217;. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/Femme-Folk.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/06/21/fusignano-festa-di-san-giovanni-bancarelle-erbe-e-musica-nei-giardini-del-san-rocco/" title="Fusignano. Festa di San Giovanni. Bancarelle, streghe, erbe e musica nei giardini del &#8216;San Rocco&#8217;. ">Fusignano. Festa di San Giovanni. Bancarelle, streghe, erbe e musica nei giardini del &#8216;San Rocco&#8217;. </a><br /><small>FUSIGNANO. Domenica 23 giugno Fusignano celebra la Festa di San Giovanni con ban...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F06%2F02%2Flugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='190578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08b4762001" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2020/06/01/cattolica-squalipinguini-lontre-e-mascherine-lacquario-riapre-ma-in-tutta-sicurezza/" title="Cattolica. Squali, pinguini, lontre e ... mascherine. L'Acquario riapre in fase 2, con tutta sicurezza. ">&larr; Cattolica. Squali, pinguini, lontre e ... mascherine. L'Acquario riapre in fase 2, con tutta sicurezza. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/05/24/non-solo-sport-i-fighetti-orange-o-del-cecco-beppe-bundes-avanti-fausto-e-gino-i-piu-grandi-di-sempre/" title="Non solo sport. I &#8216;fighetti&#8217; Orange o del Cecco Beppe. Bundes avanti. Fausto e Gino i più grandi del Giro.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/05/Olanda-Austria-download-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Olanda Austria download (1)" title="Olanda Austria download (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/05/24/non-solo-sport-i-fighetti-orange-o-del-cecco-beppe-bundes-avanti-fausto-e-gino-i-piu-grandi-di-sempre/" rel="bookmark" title="Permanent link to Non solo sport. I &#8216;fighetti&#8217; Orange o del Cecco Beppe. Bundes avanti. Fausto e Gino i più grandi del Giro.">Non solo sport. I &#8216;fighetti&#8217; Orange o del Cecco Beppe. Bundes avanti. Fausto e Gino i più grandi del Giro.</a>

						
						<p class="subtitle">Hanno preso a chiamarli i 'fighetti' del Nord, che poi proprio del Nord non sono visto che sulle loro teste incombe ( almeno) la Scandinavia. Sono tre o quattro in tutto. Tra loro, i più a plomb sono figli, anzi nipoti, degli  Orange  e di Cecco Beppe. Puntigliosi, tracotanti e senza cognizione del  passato, non mancano mai di mettere il bastone tra le ruote ai popoli del Sud, e tra loro, di quei dannati del Belpaese, immaginati ( probabilmente) ancora come quei   ' piccoli, sporchi, col violino in mano' ominicchi descritti da qualche loro casuale viaggiatore ottocentesco. Si cerca di fargliela capire con le buone che le cose non sono proprio così, ma quelli, che a scuola quando c'era da sfogliare qualche pagina di storia preferivano farsi una capatina, manco ascoltano. E mentre Germania e Francia, sia pure con il solito romantico tète e tète, da popoli più  sulla cresta, qualche barlume di soluzione  cominciano ad intravvedere, i 'fighetti'  restano 'duri e i puri' danzando sui dolori del Continente con la leggerezza d'un nugolo di libellule.  Ci ripetiamo: qui non è che s'ha da essere buoni per far l'Europa, ma solo lungimiranti. Infatti la lectio magistralis impartita  dall'Italia ( aggredita e abbandonata) nei giorni di fuoco del Convid 19,   cos'altro avrebbe insegnato se non che, con tutti i brutti e belli, ricchi e poveri, sfigati e non che si ritrova  fosse  rimasta chiusa  dentro i suoi mille orticelli quando mai avrebbe potuto  rialzare la testa ed uscire dal tunnel ? La solidarietà, in certi casi, non è solo un meraviglioso valore morale che mai dovrebbe venire a meno tra gli uomini, ma anche una norma d'economia ( e politica)  che può ( magicamente) trasformare sconfitta  in riscossa, povertà in abbondanza, disonore in onore. Forse, tutto questo, ai ' fighetti' Orange o del Cecco Beppe non è ancora chiaro. Ma, visto che son giovani, il tempo li aiuterà. Nel frattempo, ovvio, con loro o senza di loro, leggiadra Europa volendo, si procederà comunque. Anche perchè, qui, chi aspira al trono del mondo non è proprio il massimo per un 'fighetto'. Si veda che sta facendo con quei pochi ragazzi di Hong Kong o con i milioni di cristiani, mussulmani e buddisti non allineati al potere.E' partita la Bundes. A tutti i costi. In un agone surreale. Per un torneo che ha il vincitore assicurato prima ancora del via. Nel frattempo, imperterrito, prosegue il calciomercato. Nostro e altrui. Con tutti quegli spostamenti che sembrano truppe d'un esercito che non c'è. E quel Barca che cerca il puntero argentino dell'Inter senza sapere manco quanto gli resta in cassa. Diciamo questo con la morte nel cuore. Perchè lo sport è il nostro diletto. Con i suoi eroi veri o presunti che davanti a quelli veri, spavaldi di fronte al virus assassino,  si sono mostrati poca cosa. Scappando uno qua, uno là. Tra un po' ripartirà la Liga, con a ruota la Serie A.  Da notare che il sondaggio della Gazzetta sul più forte del Giro di tutti i tempi, ha visto al primo posto il Grande airone di Castellania e al secondo il Ginettaccio di Ponte Ema. Come volevasi dimostrare..</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/05/14/santarcangelo-dr-san-michele-in-acerboli-prodigi-di-luce-affinita-dello-spirito/" title="Santarcangelo d/R. San Michele in Acerboli: continui prodigi di luce, intense affinità dello spirito.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/05/Pieve-a-luglio-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Pieve a luglio" title="Pieve a luglio" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/05/14/santarcangelo-dr-san-michele-in-acerboli-prodigi-di-luce-affinita-dello-spirito/" rel="bookmark" title="Permanent link to Santarcangelo d/R. San Michele in Acerboli: continui prodigi di luce, intense affinità dello spirito.">Santarcangelo d/R. San Michele in Acerboli: continui prodigi di luce, intense affinità dello spirito.</a>

						
						<p class="subtitle">La Pieve di San Michele Arcangelo resta nel suo insieme  un rebus, forse un tantino più intricato d’altri, per  ‘questioni non soltanto storiografiche ancora sospese’ e legate alla sua ‘peculiarità’. Meglio spiegarsi. Negli anni, allo studio della  Pieve, si sono  dedicati eminenti  studiosi: Gerla, Verzone, Mazzotti, la Bull Simonsen, Franceschini, Bettini, Perogalli, Curradi e, in particolare, Eugenio Russo. Da quest’ultimo, già nell’83, arrivarono  ‘dritte’  che circoscritte  nelle mani di pochi hanno finito con l’essere dimenticate, o quasi. Capita. Ed è per dare il giusto valore che meritano  che sarà utile tornare sul prezioso contributo del  prof. Russo,  che risolse il ‘rebus’  Pieve  collocandolo nell’ambito dell’architettura bizantino-ravennate e ‘alla sua sfera di prototipi e di centri d’influenza ed espansione’. Sciogliendo così definitivamente l’annoso dilemma sull’origine del manufatto.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/05/14/ravenna-1%c2%b0-concorso-letterario-i-nomi-dell%e2%80%99esilio-per-racconti-e-poesie-15-giugno/" title="Ravenna. 1° concorso letterario  &#8216;I nomi dell’esilio&#8217; per racconti e poesie ( fino 15 giugno)">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/05/libri-2-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="libri 2" title="libri 2" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/05/14/ravenna-1%c2%b0-concorso-letterario-i-nomi-dell%e2%80%99esilio-per-racconti-e-poesie-15-giugno/" rel="bookmark" title="Permanent link to Ravenna. 1° concorso letterario  &#8216;I nomi dell’esilio&#8217; per racconti e poesie ( fino 15 giugno)">Ravenna. 1° concorso letterario  &#8216;I nomi dell’esilio&#8217; per racconti e poesie ( fino 15 giugno)</a>

						
						<p class="subtitle">Possono partecipare al concorso scrittori dilettanti e professionisti, italiani e stranieri, senza limiti di età. Le forme letterarie prese in esame sono il racconto, massimo 3000 caratteri, e la poesia, massimo 30 versi. Ogni concorrente può partecipare con un solo racconto inedito o una poesia inedita.  Il termine ultimo per l'invio delle opere di prosa e poesia è il 15 giugno 2020. Il regolamento e la scheda di partecipazione sono consultabili e scaricabili al link http://l2l.it/inomidellesilio.  Per poter partecipare ogni concorrente dovrà inviare il file del proprio elaborato a casadelleculture@comune.ravenna.it</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/05/29/italia-walter-tobagi-e-quel-28-maggio-1980-il-presidente-perche-ci-esorta-ancora-alla-speranza/" title="Italia. Walter Tobagi e quel 28 maggio 1980. Il Presidente: &#8216; Perchè ci esorta ancora alla speranza&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/05/Tobagi-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Tobagi images" title="Tobagi images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/05/29/italia-walter-tobagi-e-quel-28-maggio-1980-il-presidente-perche-ci-esorta-ancora-alla-speranza/" rel="bookmark" title="Permanent link to Italia. Walter Tobagi e quel 28 maggio 1980. Il Presidente: &#8216; Perchè ci esorta ancora alla speranza&#8217;.">Italia. Walter Tobagi e quel 28 maggio 1980. Il Presidente: &#8216; Perchè ci esorta ancora alla speranza&#8217;.</a>

						
						<p class="subtitle">Il ricordo non finisce mai e si comunica come ad una catena. Parla per tutti il presidente della Repubblica Sergio Mattarella, in un ricordo pubblicato sul 'Corriere della sera' con il titolo 'Perchè Walter Tobagi ci esorta alla speranza'.'A quarant’anni da quel 28 maggio 1980, - commemora il Presidente - desidero anzitutto esprimere i miei sentimenti di vicinanza alla famiglia Tobagi. Costretta a sopportare il dolore più grande, ha contribuito, con forza e dignità, a tenere viva quella testimonianza. Per il suo giornale Walter Tobagi è più di un simbolo: è esempio di un giornalismo libero, che non si piega davanti alla minaccia, che non rinuncia allo spirito critico nel raccontare la realtà, che vive nel pluralismo.   Questo giorno di memoria è importante per il 'Corriere della sera', che ha avuto in Tobagi una delle sue firme più prestigiose, e lo è per tutta la stampa italiana: la società è cambiata in questi decenni, ma la sfida della libertà, dell’autonomia, dell’autorevolezza della professione giornalistica è sempre vitale. Il desiderio di scavare nella realtà per portare alla luce elementi nascosti, oltre a essere buon giornalismo, aiuta anche a trovare semi di speranza. Di questo abbiamo bisogno'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/" title="Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina.">Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina.</a></li>
				<li><a href="http://www.romagnagazzette.com/2020/06/01/cattolica-squalipinguini-lontre-e-mascherine-lacquario-riapre-ma-in-tutta-sicurezza/" title="Cattolica. Squali, pinguini, lontre e &#8230; mascherine. L&#8217;Acquario riapre in fase 2, con tutta sicurezza.">Cattolica. Squali, pinguini, lontre e &#8230; mascherine. L&#8217;Acquario riapre in fase 2, con tutta sicurezza.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2020 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9ed9debc32", post_id : 190578 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: fe2160b4e0032b2ab9b9c155fb014c4e 20-06-02 07:36:05 -->