<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice. </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LUGO. Basterebbe il nome, ché Bollani è uno di cui non si finirebbe mai di dir bene, orgoglio nazionale che ha inciso di tutto: la canzone italiana e il cameristico jazz della ECM, l’omaggio a Zappa e l’imitazione dei cantanti pop, l’improvvisazione spericolata e le carezze della bossa nova, progetti [...]" />
<meta name="keywords" content="Bollani,Bollani al Pavaglione Lugo,eventi estate Lugo,Lugo estate,musical,Musical di Lloyd Webber e Tim Rice.," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice. Feed dei commenti" href="http://www.romagnagazzette.com/2020/07/24/lugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Ausl Romagna. Valutazione della teleassistenza in fase Covid. Un modello per la sanità del futuro ?' href='http://www.romagnagazzette.com/2020/07/24/ausl-romagna-valutazione-della-teleassistenza-in-fase-covid-un-modello-per-la-sanita-del-futuro/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2020/07/24/lugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=191289' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice. " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="LUGO. Basterebbe il nome, ché Bollani è uno di cui non si finirebbe mai di dir bene, orgoglio nazionale che ha inciso di tutto: la canzone italiana e il cameristico jazz della ECM, l’omaggio a Zappa e l’imitazione dei cantanti pop, l’improvvisa..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2020/07/24/lugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2020/07/StefanoBollaniFMP_8086-credits-VALENTINA-CENNI-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Moda Bellezza | Musica Concerti | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-191289 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/moda-bellezza/" title="Visualizza tutti gli articoli in Moda &amp; Bellezza" rel="category tag">Moda &amp; Bellezza</a> / <a href="http://www.romagnagazzette.com/musica-concerti/" title="Visualizza tutti gli articoli in Musica &amp; Concerti" rel="category tag">Musica &amp; Concerti</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Eventi." href="http://www.romagnagazzette.com/eventi/">Eventi</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Musica &amp; Concerti." href="http://www.romagnagazzette.com/musica-concerti/">Musica &amp; Concerti</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice.                </div>
                
				<h1 class="title">Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F07%2F24%2Flugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/07/24/lugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">24 luglio 2020</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2020/07/24/lugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice/#respond" title="Commenti a Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/bollani/" rel="tag">Bollani</a>, <a href="http://www.romagnagazzette.com/tag/bollani-al-pavaglione-lugo/" rel="tag">Bollani al Pavaglione Lugo</a>, <a href="http://www.romagnagazzette.com/tag/eventi-estate-lugo/" rel="tag">eventi estate Lugo</a>, <a href="http://www.romagnagazzette.com/tag/lugo-estate/" rel="tag">Lugo estate</a>, <a href="http://www.romagnagazzette.com/tag/musical/" rel="tag">musical</a>, <a href="http://www.romagnagazzette.com/tag/musical-di-lloyd-webber-e-tim-rice/" rel="tag">Musical di Lloyd Webber e Tim Rice.</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/07/StefanoBollaniFMP_8086-credits-VALENTINA-CENNI.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice." alt="Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">StefanoBollaniFMP_8086 credits VALENTINA CENNI</div>
					                    
                    <div class="clear"></div>
                    
					<p>LUGO. Basterebbe il nome, ché <strong>Bollani</strong> è uno di cui non si finirebbe mai di dir bene, orgoglio nazionale che ha inciso di tutto: la canzone italiana e il cameristico jazz della ECM, l’omaggio a <strong>Zappa</strong> e l’imitazione dei cantanti<em> pop</em>, l’improvvisazione spericolata e le carezze della bossa nova, progetti orchestrali e spiazzanti concerti in solo. La tentazione, insomma, è quella di lasciarlo smontare e rimontare tutto il canone e il non canone musicale, per il gusto puro di ascoltare le invenzioni del suo incorreggibile genio.<br />
Ora Bollani ne ha combinata un’altra delle sue – un’altra passione che si fa largo fra <strong>Frank Zappa</strong> e il <em>Brasile</em>, Napoli e Carosone – e ha scelto di misurarsi con un successo planetario quale<strong> <em>Jesus Christ Superstar</em></strong>.Acclamato e contestato in tutte le sue reincarnazioni, dal musical di <em><strong>Broadway</strong></em> alla trasposizione cinematografica di <strong>Norman Jewison</strong> del 1973, <strong><em>Jesus Christ Superstar</em></strong> è un prodotto della controcultura che combina<em> rock,</em> <em>Vangelo</em> e sensibilità <em>hippie</em> in una rappresentazione che ancora oggi colpisce per la sua controversa modernità – in breve, un classico a tutti gli effetti.</p>
<p>COMMENTO. “Il mio è un ringraziamento a Lloyd Webber e Tim Rice per il capolavoro che hanno scritto – <strong>spiega Bollani</strong>. – Ho finalmente studiato queste musiche che ho cantato per trent’anni, da solo e con gli amici. Così ho scoperto un sacco di dettagli che mi hanno incuriosito e ho deciso di ampliarli, di lavorarci sopra, di uscire dalla struttura per poi rientrarvi. Intorno a queste melodie succede il finimondo, ma le amo talmente tanto che ho cercato di mantenerle nette, di mantenerle vive, calde. Ho scelto la forma del pianoforte solo perché la storia d’amore è tra l’opera <em>rock</em> e me.  E una storia d’amore cresce in bellezza se resta intima”.<br />
Il pianoforte sarà intonato a 432 Hz, una scelta inusuale che conferisce al suono calore, profondità, ma anche limpidezza, insomma tutte le caratteristiche che Bollani desidera per il proprio approccio: libero ma rispettoso, fatto di improvvisazioni sui motivi originali secondo quello spirito musicale che l’artista ha forgiato e consolidato nel corso della propria carriera attraverso l’incontro con tradizioni, generi e stili diversi.</p>
<p>Differentemente dalla consuetudine dei propri concerti, in questo <strong><em>caso</em> Bollani</strong> sale in palcoscenico con una scaletta prestabilita, rispettosa della sequenza narrativa dei 18 brani che compongono l’<em>album</em>.<br />
Il vagabondare sulla tastiera ora impreziosisce il tessuto di note liberamente <em>jazzy</em>, divagando brillantemente e giocando con i timbri, qua rievocando il suono delle <em><strong>Fender</strong></em>, là un <em>honky</em> <em>tonk,</em> echi<em> gospel</em> e momenti solenni, ma anche certe atmosfere che appartengono, indelebilmente, proprio al mondo di<strong> Broadway.</strong><br />
Affiora anche lo spirito <em>&#8216;carioca&#8217;</em> dell’artista, senza trascurare un certo istinto p<em>op,</em> cui fanno da contralto i virtuosismi cui <strong>Bollani</strong> ci ha abituato, guizzando su e giù per la tastiera senza mai perdere di vista, però, la dimensione più intima della narrazione – quella di un Gesù profondamente uomo, fragile e insicuro di fronte alla scelta estrema.</p>
<p>Il prossimo appuntamento al <strong>P<em>avaglione</em> di <a href="/lugo/">Lugo</a></strong> è con <strong><em>DNA</em></strong>, spettacolo multimediale che domenica 26 dà voce alla scienza, unendo la narrazione di un campione della divulgazione colta come Telmo Pievani alla <a href="/tag/musica/">musica</a> dei Deproducers.</p>
<p><strong>Info:</strong> 0544 249244 – <a href="http://www.ravennafestival.org">www.ravennafestival.org</a></p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=191289"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=191289"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/07/12/ravenna-que-bom-il-piano-di-bollani-stregato-dal-brasile-marea-montante-di-ritmica-e-percussioni/" title="Ravenna. &#8216;Que Bom&#8217;: il piano di Bollani stregato dal Brasile. Marea montante di ritmica e percussioni."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/Bollani_Photo-Vinícius-Giffoni-QUE-BOM.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/07/12/ravenna-que-bom-il-piano-di-bollani-stregato-dal-brasile-marea-montante-di-ritmica-e-percussioni/" title="Ravenna. &#8216;Que Bom&#8217;: il piano di Bollani stregato dal Brasile. Marea montante di ritmica e percussioni.">Ravenna. &#8216;Que Bom&#8217;: il piano di Bollani stregato dal Brasile. Marea montante di ritmica e percussioni.</a><br /><small>RAVENNA. A volte ritornano, e meno male, sul luogo del cuore. Lo ha (ri)fatto St...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/07/31/lugo-tanti-appuntamenti-per-lultimo-mercoledi-sotto-le-stelle-nelle-vie-e-piazze-del-centro-storico/" title="Lugo.Tanti appuntamenti per l&#8217;ultimo &#8216;Mercoledì sotto le stelle&#8217; nelle vie e piazze del centro storico."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2017/07/Mercoledì-sotto-le-stelle-Lugo-5-luglio-2017-10.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/07/31/lugo-tanti-appuntamenti-per-lultimo-mercoledi-sotto-le-stelle-nelle-vie-e-piazze-del-centro-storico/" title="Lugo.Tanti appuntamenti per l&#8217;ultimo &#8216;Mercoledì sotto le stelle&#8217; nelle vie e piazze del centro storico.">Lugo.Tanti appuntamenti per l&#8217;ultimo &#8216;Mercoledì sotto le stelle&#8217; nelle vie e piazze del centro storico.</a><br /><small>LUGO. Il 2 agosto arriva l’ultimo appuntamento con i 'Mercoledì sotto le stelle'...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/12/06/rimini-la-principessa-sissi-al-teatro-novelli-in-versione-musical/" title="Rimini. La Principessa Sissi al teatro Novelli in versione musical."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/12/sissi.1475155853.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/12/06/rimini-la-principessa-sissi-al-teatro-novelli-in-versione-musical/" title="Rimini. La Principessa Sissi al teatro Novelli in versione musical.">Rimini. La Principessa Sissi al teatro Novelli in versione musical.</a><br /><small>Rimini (RN). E’ in tournée da pochi giorni nei più importanti teatri d’Italia“La...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/12/30/forli-al-teatro-testori-sul-palco-il-rocky-horror%e2%80%a6-the-show-della-compagnia-qaos/" title="Forlì. Al Teatro Testori sul palco il &#8216;Rocky Horror… The Show&#8217; della compagnia QAOS. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2015/12/ROCKY-horror-show-Qaos.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/12/30/forli-al-teatro-testori-sul-palco-il-rocky-horror%e2%80%a6-the-show-della-compagnia-qaos/" title="Forlì. Al Teatro Testori sul palco il &#8216;Rocky Horror… The Show&#8217; della compagnia QAOS. ">Forlì. Al Teatro Testori sul palco il &#8216;Rocky Horror… The Show&#8217; della compagnia QAOS. </a><br /><small>FORLI'. QAOS, dopo il successo delle animazioni al PalaCredito di Romagna in col...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/05/19/ravenna-il-ravenna-festiva-torna-a-forli-con-uno-dei-musical-piu-amati-di-sempre-il-the-rocky-horror-show/" title="Ravenna. Il Ravenna Festiva torna a Forlì con uno dei musical più amati di sempre, il The Rocky Horror Show. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2015/04/Rocky-Horror-Show.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/05/19/ravenna-il-ravenna-festiva-torna-a-forli-con-uno-dei-musical-piu-amati-di-sempre-il-the-rocky-horror-show/" title="Ravenna. Il Ravenna Festiva torna a Forlì con uno dei musical più amati di sempre, il The Rocky Horror Show. ">Ravenna. Il Ravenna Festiva torna a Forlì con uno dei musical più amati di sempre, il The Rocky Horror Show. </a><br /><small>RAVENNA. L’edizione 2015 di Ravenna Festival riannoda i fili di una preziosa col...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F07%2F24%2Flugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/07/24/lugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/24/lugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='191289' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e53a09765" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2020/07/24/ausl-romagna-valutazione-della-teleassistenza-in-fase-covid-un-modello-per-la-sanita-del-futuro/" title="Ausl Romagna. Valutazione della teleassistenza in fase Covid. Un modello per la sanità del futuro ? ">&larr; Ausl Romagna. Valutazione della teleassistenza in fase Covid. Un modello per la sanità del futuro ? </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/07/19/non-solo-sport-leuropa-dei-lillipuziani-moto-gp-vince-fabio-cade-marc-linutile-rossa-delling-binotto/" title="Non solo sport. L&#8217;Europa dei Lillipuziani. Moto Gp, vince Fabio cade Marc. Un&#8217;altra inutile &#8216;rossa&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/07/Gulliver-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Gulliver" title="Gulliver" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/07/19/non-solo-sport-leuropa-dei-lillipuziani-moto-gp-vince-fabio-cade-marc-linutile-rossa-delling-binotto/" rel="bookmark" title="Permanent link to Non solo sport. L&#8217;Europa dei Lillipuziani. Moto Gp, vince Fabio cade Marc. Un&#8217;altra inutile &#8216;rossa&#8217;.">Non solo sport. L&#8217;Europa dei Lillipuziani. Moto Gp, vince Fabio cade Marc. Un&#8217;altra inutile &#8216;rossa&#8217;.</a>

						
						<p class="subtitle">Weekend ricco come mai da tempo. Auto, moto, calcio. Per l'auto poco da dire. Solito Hamilton davanti Verstappen e Bottas ( Vettel 6, Leclerc 11), con divari che rendono comparse i non Mercedes ( neri e rosa) . 'Rossa' del Binotto in primis. Costringendo Toto a farsi ogni tanto un pennichella, davanti a trionfi che lasciano il tempo che trovano. Per la moto, invece, le novità abbondano. Intanto sul più altro gradino dl podio è salito un siciliano nato in Francia e cresciuto motociclisticamente in Spagna, certo Fabio Quartararo, 21 anni, promesso sposo  Yamaha,  davanti  a Vinales ( Yamaha)  e Dovizioso( Ducati). Per il calcio, bloccata la Dea ( 1-1) a Verona, esagera il Milan ( 5-1) a Bologna. Si aspettano  Roma-Inter e Juve-Lazio. Tutto da decidere, alla faccia degli esterofili e anglofili. Intanto la Signora, sbircia Zizou, che del Real ha le tasche piene. Comunque vadano gli incontri sull'Europa in corso a Bruxelles, comunque la risolvano sul Recovery fund e altro annesso e connesso , quel che colpisce una volta di più è quanto questo continente non abbia capito tuttora sul qual baratro sta divagando. Non bastavano i 'frugali' che si sono fatti avanti anche i sovranisti. Del resto non si dice che  se manca il gatto i topi ballano? I 'duri e puri' che tutto son fuorchè 'duri e puri', basti pensare a quell'indegno ' baratro fiscale' coperto  dal colore dei tulipani, come annunciato 'pretendono' questo e quello; sotto la regia dell'esperto fighetto orange, si sono messi pure a far gioco di squadra. Tutti insieme non fanno manco il 14% del Pil della Ue, eppure vorrebbero mettere con le spalle al muro anche i paesi maggiori. Sorvolando sul duetto franco-germano oltre che, ovviamente, su quello ispano-italico. La democrazia, diceva J.Dewey, non sono le divisioni che debbono preoccupare, ma l'inadeguatezza dei meccanismi per risolverle. Meccanismi, aggiungiamo noi, indegnamente si sa, ma anche protagonisti. Che in questa latitano. Di qua e di là.  Tra gli altri, se la Cancelliera vorrà lasciare un segno visibile e certo  del suo passaggio ai vertici del continente, sarà bene che si dia una mossa, e che faccia capire a ' duri e puri' e ' sovranisti' e a quant'altri che dir si voglia intenti a proteggere i loro orticelli che qui  non c'è futuro  per nessuno se non ci si dà( pur con tutte le garanzie necessarie) un assetto competitivo rispetto ai continenti ( già) più forti. Velocemente. Consapevolmente. Certo è che avere a che fare con dei lillipuziani ( pure convinti?) sarà una vera  impresa da ciclopi.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/05/14/santarcangelo-dr-san-michele-in-acerboli-prodigi-di-luce-affinita-dello-spirito/" title="Santarcangelo d/R. San Michele in Acerboli: continui prodigi di luce, intense affinità dello spirito.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/05/Pieve-a-luglio-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Pieve a luglio" title="Pieve a luglio" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/05/14/santarcangelo-dr-san-michele-in-acerboli-prodigi-di-luce-affinita-dello-spirito/" rel="bookmark" title="Permanent link to Santarcangelo d/R. San Michele in Acerboli: continui prodigi di luce, intense affinità dello spirito.">Santarcangelo d/R. San Michele in Acerboli: continui prodigi di luce, intense affinità dello spirito.</a>

						
						<p class="subtitle">La Pieve di San Michele Arcangelo resta nel suo insieme  un rebus, forse un tantino più intricato d’altri, per  ‘questioni non soltanto storiografiche ancora sospese’ e legate alla sua ‘peculiarità’. Meglio spiegarsi. Negli anni, allo studio della  Pieve, si sono  dedicati eminenti  studiosi: Gerla, Verzone, Mazzotti, la Bull Simonsen, Franceschini, Bettini, Perogalli, Curradi e, in particolare, Eugenio Russo. Da quest’ultimo, già nell’83, arrivarono  ‘dritte’  che circoscritte  nelle mani di pochi hanno finito con l’essere dimenticate, o quasi. Capita. Ed è per dare il giusto valore che meritano  che sarà utile tornare sul prezioso contributo del  prof. Russo,  che risolse il ‘rebus’  Pieve  collocandolo nell’ambito dell’architettura bizantino-ravennate e ‘alla sua sfera di prototipi e di centri d’influenza ed espansione’. Sciogliendo così definitivamente l’annoso dilemma sull’origine del manufatto.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/07/20/forli-storie-e-personaggi-cittadini-allex-cinema-mazzzini-il-primo-dei-due-incontri-con-viroli-e-zelli/" title="Forlì. Storie e personaggi cittadini. All&#8217;ex cinema Mazzini il primo dei due incontri con Viroli e Zelli.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/07/Forlì1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Forlì" title="Forlì" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/07/20/forli-storie-e-personaggi-cittadini-allex-cinema-mazzzini-il-primo-dei-due-incontri-con-viroli-e-zelli/" rel="bookmark" title="Permanent link to Forlì. Storie e personaggi cittadini. All&#8217;ex cinema Mazzini il primo dei due incontri con Viroli e Zelli.">Forlì. Storie e personaggi cittadini. All&#8217;ex cinema Mazzini il primo dei due incontri con Viroli e Zelli.</a>

						
						<p class="subtitle">L’incontro darà modo di accennare alla storia del tenore Angelo Masini e alla musica lirica, una delle principali vocazioni della città di Forlì che ha dato i natali, oltre che al celebre 'tenore angelico' a personaggi del calibro di Giuseppe Siboni, Eugenia Tadolini Savorani, Maria Farneti, Giuseppe Paganelli, Carlo Zampighi, Giordano Noferini, Giulietta Simionato e ultima ma non ultima Wilma Vernocchi. Nel corso della serata verranno raccontati aneddoti sulla passione dei romagnoli per la bicicletta e le storie di Tullo Morgagni, giornalista forlivese iniziatore del Giro d'Italia e di Luigi Ridolfi, pioniere dell'aviazione, e del tragico incidente aereo in cui entrambi persero la vita a Verona. Al rientro dalla passeggiata verranno commentate immagini d'epoca e inedite che saranno proiettate sul grande schermo dell'ex cinema Mazzini.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/07/20/forli-storie-e-personaggi-cittadini-allex-cinema-mazzzini-il-primo-dei-due-incontri-con-viroli-e-zelli/" title="Forlì. Storie e personaggi cittadini. All&#8217;ex cinema Mazzini il primo dei due incontri con Viroli e Zelli.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/07/Forlì1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Forlì" title="Forlì" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/07/20/forli-storie-e-personaggi-cittadini-allex-cinema-mazzzini-il-primo-dei-due-incontri-con-viroli-e-zelli/" rel="bookmark" title="Permanent link to Forlì. Storie e personaggi cittadini. All&#8217;ex cinema Mazzini il primo dei due incontri con Viroli e Zelli.">Forlì. Storie e personaggi cittadini. All&#8217;ex cinema Mazzini il primo dei due incontri con Viroli e Zelli.</a>

						
						<p class="subtitle">L’incontro darà modo di accennare alla storia del tenore Angelo Masini e alla musica lirica, una delle principali vocazioni della città di Forlì che ha dato i natali, oltre che al celebre 'tenore angelico' a personaggi del calibro di Giuseppe Siboni, Eugenia Tadolini Savorani, Maria Farneti, Giuseppe Paganelli, Carlo Zampighi, Giordano Noferini, Giulietta Simionato e ultima ma non ultima Wilma Vernocchi. Nel corso della serata verranno raccontati aneddoti sulla passione dei romagnoli per la bicicletta e le storie di Tullo Morgagni, giornalista forlivese iniziatore del Giro d'Italia e di Luigi Ridolfi, pioniere dell'aviazione, e del tragico incidente aereo in cui entrambi persero la vita a Verona. Al rientro dalla passeggiata verranno commentate immagini d'epoca e inedite che saranno proiettate sul grande schermo dell'ex cinema Mazzini.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2020/07/24/lugo-bollani-ultima-superstar-variazioni-al-piano-del-musical-di-lloyd-webber-e-tim-rice/" title="Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice.">Lugo. Bollani, ultima superstar. Variazioni al piano del Musical di Lloyd Webber e Tim Rice.</a></li>
				<li><a href="http://www.romagnagazzette.com/2020/07/24/ausl-romagna-valutazione-della-teleassistenza-in-fase-covid-un-modello-per-la-sanita-del-futuro/" title="Ausl Romagna. Valutazione della teleassistenza in fase Covid. Un modello per la sanità del futuro ?">Ausl Romagna. Valutazione della teleassistenza in fase Covid. Un modello per la sanità del futuro ?</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2020 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "af833050ca", post_id : 191289 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: e1e9489eedc00c1142874e6a15fe436c 20-07-24 09:16:42 -->