<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Bellaria Igea Marina. Cominciata la magia della &#8216;Notte rosa&#8217;. Voilà gli appuntamenti dei prossimi giorni. </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="BELLARIA IGEA MARINA. Cominciata  con i primi appuntamenti in viale Ennio, via Panzini, via Pascoli e viale Colombo, la magia della Notte rosa a Bellaria Igea Marina. Si continua questa sera dalle ore 21.00, con i colori del &#8216;Carnevale in rosa&#8217; che approdano sul lungomare Pinzon e con &#8216;Notte rosa [...]" />
<meta name="keywords" content="bellaria igea marina,estate in riviera romagnola,notte rosa,Notte rosa a Bellaria,notte rosa per bambini,rimini,Riviera in rosa," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Bellaria Igea Marina. Cominciata la magia della &#8216;Notte rosa&#8217;. Voilà gli appuntamenti dei prossimi giorni. Feed dei commenti" href="http://www.romagnagazzette.com/2020/08/06/bellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Cesena. &#8216;Uno mattina estate&#8217; in città  per raccontare Federico Fellini con  gli scatti di Paul Ronald.' href='http://www.romagnagazzette.com/2020/08/06/cesena-uno-mattina-estate-in-citta-per-raccontare-federico-fellini-con-gli-scatti-di-paul-ronald/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2020/08/06/bellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=191559' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Bellaria Igea Marina. Cominciata la magia della &#039;Notte rosa&#039;. Voilà gli appuntamenti dei prossimi giorni. " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="BELLARIA IGEA MARINA. Cominciata  con i primi appuntamenti in viale Ennio, via Panzini, via Pascoli e viale Colombo, la magia della Notte rosa a Bellaria Igea Marina. Si continua questa sera dalle ore 21.00, con i colori del &#039;Carnevale in rosa&#039; che ap..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2020/08/06/bellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2020/08/1-7-min1-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Famiglia | Giovani | Sagre Tradizioni | Turismo Vacanze | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-191559 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/famiglia/" title="Visualizza tutti gli articoli in Famiglia" rel="category tag">Famiglia</a> / <a href="http://www.romagnagazzette.com/giovani/" title="Visualizza tutti gli articoli in Giovani" rel="category tag">Giovani</a> / <a href="http://www.romagnagazzette.com/sagre-tradizioni/" title="Visualizza tutti gli articoli in Sagre &amp; Tradizioni" rel="category tag">Sagre &amp; Tradizioni</a> / <a href="http://www.romagnagazzette.com/turismo-vacanze/" title="Visualizza tutti gli articoli in Turismo &amp; Vacanze" rel="category tag">Turismo &amp; Vacanze</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Giovani." href="http://www.romagnagazzette.com/giovani/">Giovani</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Famiglia." href="http://www.romagnagazzette.com/famiglia/">Famiglia</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Bellaria Igea Marina. Cominciata la magia della &#8216;Notte rosa&#8217;. Voilà gli appuntamenti dei prossimi giorni.                </div>
                
				<h1 class="title">Bellaria Igea Marina. Cominciata la magia della &#8216;Notte rosa&#8217;. Voilà gli appuntamenti dei prossimi giorni.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F08%2F06%2Fbellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/08/06/bellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">6 agosto 2020</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2020/08/06/bellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni/#respond" title="Commenti a Bellaria Igea Marina. Cominciata la magia della &#8216;Notte rosa&#8217;. Voilà gli appuntamenti dei prossimi giorni.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/bellaria-igea-marina/" rel="tag">bellaria igea marina</a>, <a href="http://www.romagnagazzette.com/tag/estate-in-riviera-romagnola/" rel="tag">estate in riviera romagnola</a>, <a href="http://www.romagnagazzette.com/tag/notte-rosa/" rel="tag">notte rosa</a>, <a href="http://www.romagnagazzette.com/tag/notte-rosa-a-bellaria/" rel="tag">Notte rosa a Bellaria</a>, <a href="http://www.romagnagazzette.com/tag/notte-rosa-per-bambini/" rel="tag">notte rosa per bambini</a>, <a href="http://www.romagnagazzette.com/tag/rimini-2/" rel="tag">rimini</a>, <a href="http://www.romagnagazzette.com/tag/riviera-in-rosa/" rel="tag">Riviera in rosa</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/08/1-7-min1.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Bellaria Igea Marina. Cominciata la magia della &#8216;Notte rosa&#8217;. Voilà gli appuntamenti dei prossimi giorni." alt="Bellaria Igea Marina. Cominciata la magia della &#8216;Notte rosa&#8217;. Voilà gli appuntamenti dei prossimi giorni." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">1 (7)-min</div>
					                    
                    <div class="clear"></div>
                    
					<p>BELLARIA IGEA MARINA. Cominciata  con i primi appuntamenti in viale<em> Ennio,</em> via <em>Panzin</em>i, via<em> Pascoli</em> e viale <em>Colombo,</em> la magia della <em><strong>Notte rosa</strong></em> a <strong><a href="/tag/bellaria-igea-marina/">Bellaria Igea Marina</a></strong>. Si continua questa sera dalle ore 21.00, con i colori del &#8216;<em><strong>Carnevale in rosa&#8217;</strong></em> che approdano sul lungomare <em>Pinzon</em> e con &#8216;<em><strong>Notte rosa dei bambini&#8217;</strong></em> che trasformerà viale<em> Paolo Guidi</em> in un paradiso di divertimento per i più piccoli.</p>
<p>&nbsp;</p>
<p><strong>Il programma .</strong></p>
<p>&nbsp;</p>
<p><strong>Venerdì 7 </strong><em><strong>agosto</strong>,</em> spicca lo spettacolo dei fuochi d’artificio, in programma sul porto canale alle 24.00, al culmine di una serata che vedrà suggestive cene sulle spiagge di <strong>Bellaria Igea Marina</strong> sotto le insegne de &#8216;<em><strong>La Gradisca della Dolce vita</strong></em>&#8216;.<br />
Sabato 8 <em>agosto</em> originale appuntamento con la<em><strong> Pink boat</strong></em>: una motonave con ballerini e <em>dj</em> che, a partire dalle 16.30, allieterà pomeriggio e aperitivi in spiaggia, portando <a href="/tag/musica/">musica</a> divertimento all’altezza del porto canale e presso le spiagge 11/12, 35 e 77.<br />
In serata ancora musica con il concerto di <strong>Sergio Casabianca</strong>: appuntamento alle 21.00 in piazzale <em>Capitaneria di Porto</em>, per un evento promosso in collaborazione con il C<strong>omitato <em>Borgata vecchia.<br />
</em></strong>Da non perdere, inoltre, gli incontri mattutini in riva al mare: fino a domenica, tutte le mattine alle 6.00 sulle spiagge di <strong>Bellaria Igea Marina.</strong> Venerdì 7<em> agosto</em> ai B<em>agn</em>i 55 e 55bis, la &#8216;<em><strong>Gratitudine al sole</strong></em>&#8216;; sabato 8 <em>agosto</em> all’<em><strong>Afrika Beach</strong></em> 78 <em>bis e</em> 79, &#8216;<em><strong>Donare per ricevere&#8217;</strong></em>; infine, domenica 9 agosto si festeggerà il<em><strong> &#8216;Pink Happy Party&#8217;</strong></em> alla <em><strong>Safety Beach,</strong></em> sulla spiaggia libera di fronte al p<strong>arco <em>Pavese.</em></strong></p>
<p>&nbsp;</p>
<p><strong>Divertimento in piena sicurezza.</strong></p>
<p>&nbsp;</p>
<p>Una coesistenza, quella tra eventi e sicurezza in tema<em> Covid</em>-19, che la città ha inteso perseguire per la <strong><em>Notte rosa</em> 2020</strong> privilegiando esibizioni itineranti che evitino assembramenti prolungati e concentrati in singoli luoghi.</p>
<p>Da ricordare anche altre iniziative ispirate dalla stessa finalità. Tra queste, spiccano le capienti arene <em>safety </em>poste, poste ad esempio in prossimità della spiaggia: una reinterpretazione di quelle arene all&#8217;aperto che per decenni hanno fatto da contorno alla magia delle nostre località balneari.<br />
Ma anche la<em><strong> Safety Beach,</strong></em> progetto promosso in una porzione di spiaggia libera a <strong>Igea Marina</strong> in collaborazione con <strong>Fondazione <em>Verdeblu</em></strong> e 7Events, con sponsorizzazione di un’importante azienda.<br />
Qui da inizio luglio, l’utenza può accedere attraverso una veloce registrazione; ad attenderla trova un servizio di accoglienza, che vigila anche sul regolare svolgimento degli accessi ed informa i frequentatori circa le condizioni di utilizzo dei servizi. A tutti, è consegnato un braccialetto che consente allo staff di verificare se le persone presenti si siano regolarmente registrate.<br />
<em><strong>Safety Beach</strong></em> che si arricchisce in questi giorni con l’iniziativa <em><strong>Silent Beach,</strong></em> che consente di divertirsi, ballando e ascoltando musica nel rispetto della quiete e degli altri ospiti: la musica viene diffusa infatti da cuffie fornite dalla struttura a chi acquista un gelato.</p>
<p>&nbsp;</p>
<p><strong><span style="text-decoration: underline;">(PH: ALESSIA BOCCHINI)</span></strong></p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=191559"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=191559"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/04/02/emilia-romagna-notte-rosa-sei-luglio-protagonisti-la-luna-e-il-mare-di-romagna/" title="Emilia Romagna &#038; Notte Rosa. Sei luglio: protagonisti la Luna e il Mare di Romagna."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/04/Notte-Rosa-foto-di-repertorio.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/04/02/emilia-romagna-notte-rosa-sei-luglio-protagonisti-la-luna-e-il-mare-di-romagna/" title="Emilia Romagna &#038; Notte Rosa. Sei luglio: protagonisti la Luna e il Mare di Romagna.">Emilia Romagna &#038; Notte Rosa. Sei luglio: protagonisti la Luna e il Mare di Romagna.</a><br /><small>FORLI'-CESENA &amp; NOTTE ROSA. 'The Pink Side of the Moon' è il claim ufficiale...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/07/08/bellaria-igea-marina-anteprima-della-notte-rosa-conclusa-con-successo-gremito-piazzale-perugia/" title="Bellaria Igea Marina. Anteprima della Notte rosa conclusa con un successo. Grande folla a piazzale Perugia."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-00.37.40.jpeg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/07/08/bellaria-igea-marina-anteprima-della-notte-rosa-conclusa-con-successo-gremito-piazzale-perugia/" title="Bellaria Igea Marina. Anteprima della Notte rosa conclusa con un successo. Grande folla a piazzale Perugia.">Bellaria Igea Marina. Anteprima della Notte rosa conclusa con un successo. Grande folla a piazzale Perugia.</a><br /><small>BELLARIA IGEA MARINA. Per il terzo anno consecutivo in occasione dell’anteprima ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/07/03/rimini-notte-rosa-tutte-le-modifiche-alla-circolazione-per-il-capodanno-dell%e2%80%99estate-riminese/" title="Rimini. Notte Rosa: le modifiche alla circolazione per il Capodanno dell’estate ( non soltanto) riminese."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/07/notte-rosa-2-fuochi.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/07/03/rimini-notte-rosa-tutte-le-modifiche-alla-circolazione-per-il-capodanno-dell%e2%80%99estate-riminese/" title="Rimini. Notte Rosa: le modifiche alla circolazione per il Capodanno dell’estate ( non soltanto) riminese.">Rimini. Notte Rosa: le modifiche alla circolazione per il Capodanno dell’estate ( non soltanto) riminese.</a><br /><small>RIMINI. Il comando di Polizia locale comunica che in occasione della Notte rosa ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/06/27/romagna-dal-5-luglio-torna-la-notte-rosa-con-oltre-di-400-eventi-tra-concerti-e-spettacoli-musicali/" title="Romagna. Dal 5 luglio, torna la &#8216;Notte rosa&#8217;. Con oltre 400 eventi super, tra concerti e spettacoli musicali."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/06/Notte-Rosa-2019_GAL2311.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/06/27/romagna-dal-5-luglio-torna-la-notte-rosa-con-oltre-di-400-eventi-tra-concerti-e-spettacoli-musicali/" title="Romagna. Dal 5 luglio, torna la &#8216;Notte rosa&#8217;. Con oltre 400 eventi super, tra concerti e spettacoli musicali.">Romagna. Dal 5 luglio, torna la &#8216;Notte rosa&#8217;. Con oltre 400 eventi super, tra concerti e spettacoli musicali.</a><br /><small>ROMAGNA. Conto alla rovescia per la 14ª edizione de 'LA NOTTE ROSA', il Capodann...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/04/16/bellaria-igea-marina-poli-museali-aperti-domenica-e-lunedi-di-pasqua-spazio-online-per-i-servizi-culturali/" title="Bellaria Igea Marina. Poli museali aperti domenica e lunedì di Pasqua; spazio online per i servizi culturali."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/04/FIG-3.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/04/16/bellaria-igea-marina-poli-museali-aperti-domenica-e-lunedi-di-pasqua-spazio-online-per-i-servizi-culturali/" title="Bellaria Igea Marina. Poli museali aperti domenica e lunedì di Pasqua; spazio online per i servizi culturali.">Bellaria Igea Marina. Poli museali aperti domenica e lunedì di Pasqua; spazio online per i servizi culturali.</a><br /><small>BELLARIA IGEA MARINA. Sabato 20 aprile si terrà l’inaugurazione della nuova sezi...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F08%2F06%2Fbellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/08/06/bellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/06/bellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='191559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9604c878a" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2020/08/06/cesena-uno-mattina-estate-in-citta-per-raccontare-federico-fellini-con-gli-scatti-di-paul-ronald/" title="Cesena. 'Uno mattina estate' in città  per raccontare Federico Fellini con  gli scatti di Paul Ronald. ">&larr; Cesena. 'Uno mattina estate' in città  per raccontare Federico Fellini con  gli scatti di Paul Ronald. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/07/29/non-solo-sport-laria-fritta-di-john-elkan-gli-asini-del-sol-levante-le-coppe-in-pista-di-lancio/" title="Non solo sport. L&#8217;aria fritta di John Elkan. Gli &#8216;asini&#8217; del Sol Levante. Le Coppe europee in pista di lancio.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/07/Elkann-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Elkann images" title="Elkann images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/07/29/non-solo-sport-laria-fritta-di-john-elkan-gli-asini-del-sol-levante-le-coppe-in-pista-di-lancio/" rel="bookmark" title="Permanent link to Non solo sport. L&#8217;aria fritta di John Elkan. Gli &#8216;asini&#8217; del Sol Levante. Le Coppe europee in pista di lancio.">Non solo sport. L&#8217;aria fritta di John Elkan. Gli &#8216;asini&#8217; del Sol Levante. Le Coppe europee in pista di lancio.</a>

						
						<p class="subtitle">Se si vuol capire il perchè la 'rossa' stia sempre più sprofondando, basta gettar l'occhio sull'intervista rilasciata alla 'rosea' dal successore dell'Avvocato, 44 anni, nato a New York e laureato in ingegneria al Politecnico di Torino, presidente di Exor, la holding controllata dalla famiglia Agnelli cui fanno parte anche Juventus e Ferrari.  Per lui  tutto va bene così com'è. Monsieur Candid  non gli farebbe un baffo. Innanzitutto la Ferrari che ( nel suo insieme) gode di  ottima salute. Quel drago del Camilleri ha qui ottenuto risultati industriali  da far schiattare di rabbia i concorrenti: dai cinque nuovi modelli alla gestione dell'emergenza sanitaria fin al Back on Track che è un esempio al Mondo sul come tornare al lavoro in sicurezza in presenza di Covid-19.  Mentre quell'altro drago del Binotto, figlio della 'rossa', alla guida della Scuderia da un anno, ha tutto quel che serve per aprire un ciclo vincente. Già, ma da quando? E come? ' I tifosi- dice - stanno soffrendo quanto noi. Per questo è bene essere chiari e onesti con loro. Ci aspetta un percorso lungo. Quando Todt aprì nel 2000 quello storico ciclo, venivamo da un digiuno che durava vent'anni, dal 1979 ... L'importante come allora è lavorare in pista e fuori pista, in maniera coesa, costruire passo dopo passo la Ferrari che vogliamo'. Un percorso lungo? Vent'anni di digiuno? Lavorare in pista e fuori pista?   Se chiedete un parere ad uno che si sollazza sul divano, direbbe: ' aria fritta' o anche ' aria di Parigi'. Che sgorga spontanea dalla bocca di uno che non sa quel che dire e che fare. Buio. Tenebra. Nell'attesa dell'alba ( almeno) del 2022, alloquando ( forse) non ( solo quelli di Stoccarda ) si saranno stufati di usare la ' rossa' qual zerbino delle piste concesse durante e dopo l'emergenza.  E passiamo alla moto, che anche lì i fenomeni abbondano. In casa Yamaha, soprattutto, che immemori di quello che gli ha messo in saccoccia il maestro di Tavullia,  non appena hanno trovato due imberbi con le ali, hanno pensato bene di congedarlo come un soggetto qualsiasi, abituale, di quelli che nascono ad ogni più sospinto. Sono alcuni anni che ( ci scusino) gli 'asini' del Sol Levante s'ostinano a consegnare catorci alla guida del Maestro, che se fosse messo (  appena appena ) in condizione di competere sarebbe ancora in grado alla sua veneranda età di elargire lectio magistralis. E finanche di andarsi a prendere quel decimo titulo che gli riserverebbe la vetta dell'Olimpo sportivo per almeno il prossimo secolo. Sì, perchè quello che fa specie, è che a quegli 'asini' del Sol Levante nessuno abbia cercato di far capire che chi affolla piste, schermi, social, vuol godersi gli ultimi spiccioli d'un talento agonistico senza pari.  Non crederanno mica, i samurai, che la gente corra a vedere un Tizio  che parte al primo abbassar di bandiera per andarsi a fare una scampagnata in solitaria su questa o l'altra pista del mondo? Tra l'altro, sfidando a piacimento  le leggi della natura, per cui oggi c'è domani chissà ? In ogni caso, come in Andalucia,  è bastato ritrovare il Maestro su una moto rabberciata alla meglio in agone coi figlioli suoi, per riassaporare il perduto  fascino di questo periglioso sport fatto per gli audaci di  genio e non d'arrembaggio. Per  meritare applausi, non  per sopportar ripetuti ragli d'asino. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/07/29/pennabili-anime-dedite-alla-contemplazione-di-dio-storia-e-storie-del-monastero-di-santantonio/" title="Pennabili. Anime dedite alla contemplazione di Dio. Storia e storie del monastero di Sant&#8217;Antonio.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/07/Monastero-Penna-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Monastero Penna images" title="Monastero Penna images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/07/29/pennabili-anime-dedite-alla-contemplazione-di-dio-storia-e-storie-del-monastero-di-santantonio/" rel="bookmark" title="Permanent link to Pennabili. Anime dedite alla contemplazione di Dio. Storia e storie del monastero di Sant&#8217;Antonio.">Pennabili. Anime dedite alla contemplazione di Dio. Storia e storie del monastero di Sant&#8217;Antonio.</a>

						
						<p class="subtitle">E qui s’esaurisce anche il  ‘Breve’ del  Contarini.  Un peccato. Perché lascia qualche curiosità sospesa. Invitando inoltre ad una ‘forzatura’: il desiderio di immaginare, una volta tanto, da dietro una grata, discretamente, senza intento profano,  volti e figure di quelle donne ‘speciali’ d’ogni estrazione ed età presenti in clausura  nel 1646 secondo una lettera inviata al Vescovo.  In un certo senso per interrogarle. Per interrogarci. Su una scelta che pur avendo una tradizione antica e prestigiosa resta sempre controversa. Per alcuni sublime, per altri inutile.  Immaginarle, si diceva, l’una appresso all’altra, nel passaggio dai momenti di preghiera, lavoro e convivialità comuni   alle singole umili celle private: Giustina Franchini, abbadessa; Petronilla Cerbari, vicaria; Laura Fuffi, Comelia Luzzi, Caterina Maggi, Mana Marconi, Isabella Agostini, Francesca Rucchi, Maddalena Franchini, Angela Tassoni, Alessandra Marconi, Domenica Giavarotti, Agnesa Giorgetti, Apollonia Galatelli, Chiara Zucchi, Girolama Franchini, Anna Maria Savelli, Francesca Onori oltre a due converse, cioè Gaspara Mastini e Livia Teresa Fabbroni. Accarezzate, tutte, dall’amorevole penombra dello spirito.   </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/07/31/smauro-pascoli-processo-ai-vitelloni-daniela-preziosi-accusa-%e2%80%93-gianfranco-angelucci-difesa-alla-torre/" title="S.Mauro Pascoli. Vanno a processo i Vitelloni: Preziosi per l&#8217;accusa; Angelucci per la difesa. Alla Torre.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/07/Processo-Torre-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Processo Torre" title="Processo Torre" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/07/31/smauro-pascoli-processo-ai-vitelloni-daniela-preziosi-accusa-%e2%80%93-gianfranco-angelucci-difesa-alla-torre/" rel="bookmark" title="Permanent link to S.Mauro Pascoli. Vanno a processo i Vitelloni: Preziosi per l&#8217;accusa; Angelucci per la difesa. Alla Torre.">S.Mauro Pascoli. Vanno a processo i Vitelloni: Preziosi per l&#8217;accusa; Angelucci per la difesa. Alla Torre.</a>

						
						<p class="subtitle">L’imputato è il 'Vitellone', omaggio al centenario di Federico Fellini. A guidare l’accusa è la giornalista de Il Manifesto Daniela Preziosi, la difesa da Gianfranco Angelucci stretto collaboratore del celebre regista. Presidente del Tribunale Gianfranco Miro Gori, fondatore del Processo e direttore di Sammauroindustria. Lo scenario dell’evento è sempre la Torre di pascoliana memoria a San Mauro Pascoli, luogo dal forte carico simbolico: amministrata da Ruggero Pascoli, padre di Giovanni Pascoli, ucciso da ignoti proprio il 10 agosto del 1867.  Il verdetto del Processo viene emesso dal pubblico presente munito di paletta. L’organizzazione è di Sammauroindustria. L’ingresso è libero, limitato a 400 persone a causa delle restrizioni imposte dalla legge. Il Processo viene anticipato dalla presentazione di un volume che racconta la storia dei vent’anni dell’evento del 10 agosto a San Mauro Pascoli, appuntamento tra i più seguiti dell’estate in Romagna. 'Vent’anni dopo. I processi del X agosto nella Torre' (Ponte Vecchio editore).   </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/08/05/romagna-ci-ha-lasciato-sergio-zavoli-legato-a-ravenna-ma-riposera-a-rimini-accanto-a-federico/" title="Romagna. Ci ha lasciato Sergio Zavoli. Legato a Ravenna. Riposerà a Rimini, accanto a Federico Fellini.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/08/Zavoli_Sergio002-foto-gallini-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Rn,24/11/07: sergio zavoliÂ©Riccardo Gallini GRPhoto" title="Rn,24/11/07: sergio zavoliÂ©Riccardo Gallini GRPhoto" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/08/05/romagna-ci-ha-lasciato-sergio-zavoli-legato-a-ravenna-ma-riposera-a-rimini-accanto-a-federico/" rel="bookmark" title="Permanent link to Romagna. Ci ha lasciato Sergio Zavoli. Legato a Ravenna. Riposerà a Rimini, accanto a Federico Fellini.">Romagna. Ci ha lasciato Sergio Zavoli. Legato a Ravenna. Riposerà a Rimini, accanto a Federico Fellini.</a>

						
						<p class="subtitle">De Pascale: 'Pur vivendo da anni a Roma, dove ha sviluppato gran parte della sua intensa e prolifica attività, era molto legato alla Romagna e a Ravenna dove per molti anni ha presieduto la giuria del Premio Guidarello e dove è stato presidente del comitato di promozione per Capitale della cultura 2019. Le mie più sincere condoglianze alla sua famiglia e ai suoi cari, ma anche al mondo culturale e politico che perde uno dei suoi migliori interpreti'. Il comune di Rimini, in accordo con le volontà della famiglia, onorerà al meglio la memoria di Sergio Zavoli con iniziative che saranno comunicate successivamente. Gnassi:' “Di tutto quello che si dirà- in queste ore, in questi giorni, per sempre- di Sergio Zavoli forse passerà inosservato un fatto apparentemente locale: Rimini è la sua Patria. Lo è stata in vita per affetti, lavoro, amicizie, passioni. Lo sarà ancor più da ora in avanti. Questa mattina, con parole delicate e precise, la famiglia mi ha trasmesso il desiderio di Sergio 'essere riportato a Rimini e riposare accanto a Federico'.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2020/08/06/bellaria-igea-marina-cominciata-la-magia-della-notte-rosa-gli-appuntamenti-dei-prossimi-giorni/" title="Bellaria Igea Marina. Cominciata la magia della &#8216;Notte rosa&#8217;. Voilà gli appuntamenti dei prossimi giorni.">Bellaria Igea Marina. Cominciata la magia della &#8216;Notte rosa&#8217;. Voilà gli appuntamenti dei prossimi giorni.</a></li>
				<li><a href="http://www.romagnagazzette.com/2020/08/06/cesena-uno-mattina-estate-in-citta-per-raccontare-federico-fellini-con-gli-scatti-di-paul-ronald/" title="Cesena. &#8216;Uno mattina estate&#8217; in città  per raccontare Federico Fellini con  gli scatti di Paul Ronald.">Cesena. &#8216;Uno mattina estate&#8217; in città  per raccontare Federico Fellini con  gli scatti di Paul Ronald.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2020 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "bbaca84cf7", post_id : 191559 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: c2b05ecbc9b6dafdfe274898c3850fed 20-08-06 01:01:23 -->