<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#8216;rossa&#8217;. </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LA CRONACA DAL DIVANO. Dovremmo star a parlare di Misano, Mugello e calciomercato ( dove a spendere e a spandere son quelli che manovrano soldi di stato) , mentre lontano dai clamori mediatici vanno ad iniziare i campionati volley più belli e importanti al mondo. Non ci turba più di [...]" />
<meta name="keywords" content="1999 Gp rossa,apertura anno scolastico,Binotto,calcio italiano,calcio transizione,cr7,ferrari,galliani,Hamiltono r la rossa,inter,juve,Lotito,Marotta,Messi doce vai?,Messi Inter,Messi pentito,milan,napoli,non solo sport,Sabbatini,scuola,Toto Wolff," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#8216;rossa&#8217;. Feed dei commenti" href="http://www.romagnagazzette.com/2020/09/12/non-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Rimini. Prima campanella per oltre  25 mila studenti riminesi. L’esordio della scuola in tempo di Covid.' href='http://www.romagnagazzette.com/2020/09/11/rimini-prima-campanella-per-oltre-25-mila-studenti-riminesi-l%e2%80%99esordio-della-scuola-in-tempo-di-covid/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2020/09/12/non-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=192165' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#039;rossa&#039;. " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="LA CRONACA DAL DIVANO. Dovremmo star a parlare di Misano, Mugello e calciomercato ( dove a spendere e a spandere son quelli che manovrano soldi di stato) , mentre lontano dai clamori mediatici vanno ad iniziare i campionati volley più belli e importan..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2020/09/12/non-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2020/09/Rossa-1000-gp-download-2-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Economia | Editoriale | Italia Mondo | Sport | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-192165 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/economia/" title="Visualizza tutti gli articoli in Economia" rel="category tag">Economia</a> / <a href="http://www.romagnagazzette.com/editoriale/" title="Visualizza tutti gli articoli in Editoriale" rel="category tag">Editoriale</a> / <a href="http://www.romagnagazzette.com/italia-mondo/" title="Visualizza tutti gli articoli in Italia &amp; Mondo" rel="category tag">Italia &amp; Mondo</a> / <a href="http://www.romagnagazzette.com/sport/" title="Visualizza tutti gli articoli in Sport" rel="category tag">Sport</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Economia." href="http://www.romagnagazzette.com/economia/">Economia</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#8216;rossa&#8217;.                </div>
                
				<h1 class="title">Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#8216;rossa&#8217;.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F09%2F12%2Fnon-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/09/12/non-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">12 settembre 2020</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2020/09/12/non-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa/#respond" title="Commenti a Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#8216;rossa&#8217;.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/1999-gp-rossa/" rel="tag">1999 Gp rossa</a>, <a href="http://www.romagnagazzette.com/tag/apertura-anno-scolastico/" rel="tag">apertura anno scolastico</a>, <a href="http://www.romagnagazzette.com/tag/binotto/" rel="tag">Binotto</a>, <a href="http://www.romagnagazzette.com/tag/calcio-italiano/" rel="tag">calcio italiano</a>, <a href="http://www.romagnagazzette.com/tag/calcio-transizione/" rel="tag">calcio transizione</a>, <a href="http://www.romagnagazzette.com/tag/cr7/" rel="tag">cr7</a>, <a href="http://www.romagnagazzette.com/tag/ferrari/" rel="tag">ferrari</a>, <a href="http://www.romagnagazzette.com/tag/galliani/" rel="tag">galliani</a>, <a href="http://www.romagnagazzette.com/tag/hamiltono-r-la-rossa/" rel="tag">Hamiltono r la rossa</a>, <a href="http://www.romagnagazzette.com/tag/inter/" rel="tag">inter</a>, <a href="http://www.romagnagazzette.com/tag/juve/" rel="tag">juve</a>, <a href="http://www.romagnagazzette.com/tag/lotito/" rel="tag">Lotito</a>, <a href="http://www.romagnagazzette.com/tag/marotta/" rel="tag">Marotta</a>, <a href="http://www.romagnagazzette.com/tag/messi-doce-vai/" rel="tag">Messi doce vai?</a>, <a href="http://www.romagnagazzette.com/tag/messi-inter/" rel="tag">Messi Inter</a>, <a href="http://www.romagnagazzette.com/tag/messi-pentito/" rel="tag">Messi pentito</a>, <a href="http://www.romagnagazzette.com/tag/milan/" rel="tag">milan</a>, <a href="http://www.romagnagazzette.com/tag/napoli/" rel="tag">napoli</a>, <a href="http://www.romagnagazzette.com/tag/non-solo-sport/" rel="tag">non solo sport</a>, <a href="http://www.romagnagazzette.com/tag/sabbatini/" rel="tag">Sabbatini</a>, <a href="http://www.romagnagazzette.com/tag/scuola/" rel="tag">scuola</a>, <a href="http://www.romagnagazzette.com/tag/toto-wolff/" rel="tag">Toto Wolff</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/09/Rossa-1000-gp-download-2.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#8216;rossa&#8217;." alt="Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#8216;rossa&#8217;." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Rossa 1000 gp download (2)</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong>LA CRONACA DAL DIVANO. </strong>Dovremmo star a parlare di <strong>Misano, Mugello</strong> e calciomercato ( dove a spendere e a spandere son quelli che manovrano soldi di stato) , mentre lontano dai clamori mediatici vanno ad iniziare i campionati <em>volley</em> più belli e importanti al mondo. Non ci turba più di tanto l&#8217;egemonia slovena, in un<em><strong> Tour</strong></em> incastrato a forza in un momento della ripresa ciclistica,  per favorirlo a danno ( e non a completamento) del <em><strong>Giro</strong>; </em>mentre non ci fa dormire il ritorno  più incasinato della storia sui banchi di <a href="/tag/scuola/">scuola</a>.</p>
<p>A <strong>Misano</strong> qualche lampo dei nostri c&#8217;è. Al <strong>Mugello</strong>, invece, a  festeggiare il millesimo Gp dell&#8217;immortale <em>&#8216;rossa</em>&#8216;, è rimasto ( non si capisce perchè) il confuso<em> buon</em> <strong>Binotto</strong> e quel coraggioso ragazzo, suddito del feudo dei  liguri <em><strong>Grimaldi</strong></em>.</p>
<p><strong>LE SEGRETE VIE DEL PALLONE.</strong> Per chi non s&#8217;addentra nelle segrete  del calcio, i due eventi in corso d&#8217;opera dicon poco o nulla. Invece sono proprio degli eventi, di quelli storici e di cui si tratterà negli anni a venire. Andiamo a scoprirli. Il primo riguarda la Lega calcio, dove ( per la prima volta)  a vincere è stato il buonsenso,  scegliendo ( all&#8217;unanimità,  il riottoso  <strong>Lotito</strong> compreso) i fondi come <em>partner</em> d&#8217;avventura;  il secondo riguarda  l&#8217;approvazione della legge sugli stadi, in fase finale, anche perchè  non più rinviabile, visto che se si vuol  vendere ( quanto prima) un prodotto confezionato in stadi non adeguati  non lascia margini di crescita.</p>
<p>I fondi hanno competenza ed esperienza in operazioni di vendita del prodotto televisivo sportivo. Del resto, noi, poverelli, gestiti da prodigiosi incapaci, in men che non si dica siamo scalati al quarto posto delle entrate, poco sopra alla <em>Ligue</em> 1 francese. I debiti invece sono saliti a 4,3 mld. Serve quindi una trasformazione del nostro prodotto, rapida, in grado di dare stabilità finanziaria e<em> governance.</em> Gli <em>advisor</em> selezionati sono i migliori possibili. Entrambe le offerte sono per il 10%, ma strutturate in maniera differente. L&#8217;obiettivo, comune, è però quello di garantire un altro miliardo e mezzo di flusso nei tre anni  dopo e di raddoppiare i ricavi nei cicli successivi.<br />
Onde per cui, se non sorgeranno ostacoli insormontabili ( al momento non prevedibili) il futuro sarà decisamente roseo. Era ora, che qualcuno lasciasse da parte le amenità, sconfiggesse i piccoli proprietari di orticelli locali, e facesse intravvedere una visione esatta del mondo del calcio attuale dal quale il nostro  possa attingere per quel che rappresenta rappresenta nella storia di questo <em>sport.  </em>Se a questo evento dovesse aggiungersi anche quell&#8217;altro, altrettanto epocale, sugli  stadi, potremmo ben dire di esserci rimessi in cammino. Non più per far da garzoni ad altri, ma per tornare  protagonisti. Come <em><strong>Eupalla</strong></em> da sempre ci incoraggia. Nell&#8217;attesa di un&#8217;altra <em>Champions</em> e della<em> pentastella. </em></p>
<p>Che il <em>Covid</em> abbia messo in difficoltà il mondo del  pallone è acclarato. Stadi vuoti, bassi introiti pubblicitari e perfino ridimensionati diritti <em>tivù</em>. Dovrebbe tutti quanti tirare di cinghia. Tutti, o quasi, perchè c&#8217;è come al solito qualcuno che sfugge alla regola generale e si fa i cavoli suoi. Quell&#8217;ex pizzaiolo, ad esempio, di <strong>Nocera</strong> natio e di scuola <em>orange</em> nutrito. Per lui il mondo gravita all&#8217;inverso. Ultimamente stan facendo  scalpore due suoi colpi di mercato. Con l&#8217;<em><strong>Ibra</strong></em>, svedese d&#8217;anagrafe, che per  cedere il suo cuore al vecchio <strong><em>Diavolo</em></strong> ha chiesto di salire col <em>cachet</em>  da 3,5 a 7,5 mln; e il rinnovo dell&#8217;imberbe portierone ( sempre rossonero)  che per pagarsi la mensa abbisogna di far salire le sue entrate da 6 a 10 mln netti annui.</p>
<p>A parte il tempo del <em>Covid</em>, ma non è che questo  ex pizzaiolo si sia allargato un po&#8217; troppo? Sulle cifre, assurde, d&#8217;accordo, spara quel che vuole, ma anche sul fatto che alla fin della veglia è lui a far le squadre? Non le nobili del calcio, pensate, ma lui. Che sposta questo o quell&#8217; altro  omino a  piacimento suo come  pedine d&#8217;un gioco degli scacchi con regole riscritte da lui.<br />
Tanto, da quel che fa capire, uno <em>spendaccione</em> lo trova sempre. Soprattutto in <em>Albione</em> o al <em>Psg</em>, dove i danari sono trivellazioni di Stato, che nessuno osa controllare, manco il povero <strong>Caferin</strong> che, ultimamente, con il<em><strong> City,</strong></em> ha dovuto ( contemporaneamente)  far la figura del cornuto e del mazziato. Ci stiam chiedendo, visto che medicina contro gli ex pizzaioli e i loro clienti non esiste, perchè anche noi non ci adeguiamo? Cominciando a bussare alla C<strong><em>assa depositi e prestiti</em></strong>?  Per questa o quella squadra? Al contempo cercando di capire  donde l&#8217;ex pizzaiolo tiene  il suo forziere che ( i bene informati ) dicono essere più grosso e ricolmo di quello del <em>conte</em> di <em><strong>Montecristo.</strong></em></p>
<p>L&#8217;OCCASIONE DELLA SVOLTA. Siamo  alla svolta. In <em><strong>Lega</strong></em> calcio occorre scegliere tra due offerte, una da un 1,5 mld, l&#8217;altra da 1,3 mld, entrambe per una quota minoritaria ( 10%) soldi importanti, fondamentali, per il futuro del nostro calcio. Che qualcuno, bellamente, gode a far transitare da &#8216;<em> campionato più bello e competitivo</em>&#8216; a &#8216;<em> campionato più stanco, rissoso e meno vincente</em>&#8216;.  Cosa ( niente affatto) vera.</p>
<p>Anche nella rimpatriata al <strong><em>Grand&#8217;Hotel</em> di <a href="/rimini/">Rimini</a>,</strong> tra i<strong><em> maestri</em> Galliani, Marotta, Sabbatini </strong> ecc., s&#8217;è parlato di calcio italiano in decadenza. Meraviglioso anche solo vent&#8217;anni fa, disastroso oggi. E&#8217; sempre piacevole <em>sfrugolare</em> nel passato, soprattutto quello glorioso.<strong> Galliani,</strong> in questo, è un maestro. Dal cuore mutevole, ieri del<em><strong> Milan</strong></em>, oggi del <em><strong>Monza, </strong></em>ma pur sempre un maestro.<br />
Per lui l&#8217;importante non è quel che accade sui teatri verdi del pallone  ma che a tirar le fila sia lui a nome e per conto del <em>signore</em> di <strong>Arcore.</strong> Il <em>s<strong>or</strong></em> <strong>Galliani</strong>, tra l&#8217;altro, come sempre ameno, ha  dissertato sul  declino del pallone italico da attribuire ( in buona parte) alla  lingua inglese, che fungerebbe  da traino alla <em><strong>Premier</strong></em> ( soprattutto)  nei ricchi  paesi dell&#8217;ex impero britannico, consentendogli di ricavare diritti esteri <em>tivù</em> che noi manco ci sogniamo. Ed è per  dare l&#8217;assalto a questi  crescenti introiti che  sceicchi, magnati e oligarchi russi, da anni si danno appuntamento nella perfida<em> Albione.  </em>Investendo soldi la più parte non loro ma dei rispettivi <em>Stati.  </em></p>
<p>Tanto che il divario tra <em><strong>Premier</strong></em> e altri cresce. Emarginando il nostro campionato, oramai di transito, a dir del<strong><em> buon</em> Marotta</strong>, e valorizzando gli altrui, che ( ovviamente) volano a gonfie vele. Dimenticando, forse, qualcosa. Che nei paesi del<em> C<strong>ommonwealth </strong></em>non è il calcio lo <em>sport</em> più popolare  e  trainante  e danaroso. Così in <em><strong>Canada</strong></em> ( <em>basket, hockey</em>), in <em><strong>Usa</strong></em> ( <em>basket, football</em> americano, <em>baseball, hockey</em>), in <em><strong>Australia</strong></em> ( <em>rugb</em>y) ecc. ecc.<br />
Allora, qual altra ragione penalizza il nostro calcio,<em> post</em> era <em>Mecenati</em> ? Sicuri che c&#8217;entra l&#8217;inglese e non altro?  Per noi, ad occhio e croce,  sta semmai nell&#8217;insipienza di chi  ha governato per anni il nostro &#8216; ex <em>ballon d&#8217;or&#8217;</em>. La <em>Lega</em>, ad esempio, che &#8216; <em>da tempo immemorabile soffre dell&#8217;incapacità cronica di una visione di prospettiva&#8217;</em>. Una <em>Lega</em> che ha sacrificato il bene collettivo <em>&#8216;sull&#8217;altare di una politica miope, di piccolo cabotaggio, concentrata su interessi spesso solo individuali</em>&#8216;. Come di quel  tizio corpulento preoccupato più che altro a non  perdere potere personale. E che si aspetta a  mandarlo in altre faccende ad affaccendarsi? Lui e i suoi <em>fans.<br />
</em>Che non sia questa la strada che, pur in assenza degli stadi benedetti, potrà consentirci una vera  rimonta? Che i paesi di lingua inglese ( tra l&#8217;altro ancora minoritari rispetto a quelli di lingua latina) potrebbero contare ma fino ad un certo punto.  Dipenderà da noi, dal nostro prodotto. Non di transito, speriamo, come propaganda il <em>buon</em> <strong>Marotta.</strong> Che se di transito vuol essere lui, può accomodarsi donde meglio crede.</p>
<p><strong>NDR</strong>. Domande. E&#8217; calcio di transito è per caso anche la finale del<strong>la</strong><strong></strong><em><strong> Beneamata </strong></em>in <em><strong>Uefa</strong></em>, generosamente donata da un centrattacco che non ha segnato nella rete avversa ma in quella propria ? E&#8217; per caso calcio di transito anche quello della<em><strong> Dea</strong></em> che per un sol minuto , a giochi già bell&#8217;e fatti, s&#8217;è vista strappar via una vittoria ampiamente meritata?Son calcio di transito anche le nuove<em><strong> Juve, Inter, Milan</strong></em> etcc.? Da notare che   nelle otto di semifinale <em>Champions</em> ed <em>Europa League</em>, quest&#8217;anno,  non c&#8217;era manco una figliola di <em>Premier</em>. Belle parole quelle del <em><strong>Sheva</strong></em> rilasciate alla &#8216;<em>rosea</em>&#8216; sul nostro campionato. Un ragazzo, il <em><strong>Sheva</strong></em>, amato non solo dai rossoneri, e che non si capisce perchè si aspetti ancora a riportarlo da noi. Casa sua.</p>
<p>Una nota  per la <strong><em>Nazionale</em></strong> del <strong>Mancio</strong> impegnata nella <strong><em>Nation League</em></strong>. Poco gioco, poco coraggio, poche occasioni. Contro l&#8217;umile <em><strong>Bosnia</strong></em>, finita 1-1. Ora ( secondo turno)  c&#8217;era l<em><strong>&#8216;Olanda</strong></em>, e abbiam sperato con fosse  un&#8217;altra <strong><em>Svezia. </em></strong>E<strong> S<em>vezia</em></strong> non è stata perchè la<strong> brigata del <em>Mancio </em></strong>ha fatto quel che sa fare, domando in trasferta i rifioriti <em>Tulipani. </em>Solo un <em>golletto</em>, di testa, del piccolo<strong> Barella</strong>, che però è bastato per portare a casa i tre punti, il primo posto nel girone e l&#8217;auspicato ranking <em>Uefa. </em></p>
<p>Qualcuno metta occhio agli <strong><em>Under</em> 21</strong>, che contro la <em><strong>Svezia</strong></em> pari età ha fatto una figura del cavolo ( 0-3). Siamo sicuri che non occorro ben altra mano per rendere dei  guerrieri quegli scolari in gita scolastica?</p>
<p><strong>IL TOTO CHE SFOTTE</strong>. Il <em><strong>Toto</strong></em>, nonostante appartenga alla categoria &#8216;<em> amabile carogna</em>&#8216;, viennese, classe 1972, direttore esecutivo della <em>Mercedes</em>, mantiene intatta la nostra stima e simpatia. Che son frutti non accidentali ma prodotti d&#8217; un pregresso che il <em><strong>Toto</strong></em> ha saputo bellamente realizzare. Suo merito principale è quello di avere fatto terra bruciata intorno alla &#8216;<em> su</em>a&#8217; <em>Mercedes</em>. Nel senso che per vincere non ha bisogno manco delle quattro ruote, perchè anche tre son più che sufficienti.</p>
<p>La firma del re nero  con la <em>Mercedes</em>  tarda ad arrivare. Forse, anche lui, nonostante il momento gramo, prima di chiudere, vuol togliersi l&#8217;onore di salire su quella magica &#8216;rossa&#8217;. Di cui si favoleggia in ogni anfratto del pianeta, anche perchè a lei sola è concesso di rendere immortali i driver delle piste da corsa. Del fatto, il<em><strong> Toto</strong></em>, non è minimamente  preoccupato.<br />
&#8216; Siamo amici &#8211; dice &#8211; ma se dovesse decidere di smettere, perderemmo un grande pilota, ma la <em>Mercedes</em> non inizierebbe a perdere, a patto ( Catalano <em>docet</em> anche in <em>Austria</em>?) di continuare ad essere in grado di presentarci al via con la migliore macchina e i migliori piloti&#8217;. Proprio quello che volevamo sentirci di dire dal<em><strong> Toto</strong></em>, visto che  da alcuni anni  andiamo avvertendo che questa F1 è ormai un mondo ingessato, dominato, senza futuro.<br />
Non andiamo a riepilogare tanti episodi e voci. Per quel che si può su un divano, sappiamo che il <em><strong>Toto</strong></em> ( dietro le quinte) ha fatto di tutto per demolire la <em>&#8216;rossa&#8217;.</em> In ogni modo. Con ogni mezzo e supporto. Dall&#8217;astio del <em> tortignacolo</em> francese alla<em> Fia,</em> alle novità e  ai regolamenti ( vedi <em>power unit</em>), dai giudici  finanche ai media, compresi i nostri, che quando commentano le gare non sanno difendere le ragioni della <em>&#8216;rossa&#8217;</em> manco quando la vedono umiliata.</p>
<p>In questo lasso storico questo ci passa il convento. Certo non vorremmo stare con le mani in mano mentre ci demoliscono una delle opere d&#8217;arte più magnifiche concepite nel <em>Belpaese</em>. Si potrà vedere più competizione nel 2021?<br />
&#8216; Non so &#8211; ribatte il <em><strong>Toto </strong></em> - perchè si  potrà portare una sola evoluzione nella prossima stagione ma se un<em> team</em> fa un buon <a href="/tag/lavoro/">lavoro</a> adesso o in inverno può migliorare tanto. Spero davvero che la<em><strong> Ferrari</strong></em> possa fare un salto in avanti.<br />
Amo i campionati combattuti. Sarebbe meglio per tutti se il <em>Mondiale</em> venisse deciso all&#8217;ultima corsa, con una vittoria della <em>Mercedes&#8217;</em>. Ovviamente, da <em>&#8216;amabile carogna</em>&#8216;, si può permettere anche di sfottere. Una cosa però deve chiedersi, lui che di sterile camice bianco da corsia d&#8217;ospedale  è sempre vestito. Chissà perchè nel mondo   nessuno fa il tifo per lui o per la <em>&#8216;sua&#8217; Mercedes, </em>ma solo e soltanto per l&#8217;amabile macchinina   <em>&#8216;rossa</em>&#8216;</p>
<p>&nbsp;</p>
<p><strong>CHI LA RIDUSSE TALE?</strong> Con qualche sforzo di fantasia, parafrasando, bastan questi versi a inquadrare il tempo greve in cui versa la &#8216;<em>rossa&#8217;.</em> La mitica <em>&#8216;rossa</em>&#8216;.  Che alcuni insipienti hanno trasformato in un sol anno da sogno a incubo.<br />
&#8221; O <em>Patria</em> mia, vedo le mura e gli archi e le colonne e i simulacri e l&#8217;erme torri degli avi nostri, ma la gloria non vedo, non vedo il lauro e il ferro ond&#8217;erano carchi i nostri padri antichi. Or fatta inerme, nuda la fronte e nudo il petto mostri&#8230; Io chiedo al cielo e al mondo: &#8211; Dite, dite: chi la ridusse a tale?- &#8230;&#8221;.<br />
Chi la &#8216;<em>rossa</em>&#8216; ridusse tale? Non è difficile trovare gli autori di tanto misfatto. L&#8217;erede di una grande famiglia di cui non porta manco il cognome, ad esempio, ma anche la serie di collaboratori vicini e lontani di cui manco resta il sembiante, finanche quell&#8217;ingegnere bravissimo al tavolo ma tanto improvvido sul campo di battaglia da emulare quel <strong>Quintilio Varo</strong> che inoltrandosi a vanvera  dentro una selva oscura  consegnò al massacro  le legioni di <strong>Cesare.</strong><br />
Di certo, i media certe cose non l dicono o non vogliono dire.Ma le domande che passano di bocca in bocca sono queste: val davvero la pena continuare ad umiliare quella che è il vanto dell&#8217;automobilismo mondiale? Non è meglio ritirarla dal consesso, per poi vedere di recuperare in santa pace (  con ben altra competenza ) quel che chiederà  la F1 a partire dal 2022?</p>
<p>Al <strong>GP del</strong><em><strong> Belgio</strong>,</em> dopo un<em> weekend</em> disastroso, da ultimi posti, la <em><strong>Ferrari</strong></em> è sparita. In un anno è trapassata da vittoriosa a <em>desparecida</em>. Senza manco conquistare i punti per i costruttori. L&#8217;<strong>i</strong><em><strong>ng</strong>.</em> <strong>Binotto,</strong> il responsabile, non capendo lui chiede lumi ai suoi tecnici, meccanici, inservienti e magazzinieri. Nulla funziona. Mentre la proprietà latita. In altri mondi affaccendata. Inutile quindi l&#8217;appuntamento di <strong>Monza</strong>, dove  lo scempio della <em>&#8216;rossa&#8217;</em> è continuato. L&#8217;unica gioia è qui arrivata dalla <strong>ex <em>Minardi</em></strong> ora <em>Alfa</em> in mano al venditore di bibite che hanno mani in pasta dappertutto. Andiamo al <strong>Mugello</strong>? Poveri noi. Speriamo in un  ulteriore calo dello <em>share.</em><br />
Dice <strong>Luca Cordero di Monteemolo</strong>, 73 anni, ex <em>deus ex machina</em> della &#8216;<em>rossa</em>&#8216;, &#8221; Per chi vuol bene alla <em><strong>Ferrari</strong></em>, e io gliene voglio molto, questo è il momento in cui è meglio tacere&#8221;. No, caro <strong>Luca</strong>, non siamo d&#8217;accordo, perchè è proprio ora che  se uno vuol ( davvero) bene alla &#8216;<em>rossa&#8217;</em> deve parlare, anzi gridare, per strappargli via quelle spine mortali che la stanno uccidendo sotto gli occhi increduli del mondo.</p>
<p>Intanto cala lo<em> share</em> sulle reti<em> tivù</em>: 1,8 mln su Tv8 e 1,1 su <em>Sky </em>( circa 22%) . Lo scorso anno il <strong>Gp <em>d&#8217;Italia</em></strong> venne seguito la 6 mln di telespettatori ( circa 40%).</p>
<p>&nbsp;</p>
<p>IL MEA CULPA  DI LEO</p>
<p>Adesso che <strong>Le</strong>o ha passa marcia indietro tutta, ogni altro arzigogolo è inutile. Ha stravinto il <em><strong>Barca,</strong></em> ha ( quasi)  vinto   <strong>Bartomeu</strong>, ha perso la famiglia <strong>Messi</strong> che non dev&#8217;essere proprio preparata ad intraprendere questioni complicate. E comunque, adesso che il <em><strong>Leo</strong></em> dovrà restare in <em>Cataluna</em> almeno fino al gennaio 2021, tutto va in cavalleria, e si tornerà a sfogliare il tormentone più avanti.<br />
Certo che se l sua decisione era quella di farsi inghiottire, lui <em>&#8216;artista</em>&#8216;  tra i &#8216;<em>corridori</em> &#8217; della <em><strong>Premier</strong></em> non l&#8217; aveva pensata proprio giusta. Tanto più che andava ad intabarrarsi tra le file d&#8217;una Società, il <em><strong>City</strong></em> , che solo grazie all&#8217;arroganza dei suoi petrodollari si Stato ( al momento)  s&#8217;è salvata. Al momento, perchè se l&#8217;<strong><em>Uefa</em></strong> non vorrà  continuare a recitare il ruolo della bella statuina, con quel suo f<em>air play finanziario</em> all&#8217;uopo bellamente ridicolizzato, dovrà rimboccarsi le maniche. Così la prode Europa del calcio è finita  in zona libero arbitrio.</p>
<p>Dicevamo che se c&#8217;è una squadra, dopo il <em><strong>Barca</strong></em>, giusta per un artista come il Leo, quella, sta in Italia, e gioca a San Siro. Il problema di questa squadra però, nonostante le belle cose fatte anche sul versante ex fair play finanziario, è che non sembra mentalmente nella condizioni di buttarsi in una impresa planetaria. Credevamo la<em><strong> Cina</strong></em> più vicina, credevamo nel vecchio <em><strong>Suning</strong></em> ben oltre l&#8217;orizzonte di  un venditore di elettrodomestici. Invece la <em><strong>Cina</strong></em> resta ( ancora) lontana, e il vecchio <em><strong> Suning</strong></em> non è ancora  pronto a salire da primattore sul palcoscenico mondiale del calcio. Non ci resta che attendere il 2021. Intanto scorriamo qualche &#8216;<em> nota</em>&#8216; pregressa.</p>
<p><strong>COME FAN I PESCATORI</strong>. Ai pescatori non servono satelliti, <em>radar</em>, telefonini e marchingegni tecnologici vari per capire da dove arriverà la tempesta. Bagnano con la saliva  l&#8217;indice e lo levano in cielo. Laddove prima s&#8217;asciuga, ed è <em>colà</em> che va attesa la tempesta. Così, ci stiamo arrangiando  anche noi. Per meglio intendere uno di quegli affaroni che stanno imperversando nel mondo del calcio moderno.<br />
Che non è più circoscritto dentro un amabile oratorio o sul tenero prato d&#8217;un campetto di periferia, ma dilatato all&#8217;orbe terraqueo, con tanti di quegli squali che gli nuotano dentro che manc0 gli oceani oggi disponibili riuscirebbero a contenerli ( e a foraggiarli) tutti.Togliere  il <em><strong>Leo</strong></em> di recanatese origine  dalla sua <em>&#8216;casa</em>&#8216; catalana non è impresa da poco. Nel senso che occorre provvedere a fattori diversi.<br />
Non solo ai soldi, ad esempio, intanto, perchè di quelli c&#8217;è qualcuno che non spendendo  di tasca propria ne dispone  in quantità industriale.<br />
Non c&#8217;entrano i lasciti del sangue, perchè è bastato uno di quegli spendaccioni signori del del deserto per trasformare un &#8216; <em>club della periferia calcistica inglese</em>&#8216;  in &#8216;<em> potenza europea, che delle ultime</em> otto <em><strong>Premier</strong> ne ha vinte</em> quattro&#8217;.<br />
Non c&#8217;entrano le<em> historie </em> epiche  o <em>fabulose</em> che hanno trasformato un umile pallone gonfiato in  uno degli oggetti più sognati  dai bambini del mondo. Non basta nulla. Perchè, per farla breve, in questa storia del <em><strong>Leo</strong></em> che ha chiesto ( ? ) di lasciare la vecchia <em>&#8216;casa</em>&#8216;, a decidere sarà ancora una volta solo e soltanto la politica.<br />
E che politica! Si va dicendo che a poter mettere mano sul <em><strong>Leo</strong></em>, potrebbero essere in tre: due spendaccioni del deserto, e un miliardario esponente del continente del <em><strong>Dragone</strong></em> che ha  occhi e mani non  solo sul remoto <em> Oriente</em> ma ormai sul mondo intero. <em><strong>Europa</strong> in primis,</em> ovvio, perche divisa e fragile, anche se ancora ricca e appetitosa quanto le città greco-ellenistiche all&#8217;arrivo delle voraci calighe romane. Che altro di più allettante?</p>
<p>Il <em><strong>Manchester City</strong></em>, il primo a passare sotto la cappella dei petrodollari arabi, nel 2008, è ( attualmente) in mano allo sceicco <strong>Monsur</strong> che di <em><strong>Abou Dhabi</strong></em> è l&#8217;eminenza bianca. Presente sempre, ovunque e comunque. Con il<em><strong> Leo </strong></em> in cavalleria, potrebbe coronare il sogno d&#8217;un trionfo mondiale, che non sarebbe cosa da poco, dopo tutti  quei miliardi spesi per vincere quattro tornei già assegnati alla viglia di <em>Natale.</em> Un trionfo planetario, poi, farebbe schiattare di rabbia quei detestati rompiballe del <strong><em>Qatar.<br />
</em></strong>Che non badano a spese.<br />
Infatti fosse per l&#8217;emiro del <em><strong>Qatar,</strong></em> padrone del <em><strong>Psg,</strong></em> altra squadra che concorre in solitudine, sarebbe disposto a sborsare qualsiasi cifra &#8216; se considerata indispensabile al piano di espansione di <strong>Doha,</strong> che sfrutta il calcio internazionale ben oltre i confini dello <em>sport</em>&#8216;.   La storia d&#8217;andare oltre i confini dello <em>sport</em> la va avanti da un pezzo. Perchè serve solo a foraggiare gli spendaccioni.<br />
A noi ci ha stufato. Stufato davvero<strong>. </strong><em><strong>Angli</strong></em> e <em><strong>Franchi</strong></em> invece abituati a tapparsi le narici davanti all&#8217;odore dei danari, la stanno prendendo ancora  alla leggera, da pragmatici incalliti, dicono, non però vorremmo facessero la fine di quei<em> &#8217;polli&#8217;</em> greco ellenistici che avevano scambiato le voraci calighe romane nei calzari di popoli  liberatori.<br />
La<em><strong> Uefa</strong></em>, sfidando i petrodollari, ha provato  farsi intendere col suo  <em>fair play finanziario</em>. Invano. Ovvio.  Finendo ridimensionata e ridicolizzata. Sia<em><strong> Mansur</strong></em> che <em><strong>Al-Thani</strong></em> infatti se la sono sganasciata a volontà. Per loro, non l&#8217;avessimo ancora capito,  l&#8217;<em><strong>Europa</strong></em> è solo il bel palazzo d&#8217;una nobiltà  latitante. Evasa altrove. Possono permettersi questo e quello, e quant&#8217;altro gli garba, <em>sanza</em> remora alcuna . Gli potrebbe dar nel naso, invece, è l&#8217;ometto dagli occhi a mandorla che a forza di fare viaggi con e per la seta ha cominciato a mettere avidamente  occhi e mani sull&#8217;<em>Occidente</em> del mondo.</p>
<p><strong>Zhang Jindong,</strong> 57 anni, a capo d&#8217;una <em>holding</em> di famiglia <em>pluri miliardaria</em>, stimato al 184 posto tra i ricchi del pianeta, è anche esponente di spicco del Partito comunista cinese. Questo sta a significare che l&#8217;acquisto di <strong>Messi</strong> potrebbe avere un importante valore politico. Oltre che calcistico.<br />
Nel senso che vedrebbe la <em><strong>Cina</strong></em> affiancarsi ad uno dei simboli più riconosciuti al mondo, cosa da non disprezzare visto che l&#8217;ambizione ( palese) sia di <em><strong>Suning</strong></em> ( sia della <em><strong>Cina</strong></em> ) è quella di attestarsi  dapprima in<strong><em> Europa</em></strong> e successivamente anche nel continente americano, continente, certo, scavalcando ( perchè no?) pure gli <em>Usa.<br />
</em>Dovessimo soppesare le opportunità che sarebbero in grado di offrire i tre, checchè ne dica il direttore di <em>Marca,</em> non avremmo dubbi su chi sia il più lungimirante e saldo. Qualcuno obietta che ad incalzare la &#8216;<em> pulce</em>&#8216; sarebbero le telefonate del <em><strong>Pep.</strong></em> E magari anche qualche segreto incontro. Siamo seri: che volete possa contare il buon <em><strong>Pep</strong></em> davanti a cotanti e cotali  scenari? Anzi, visto che ci siamo, vorremmo chiedergli: perchè non lascia perdere le fredde rotte del <em><strong>Nord</strong></em> per tornare  a frequentare quelle calde del <em><strong>Sud?</strong></em>Donde   si diventa immortali  non per qualche &#8216;<em>corsetta</em>&#8216;  in più o più   ben fatta , ma solo per quelle  uniche &#8216;<em>pennellate&#8217; </em> di <em>&#8216;colore</em>&#8216; che <strong>Eupalla </strong> concede ai soli eletti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=192165"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=192165"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/09/09/non-solo-sport-lega-e-futuro-del-calcio-siamo-alla-svolta-scegliere-tra-due-offerte-o-da-un-15-mld-o-da-13-mld/" title="Non solo sport. Lega e futuro del calcio. Siamo alla svolta. Scegliere tra due offerte: da 1,5 o da 1,3 mld ? "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/09/Lotito-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/09/09/non-solo-sport-lega-e-futuro-del-calcio-siamo-alla-svolta-scegliere-tra-due-offerte-o-da-un-15-mld-o-da-13-mld/" title="Non solo sport. Lega e futuro del calcio. Siamo alla svolta. Scegliere tra due offerte: da 1,5 o da 1,3 mld ? ">Non solo sport. Lega e futuro del calcio. Siamo alla svolta. Scegliere tra due offerte: da 1,5 o da 1,3 mld ? </a><br /><small>LA CRONACA DAL DIVANO. Siamo  alla svolta. In Lega calcio occorre scegliere tra ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/03/18/non-solo-sport-rossa-troppo-brutta-per-essere-vera-il-diavolo-cede-il-passo-alla-beneamata/" title="Non solo sport. &#8216;Rossa&#8217;: troppo brutta per essere vera? Il Diavolo &#8216;cede il passo&#8217; alla &#8216;ritrovata&#8217; Beneamata. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/03/Marchionne-download-3.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/03/18/non-solo-sport-rossa-troppo-brutta-per-essere-vera-il-diavolo-cede-il-passo-alla-beneamata/" title="Non solo sport. &#8216;Rossa&#8217;: troppo brutta per essere vera? Il Diavolo &#8216;cede il passo&#8217; alla &#8216;ritrovata&#8217; Beneamata. ">Non solo sport. &#8216;Rossa&#8217;: troppo brutta per essere vera? Il Diavolo &#8216;cede il passo&#8217; alla &#8216;ritrovata&#8217; Beneamata. </a><br /><small>LA CRONACA DAL DIVANO. Altro fine settimana incalzante.  In evidenza:  calcio ( ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/08/27/non-solo-sport-spa-i-trucchi-della-rossa-silverstone-gare-sospese-campionato-gia-una-fuga/" title="Non solo sport. Spa: i &#8216;trucchi&#8217; della &#8216;rossa&#8217;. Silverstone: gare sospese. Campionato: già in corso una fuga?"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/08/Hamilton-Ferrari-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/08/27/non-solo-sport-spa-i-trucchi-della-rossa-silverstone-gare-sospese-campionato-gia-una-fuga/" title="Non solo sport. Spa: i &#8216;trucchi&#8217; della &#8216;rossa&#8217;. Silverstone: gare sospese. Campionato: già in corso una fuga?">Non solo sport. Spa: i &#8216;trucchi&#8217; della &#8216;rossa&#8217;. Silverstone: gare sospese. Campionato: già in corso una fuga?</a><br /><small>LA CRONACA DAL DIVANO. " Mi è passato avanti, che manco l'ho visto" così ha escl...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/06/05/calcio-mercato-o-calcio-giocato-contano-piu-le-societa-o-i-procuratori-dei-giocatori/" title="Calciomercato o calciogiocato? Ma (oggi) contano di più le società o i ( procuratori dei) giocatori? "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/06/autore-Ravasi-Galliani-che-prega.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/06/05/calcio-mercato-o-calcio-giocato-contano-piu-le-societa-o-i-procuratori-dei-giocatori/" title="Calciomercato o calciogiocato? Ma (oggi) contano di più le società o i ( procuratori dei) giocatori? ">Calciomercato o calciogiocato? Ma (oggi) contano di più le società o i ( procuratori dei) giocatori? </a><br /><small>CRONACA DAL DIVANO. Per chi ha assistito ( durante l'inverno) allo 'spettacolo' ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/02/12/non-solo-sport-10/" title="Non solo sport. Presentata la &#8216;rossa&#8217; 2020. Un prodigio in cerca del lauro. Sta &#8216;saltando&#8217; lo stadio della Viola?"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/02/Ferrari-2020-images.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/02/12/non-solo-sport-10/" title="Non solo sport. Presentata la &#8216;rossa&#8217; 2020. Un prodigio in cerca del lauro. Sta &#8216;saltando&#8217; lo stadio della Viola?">Non solo sport. Presentata la &#8216;rossa&#8217; 2020. Un prodigio in cerca del lauro. Sta &#8216;saltando&#8217; lo stadio della Viola?</a><br /><small>LA CRONACA DAL DIVANO. Esiodo o Virgilio, gironzolassero oggi per i media, o per...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F09%2F12%2Fnon-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/09/12/non-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/12/non-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='192165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b83de8490c" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2020/09/11/rimini-prima-campanella-per-oltre-25-mila-studenti-riminesi-l%e2%80%99esordio-della-scuola-in-tempo-di-covid/" title="Rimini. Prima campanella per oltre  25 mila studenti riminesi. L’esordio della scuola in tempo di Covid.">&larr; Rimini. Prima campanella per oltre  25 mila studenti riminesi. L’esordio della scuola in tempo di Covid.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/08/28/non-solo-sport-messi-e-se-fosse-gia-tutto-fatto-per-poi-veder-chi-e-il-piu-bravo-del-reame/" title="Non solo sport. Messi: e se fosse già tutto fatto?  Per vedere ( finalmente) chi è il più bravo del reame?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/08/Messi-Ronaldo-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Messi Ronaldo download" title="Messi Ronaldo download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/08/28/non-solo-sport-messi-e-se-fosse-gia-tutto-fatto-per-poi-veder-chi-e-il-piu-bravo-del-reame/" rel="bookmark" title="Permanent link to Non solo sport. Messi: e se fosse già tutto fatto?  Per vedere ( finalmente) chi è il più bravo del reame?">Non solo sport. Messi: e se fosse già tutto fatto?  Per vedere ( finalmente) chi è il più bravo del reame?</a>

						
						<p class="subtitle">Il Manchester City, primo a transitare sotto la cappella dei petrodollari arabi, nel 2008, è ( attualmente) in mano allo sceicco Monsur che di Abou Dhabi è l'eminenza bianca. Presente sempre, ovunque e comunque. Con il Leo  in cavalleria, potrebbe coronare il sogno d'un trionfo mondiale, che non sarebbe cosa da poco, dopo tutti  quei miliardi spesi per vincere quattro tornei già assegnati alla viglia di Natale. Un trionfo planetario, poi, farebbe schiattare di rabbia quei detestati rompiballe qatarioti. L'emiro del Qatar, padrone del Psg, altra squadra che disputa un torneo in solitudine, sarebbe disposto a sborsare qualsiasi cifra ' se considerata indispensabile al piano di espansione di Doha, che sfrutta il calcio internazionale ben oltre i confini dello sport'.   La storia d'andare oltre i confini dello sport è nota da un pezzo. A noi ha stufato. Angli e Franchi invece abituati a tapparsi le narici davanti all'odore dei danari, la stanno prendendo ancora  alla leggera, da pragmatici incalliti, dicono, non vorremmo però che  facessero la fine di quei 'polli' greco ellenistici che avevano scambiato le voraci calighe romane nei calzari liberatori. La Uefa, sfidando i petrodollari, ha provato a farsi intendere col suo  fair play finanziario. Invano. Ovvio.  Finendo ridimensionata e ridicolizzata. Sia Mansur che Al-Thani infatti se la sono sganasciata a volontà. Per loro, non l'avessimo ancora capito,  l'Europa è solo il bel palazzo d'una nobiltà  latitante. Evasa altrove. Possono permettersi questo e quello, e quant'altro gli garba, sanza remora alcuna . Chi gli potrebbe dar nel naso, invece, è l'ometto dagli occhi a mandorla che a forza di fare viaggi della seta  ha cominciato a mettere anche lui  occhi e mani sull'Occidente del mondo.  Zhang Jindong, 57 anni, a capo d'una holding di famiglia pluri miliardaria, stimato al 184 posto tra i ricchi del pianeta, è anche esponente di spicco del Partito comunista cinese. Questo sta a significare che l'acquisto di Messi potrebbe avere un importante valore politico. Oltre che calcistico. Nel senso che vedrebbe la Cina affiancarsi ad uno dei simboli più riconosciuti al mondo, cosa da non disprezzare visto che l'ambizione ( palese) sia di Suning ( sia della Cina ) è proprio quella di attestarsi  dapprima in Europa e successivamente anche nel continente americano; continente, certo, scavalcando ( perchè no?) quei ( sempre più) incasinati degli Usa.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/07/29/pennabili-anime-dedite-alla-contemplazione-di-dio-storia-e-storie-del-monastero-di-santantonio/" title="Pennabili. Anime dedite alla contemplazione di Dio. Storia e storie del monastero di Sant&#8217;Antonio.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/07/Monastero-Penna-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Monastero Penna images" title="Monastero Penna images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/07/29/pennabili-anime-dedite-alla-contemplazione-di-dio-storia-e-storie-del-monastero-di-santantonio/" rel="bookmark" title="Permanent link to Pennabili. Anime dedite alla contemplazione di Dio. Storia e storie del monastero di Sant&#8217;Antonio.">Pennabili. Anime dedite alla contemplazione di Dio. Storia e storie del monastero di Sant&#8217;Antonio.</a>

						
						<p class="subtitle">E qui s’esaurisce anche il  ‘Breve’ del  Contarini. Un peccato. Perché lascia qualche curiosità sospesa. Che invita  ad una ‘forzatura’: quel desiderio di immaginare, una volta tanto, da dietro una grata, discretamente, senza intento profano,  volti e figure di quelle donne ‘speciali’ d’ogni estrazione ed età presenti in clausura  nel 1646 secondo una lettera inviata al Vescovo.  Per interrogarle. Per interrogarci. Su una scelta che pur avendo una tradizione antica e prestigiosa resta sempre controversa. Per alcuni sublime, per altri inutile.  Immaginarle, si diceva, l’una appresso all’altra, nel passaggio dai momenti di preghiera, lavoro e convivialità comuni   alle singole umili celle private: Giustina Franchini, abbadessa; Petronilla Cerbari, vicaria; Laura Fuffi, Comelia Luzzi, Caterina Maggi, Mana Marconi, Isabella Agostini, Francesca Rucchi, Maddalena Franchini, Angela Tassoni, Alessandra Marconi, Domenica Giavarotti, Agnesa Giorgetti, Apollonia Galatelli, Chiara Zucchi, Girolama Franchini, Anna Maria Savelli, Francesca Onori oltre a due converse, cioè Gaspara Mastini e Livia Teresa Fabbroni. Intente , tutte,  a cercare quella verità interiore che conduce alla beatitudine di Dio. Accarezzate da un' amorevole penombra.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/09/09/rimini-indagine-sul-volto-umano-di-cristo-della-curatrice-del-messalino-pane-quotidiano-collaboratrice-di-don-benzi/" title="Rimini. Indagine sul volto umano di Cristo. Della curatrice del messalino &#8216;Pane quotidiano&#8217;, collaboratrice di don Benzi.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/09/Gesù-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Gesù" title="Gesù" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/09/09/rimini-indagine-sul-volto-umano-di-cristo-della-curatrice-del-messalino-pane-quotidiano-collaboratrice-di-don-benzi/" rel="bookmark" title="Permanent link to Rimini. Indagine sul volto umano di Cristo. Della curatrice del messalino &#8216;Pane quotidiano&#8217;, collaboratrice di don Benzi.">Rimini. Indagine sul volto umano di Cristo. Della curatrice del messalino &#8216;Pane quotidiano&#8217;, collaboratrice di don Benzi.</a>

						
						<p class="subtitle">Viviana Viali compie un’appassionata rilettura del Vangelo di Marco, con gli occhi non dello studioso che analizza il significato della singola parola, ma del contemplativo che si chiede: 'Gesù, cosa hai provato quando ti sei trovato in questa situazione»? Pagina dopo pagina il lettore viene coinvolto in questo percorso, come se fosse lui stesso a chiedere a Gesù, vivo oggi, di aprirgli il suo cuore e di svelargli i suoi sentimenti'.    Viviana cura dal 2001 il messalino Pane quotidiano, con le letture del giorno commentate da don Oreste Benzi. Compito che ha continuato a svolgere anche dopo la morte del prete dalla tonaca lisa, selezionando i commenti dall’archivio delle sue meditazioni. Fu lo stesso don Benzi, racconta Viali nell’introduzione del libro, a suggerirle di avvicinarsi al Vangelo in modo originale.  'Quando leggi una lettera — le disse don Oreste — e c’è una parola che non riesci a capire, non ti interessa in sé e per sé il significato di quella parola, ma capire cosa colui che ti ha scritto voleva comunicarti. Io ti consiglio di leggere tutti i vangeli e di vedere il volto di Gesù che ti si manifesta attraverso la Parola'. Un consiglio che l’autrice ha seguito per anni, appuntando le sue riflessioni su delle agende, che ora sono diventate la base per questo libro.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/09/04/rimini-71a-sagra-musicale-malatestiana-under-25-e-over-70-gratis-alle-prove-del-concerto-di-cecilia-bartoli/" title="Rimini. 71a Sagra musicale malatestiana: under 25 e over 70 gratis alle prove di Cecilia Bartoli.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/09/©DECCA-Uli-Weber-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="©DECCA Uli Weber" title="©DECCA Uli Weber" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/09/04/rimini-71a-sagra-musicale-malatestiana-under-25-e-over-70-gratis-alle-prove-del-concerto-di-cecilia-bartoli/" rel="bookmark" title="Permanent link to Rimini. 71a Sagra musicale malatestiana: under 25 e over 70 gratis alle prove di Cecilia Bartoli.">Rimini. 71a Sagra musicale malatestiana: under 25 e over 70 gratis alle prove di Cecilia Bartoli.</a>

						
						<p class="subtitle">Mentre la piazza Cavour sarà allestita per consentire di assistere gratuitamente all’evento trasmesso in diretta su maxi schermo, il comune di Rimini ha pensato d’offrire ai ragazzi di età inferiore ai 25 anni e agli over 70 la possibilità di assistere gratuitamente alla prova generale del concerto di Cecilia Bartoli con Les Musiciens du Prince, che si terrà il giorno 15 settembre alle ore 20,30 al Teatro Galli. I posti saranno numerati. Si potranno prenotare non più di due biglietti a persona. Le prenotazioni si accetteranno fino ad esaurimento dei posti disponibili e potranno essere effettuate inviando una mail a sagramalatestiana@comune.rimini.it</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2020/09/12/non-solo-sport-lega-vincono-i-fondi-vince-il-futuro-legge-sugli-stadi-ormai-pronta-i-1000-gp-della-rossa/" title="Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#8216;rossa&#8217;.">Non solo sport. Lega: vincono i fondi, vince il futuro. Legge sugli stadi: è già pronta? I 1000 Gp della &#8216;rossa&#8217;.</a></li>
				<li><a href="http://www.romagnagazzette.com/2020/09/11/rimini-prima-campanella-per-oltre-25-mila-studenti-riminesi-l%e2%80%99esordio-della-scuola-in-tempo-di-covid/" title="Rimini. Prima campanella per oltre  25 mila studenti riminesi. L’esordio della scuola in tempo di Covid.">Rimini. Prima campanella per oltre  25 mila studenti riminesi. L’esordio della scuola in tempo di Covid.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2020 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f43a430127", post_id : 192165 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: b627137b9607e6ba02ea7aca2a9989a6 20-09-12 09:08:06 -->