<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse. </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="RAVENNATE. In seguito alla ricezione di una &#8216;ALLERTA METEO IDROGEOLOGICA-IDRAULICA&#8216; da parte dell’Agenzia regionale della Protezione civile con Allerta n. 89/2020 nel periodo compreso dal giorno 16.11.2020 alle ore 12.00 al giorno 18.11.2020 alle ore 00.00, nel quale potranno verificarsi eventi metereologici (nella seconda parte della giornata di lunedì 16 [...]" />
<meta name="keywords" content="Adriatico agitato,cattivo meteo in arrivo Ravennate,costa ravennate,divieti accesso dighe e moli Ravennate,Lidi ravennati,marina di ravenna,meteo,piogge," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse. Feed dei commenti" href="http://www.romagnagazzette.com/2020/11/16/ravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Bellaria Igea Marina. Abbandono &#8216;maleducato&#8217; dei rifiuti. Ora arrivano ( finalmente) le telecamere.' href='http://www.romagnagazzette.com/2020/11/16/bellaria-igea-marina-abbandono-irregolare-dei-rifiuti-arrivano-finalmente-le-telecamere/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2020/11/16/ravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=193083' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse. " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="RAVENNATE. In seguito alla ricezione di una &#039;ALLERTA METEO IDROGEOLOGICA-IDRAULICA&#039; da parte dell’Agenzia regionale della Protezione civile con Allerta n. 89/2020 nel periodo compreso dal giorno 16.11.2020 alle ore 12.00 al giorno 18.11.2020 alle ore..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2020/11/16/ravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2020/11/Marina-di-Ravenna-rep-download-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Ambiente | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-193083 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/ambiente/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente &amp; Animali." href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &amp; Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente." href="http://www.romagnagazzette.com/ambiente/">Ambiente</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse.                </div>
                
				<h1 class="title">Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F11%2F16%2Fravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/11/16/ravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">16 novembre 2020</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2020/11/16/ravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse/#respond" title="Commenti a Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/adriatico-agitato/" rel="tag">Adriatico agitato</a>, <a href="http://www.romagnagazzette.com/tag/cattivo-meteo-in-arrivo-ravennate/" rel="tag">cattivo meteo in arrivo Ravennate</a>, <a href="http://www.romagnagazzette.com/tag/costa-ravennate/" rel="tag">costa ravennate</a>, <a href="http://www.romagnagazzette.com/tag/divieti-accesso-dighe-e-moli-ravennate/" rel="tag">divieti accesso dighe e moli Ravennate</a>, <a href="http://www.romagnagazzette.com/tag/lidi-ravennati/" rel="tag">Lidi ravennati</a>, <a href="http://www.romagnagazzette.com/tag/marina-di-ravenna/" rel="tag">marina di ravenna</a>, <a href="http://www.romagnagazzette.com/tag/meteo/" rel="tag">meteo</a>, <a href="http://www.romagnagazzette.com/tag/piogge/" rel="tag">piogge</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/11/Marina-di-Ravenna-rep-download.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse." alt="Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Marina di Ravenna ( rep) download</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center">RAVENNATE. In seguito alla ricezione di una &#8216;<em><strong>ALLERTA METEO IDROGEOLOGICA-IDRAULICA</strong></em>&#8216; da parte dell’<strong>Agenzia regionale della</strong><em><strong> Protezione civile</strong></em> con <em>Allerta</em> n. <strong>89/2020</strong> nel periodo compreso <strong>dal giorno 16.11.2020 alle ore 12.00 al giorno 18.11.2020 alle ore 00.00,</strong> nel quale potranno verificarsi eventi metereologici (nella seconda parte della giornata di lunedì 16 il transito di una perturbazione in rapido spostamento verso sud-est determinerà una rotazione del vento da nord-nord-est .</p>
<p style="text-align: left;" align="center">I valori massimi del vento potranno risultare pari a <em>Beaufort</em> 9 ossia maggiori o uguali a 74 km/h con caratteristiche di raffica lungo le aree di crinale; mentre sul settore costiero sono previsti valori moderati con intensità maggiore sul mare. Il moto ondoso è previsto in aumento e, a partire dalla tarda serata, risulterà localmente agitato, in attenuazione nel corso della mattinata di martedì 17).<br />
La <strong><em>Capitaneria</em> di porto di <a href="/ravenna/">Ravenna</a></strong> sensibilizza la cittadinanza al rispetto dell<em>’Ordinanza</em> n°07/2020 dell’<em><strong>Autorità di sistema portuale del mare Adriatico centro settentrionale,</strong></em> che, tra l’altro, prevede in caso di allertamento segnalato dalla competente <em><strong>Agenzia regionale per la sicurezza territoriale</strong></em> e la <em><strong>Protezione civile</strong></em> e da <em><strong>ARPAE</strong></em> nonché, comunque, in presenza di condizioni meteo-marine avverse, il divieto a chiunque (ivi compresi i soggetti autorizzati) di accesso e di  transito sulle dighe foranee e sui moli guardiani, nonché l’obbligo a chiunque si trovi già in loco di abbandonare urgentemente le infrastrutture.</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=193083"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=193083"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/03/25/ravennate-protezione-civile-allerta-meteo-gialla-per-vento-e-stato-del-mare-fino-a-lunedi-25/" title="Ravennate. Protezione civile: allerta meteo gialla per vento e stato del mare. Fino a lunedì 25."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/03/Maltempo-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/03/25/ravennate-protezione-civile-allerta-meteo-gialla-per-vento-e-stato-del-mare-fino-a-lunedi-25/" title="Ravennate. Protezione civile: allerta meteo gialla per vento e stato del mare. Fino a lunedì 25.">Ravennate. Protezione civile: allerta meteo gialla per vento e stato del mare. Fino a lunedì 25.</a><br /><small>RAVENNATE. Protezione civile, allerta meteo gialla per vento e stato del mare.  ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/05/24/emilia-romagna-viabilita-ravennate-nuova-ztl-a-marina-di-ravenna-in-vigore-fino-al-18-settembre/" title="Emilia Romagna. Viabilità ravennate: nuova Ztl a Marina di Ravenna, in vigore fino al 18 settembre."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2017/05/Marina-di-Ravenna-rep.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/05/24/emilia-romagna-viabilita-ravennate-nuova-ztl-a-marina-di-ravenna-in-vigore-fino-al-18-settembre/" title="Emilia Romagna. Viabilità ravennate: nuova Ztl a Marina di Ravenna, in vigore fino al 18 settembre.">Emilia Romagna. Viabilità ravennate: nuova Ztl a Marina di Ravenna, in vigore fino al 18 settembre.</a><br /><small>MARINA DI RAVENNA. Giovedì, 25 maggio, entra in vigore l’ordinanza che istituisc...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/06/25/rimini-alta-pressione-in-lieve-indebolimento-ritorno-di-temporali-venerdi-24-giugno/" title="Rimini. Alta pressione in lieve indebolimento, ritorno di temporali. Venerdì 24 giugno."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/06/Maltempo.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/06/25/rimini-alta-pressione-in-lieve-indebolimento-ritorno-di-temporali-venerdi-24-giugno/" title="Rimini. Alta pressione in lieve indebolimento, ritorno di temporali. Venerdì 24 giugno.">Rimini. Alta pressione in lieve indebolimento, ritorno di temporali. Venerdì 24 giugno.</a><br /><small>RIMINI. “Nella giornata di sabato ci attendiamo residua instabilità tra Sicilia ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/10/01/italia-3bmeteo-com-rischio-forti-piogge-su-tirreno-isole-e-liguria-un-po-di-neve-sulle-alpi-nuova-perturbazione-nel-weekend/" title="Italia. 3Bmeteo.com: &#8216;Rischio forti piogge su Tirreno, Isole e Liguria, un po&#8217; di neve sulle alpi. Nuova perturbazione nel weekend&#8217;. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2014/06/Maltempo-download-2.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/10/01/italia-3bmeteo-com-rischio-forti-piogge-su-tirreno-isole-e-liguria-un-po-di-neve-sulle-alpi-nuova-perturbazione-nel-weekend/" title="Italia. 3Bmeteo.com: &#8216;Rischio forti piogge su Tirreno, Isole e Liguria, un po&#8217; di neve sulle alpi. Nuova perturbazione nel weekend&#8217;. ">Italia. 3Bmeteo.com: &#8216;Rischio forti piogge su Tirreno, Isole e Liguria, un po&#8217; di neve sulle alpi. Nuova perturbazione nel weekend&#8217;. </a><br /><small>ITALIA. 'Imminente una intensa ondata di maltempo per colpa di un insidioso vort...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/03/04/italia-meteo-giovedi-il-picco-del-maltempo-il-centrosud-piombera-in-pieno-inverno-pioggia-e-vento-sulle-regioni-adriatiche/" title="Italia. Meteo. Giovedì il picco del maltempo, il centrosud piomberà in pieno inverno. Pioggia e vento sulle regioni adriatiche."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2013/11/Allerta-meteo.-Immagine-di-repertorio..jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/03/04/italia-meteo-giovedi-il-picco-del-maltempo-il-centrosud-piombera-in-pieno-inverno-pioggia-e-vento-sulle-regioni-adriatiche/" title="Italia. Meteo. Giovedì il picco del maltempo, il centrosud piomberà in pieno inverno. Pioggia e vento sulle regioni adriatiche.">Italia. Meteo. Giovedì il picco del maltempo, il centrosud piomberà in pieno inverno. Pioggia e vento sulle regioni adriatiche.</a><br /><small>ITALIA. IL TEMPO SU 3BMETEO.COM: 'Maltempo, torna l’inverno al Centrosud con fre...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F11%2F16%2Fravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/11/16/ravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/16/ravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='193083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd6c334fd9" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2020/11/16/bellaria-igea-marina-abbandono-irregolare-dei-rifiuti-arrivano-finalmente-le-telecamere/" title="Bellaria Igea Marina. Abbandono 'maleducato' dei rifiuti. Ora arrivano ( finalmente) le telecamere. ">&larr; Bellaria Igea Marina. Abbandono 'maleducato' dei rifiuti. Ora arrivano ( finalmente) le telecamere. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/11/06/non-solo-sport-champions-si-spegne-la-dea-cosi-il-diavolo-passaggi-del-turno-tutti-da-meritare/" title="Non solo sport. Champions/Uefa: si &#8216;spegne&#8217; la Dea. Così anche il Diavolo. Passaggi del turno ora da soffrire.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/11/Biden-Trump-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Biden Trump download" title="Biden Trump download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/11/06/non-solo-sport-champions-si-spegne-la-dea-cosi-il-diavolo-passaggi-del-turno-tutti-da-meritare/" rel="bookmark" title="Permanent link to Non solo sport. Champions/Uefa: si &#8216;spegne&#8217; la Dea. Così anche il Diavolo. Passaggi del turno ora da soffrire.">Non solo sport. Champions/Uefa: si &#8216;spegne&#8217; la Dea. Così anche il Diavolo. Passaggi del turno ora da soffrire.</a>

						
						<p class="subtitle">Fuor dai campi di calcio, a tener banco non è solo il Covid ( in pesante risalita anche da noi, ora a livelli preoccupanti) ma anche l'elezione presidenziale Usa, dove Biden (  democratico) sta faticando non poco contro il tycoon Trump ( repubblicano).  Che ventila anche un possibile ricorso alla Corte suprema per presunti brogli elettorali. A Biden, stando ai dati ultimi, manca una quindicina di elettori per dirsi nuovo presidente degli Usa. Terzo turno di Champions. L'Inter, ancora una volta sciupona, senza Lukaku, non ha fatto altro che agevolare il successo ( 3-2) d'un Real che meno Real di così non potrebbe essere. Piuttosto va vistosamente declinando la stella dell' ex  Conte Dracula, ormai verso la pace dei sensi, tanto più  che alla squadra non sa dare il giusto equilibrio per non farsi imbottire ogni volta da chicchessia di gol. L'accesso al secondo turno ora  si fa duro. Si dice che l'ex  Dracula sia  pagato 12 mln e che c'è una squadra tra gli spendaccioni disposta a dargliene 15: se la voce è vera che altro si aspetta  di fare alla Pinetina? Torna ad essere solo un simpatico ' calimero' la Dea di Bergamo. La ' lezione' dei  navigati e medagliati  Reeds ( 5-0) è fin troppo eloquente per continuare ad illudersi e ad illudere. Dolorosamente. E tuttavia, nel girone, ancora non è messa fuori, e può tentare una rimonta. Tentare: infatti,  a questo punto, che altro ha da perdere? Ce l'ha fatta a sbrigare la pratica Ferencvaros la Signora ( 1-4), mentre ha strappato un pari ( 1-1) la Lazio menomata dell'Inzaghino. Passaggio del turno possibile per entrambe. Alla Signora basterà ( almeno) una vittoria ( magari contro il Barca), alla Lazio una vittoria ( contro Zenit)  senza far regali nel doppio incontro con il Dortmund.  Nella Uefa: vince ( di fortuna) il Napoli ( 1-2), vince bene la Roma ( 5-0), perde ( clamorosamente) il Milan ( 0-3). I passaggi di turno non sono compromessi ma occorrerà non far gli 'stupidi stasera '. Nel frattempo angli e germani ( con poche eccezioni) volano nel ranking. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/07/29/pennabili-anime-dedite-alla-contemplazione-di-dio-storia-e-storie-del-monastero-di-santantonio/" title="Pennabili. Anime dedite alla contemplazione di Dio. Storia e storie del monastero di Sant&#8217;Antonio.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/07/Monastero-Penna-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Monastero Penna images" title="Monastero Penna images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/07/29/pennabili-anime-dedite-alla-contemplazione-di-dio-storia-e-storie-del-monastero-di-santantonio/" rel="bookmark" title="Permanent link to Pennabili. Anime dedite alla contemplazione di Dio. Storia e storie del monastero di Sant&#8217;Antonio.">Pennabili. Anime dedite alla contemplazione di Dio. Storia e storie del monastero di Sant&#8217;Antonio.</a>

						
						<p class="subtitle">E qui s’esaurisce anche il  ‘Breve’ del  Contarini. Un peccato. Perché lascia qualche curiosità sospesa. Che invita  ad una ‘forzatura’: quel desiderio di immaginare, una volta tanto, da dietro una grata, discretamente, senza intento profano,  volti e figure di quelle donne ‘speciali’ d’ogni estrazione ed età presenti in clausura  nel 1646 secondo una lettera inviata al Vescovo.  Per interrogarle. Per interrogarci. Su una scelta che pur avendo una tradizione antica e prestigiosa resta sempre controversa. Per alcuni sublime, per altri inutile.  Immaginarle, si diceva, l’una appresso all’altra, nel passaggio dai momenti di preghiera, lavoro e convivialità comuni   alle singole umili celle private: Giustina Franchini, abbadessa; Petronilla Cerbari, vicaria; Laura Fuffi, Comelia Luzzi, Caterina Maggi, Mana Marconi, Isabella Agostini, Francesca Rucchi, Maddalena Franchini, Angela Tassoni, Alessandra Marconi, Domenica Giavarotti, Agnesa Giorgetti, Apollonia Galatelli, Chiara Zucchi, Girolama Franchini, Anna Maria Savelli, Francesca Onori oltre a due converse, cioè Gaspara Mastini e Livia Teresa Fabbroni. Intente , tutte,  a cercare quella verità interiore che conduce alla beatitudine di Dio. Accarezzate da un' amorevole penombra.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/10/29/lugo-il-maggiolino-dei-libri-a-valentina-chiarelli-e-il-manuale-di-permacultura-a-misura-di-bimbo/" title="Lugo. &#8216; Il Maggiolino dei libri a &#8230;&#8217;. Valentina Chiarelli e il manuale di permacultura a misura di bimbo.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/10/Valentina-Cifarelli-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Valentina Cifarelli" title="Valentina Cifarelli" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/10/29/lugo-il-maggiolino-dei-libri-a-valentina-chiarelli-e-il-manuale-di-permacultura-a-misura-di-bimbo/" rel="bookmark" title="Permanent link to Lugo. &#8216; Il Maggiolino dei libri a &#8230;&#8217;. Valentina Chiarelli e il manuale di permacultura a misura di bimbo.">Lugo. &#8216; Il Maggiolino dei libri a &#8230;&#8217;. Valentina Chiarelli e il manuale di permacultura a misura di bimbo.</a>

						
						<p class="subtitle">La video-presentazione verrà pubblicata sulla pagina Facebook e sul canale YouTube della Biblioteca. Valentina presenta Permacultura a misura di bambino. Percorso didattico-esperienziale, pubblicato nel 2019 da KC edizioni. Si tratta di un progetto editoriale a più mani realizzato da un team internazionale, un libro innovativo perché usa la lente della permacultura per creare un’educazione alla sostenibilità a misura di bambino. Pensato per gli educatori della fascia di età 3-12 anni, il libro si rivolge anche ad animatori di scuole nel bosco, genitori, nonni e a chiunque abbia a cuore l’educazione di un bambino alla resilienza.  Paradiso Ritrovato è un’organizzazione non profit che promuove la resilienza sociale, la protezione e la rigenerazione ambientale attraverso l’educazione e la formazione.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/11/10/santarcangelo-dr-l%e2%80%99ultimo-saluto-a-rina-macrelli-ha-affrontato-il-novecento-a-testa-alta/" title="Santarcangelo d/R. L’ultimo saluto a Rina Macrelli : &#8216;Ha affrontato il Novecento a testa alta&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/11/camera-ardente-Rina-Macrelli-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="camera ardente Rina Macrelli" title="camera ardente Rina Macrelli" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/11/10/santarcangelo-dr-l%e2%80%99ultimo-saluto-a-rina-macrelli-ha-affrontato-il-novecento-a-testa-alta/" rel="bookmark" title="Permanent link to Santarcangelo d/R. L’ultimo saluto a Rina Macrelli : &#8216;Ha affrontato il Novecento a testa alta&#8217;.">Santarcangelo d/R. L’ultimo saluto a Rina Macrelli : &#8216;Ha affrontato il Novecento a testa alta&#8217;.</a>

						
						<p class="subtitle">'... A Roma, Rina è prima interprete poi aiuto regista per diversi cineasti francesi e italiani, fino alla collaborazione con Michelangelo Antonioni per 'Zabriskie Point'  nel 1970.  Nel frattempo la sua attività si estende alla televisione, con una lunga serie di programmi e film per la tv per i quali arriva a scrivere soggetti e sceneggiature, collaborando tra gli altri con Liliana Cavani. Il 1973 segna invece un momento determinante per Santarcangelo e la poesia dialettale: Rina organizza il 'Seminario popolare su Tonino Guerra e la poesia romagnola', a cui partecipano anche studiosi di fama nazionale e internazionale come Tullio De Mauro e Augusto Campana. Si tratta di un momento cruciale nella valorizzazione di quel patrimonio linguistico e culturale che ancora oggi fa parlare di sé in Italia e nel Mondo.  Di quell’esperienza irripetibile, scherzosamente battezzata 'E' circal de' giudéizi' dai santarcangiolesi, Rina fa parte fin dall’inizio insieme a Tonino Guerra, Raffaello Baldini, Nino Pedretti, Flavio Nicolini e Gianni Fucci, tra gli altri. Rina incoraggia e sostiene Pedretti e Baldini, 'scopre' Giuliana Rocchi, cura la prima raccolta di Fucci, traduce in dialetto i poeti della beat generation e il 'Miles Gloriosus' di Plauto...'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2020/11/16/ravennate-divieto-accesso-alle-dighe-foranee-e-ai-moli-guardiani-con-condizioni-meteo-avverse/" title="Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse.">Ravennate. Divieto di accesso a dighe foranee e moli guardiani. Con condizioni meteo avverse.</a></li>
				<li><a href="http://www.romagnagazzette.com/2020/11/16/bellaria-igea-marina-abbandono-irregolare-dei-rifiuti-arrivano-finalmente-le-telecamere/" title="Bellaria Igea Marina. Abbandono &#8216;maleducato&#8217; dei rifiuti. Ora arrivano ( finalmente) le telecamere.">Bellaria Igea Marina. Abbandono &#8216;maleducato&#8217; dei rifiuti. Ora arrivano ( finalmente) le telecamere.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2020 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "534bc1dfeb", post_id : 193083 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 4c4626ed01043b53100df9fabcbc4f57 20-11-16 01:52:23 -->