<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="RIOLO TERME. Ha preso il via da  giovedì 17 dicembre il servizio di Nucleo Covid per pazienti con disturbi psichiatrici, in una sezione della casa residenza per anziani &#8216;Villa Bella&#8217;che si trova a Riolo Terme in viale Rimembranze 22. La cooperativa Stella Assistance, in stretta collaborazione con l’Ausl della Romagna, si [...]" />
<meta name="keywords" content="Ausl Romagna e Covid,notizie Ausl Romagna,Nucleo Covid a Riolo Terme,residenza anziani Villa Bella Riolo Terme,Riolo Terme,Villa Bella Riolo," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico. Feed dei commenti" href="http://www.romagnagazzette.com/2020/12/17/riolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Non solo sport. Serie A: Beneamata ora ad un punto dalla vetta. L&#8217;orribile ( nuova?) morale del Ringhio.' href='http://www.romagnagazzette.com/2020/12/17/non-solo-sport-serie-a-beneamata-ora-ad-un-punto-dalla-vetta-lorribile-morale-del-ringhio/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2020/12/17/riolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=193553' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="RIOLO TERME. Ha preso il via da  giovedì 17 dicembre il servizio di Nucleo Covid per pazienti con disturbi psichiatrici, in una sezione della casa residenza per anziani &#039;Villa Bella&#039;che si trova a Riolo Terme in viale Rimembranze 22. La cooperativa ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2020/12/17/riolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2020/12/Villa-Bella-Riolo-rep-download-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Benessere | Diritto | News dalla USL | Regione | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-193553 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/benessere/" title="Visualizza tutti gli articoli in Benessere" rel="category tag">Benessere</a> / <a href="http://www.romagnagazzette.com/diritto/" title="Visualizza tutti gli articoli in Diritto" rel="category tag">Diritto</a> / <a href="http://www.romagnagazzette.com/news-dalla-usl/" title="Visualizza tutti gli articoli in News dalla USL" rel="category tag">News dalla USL</a> / <a href="http://www.romagnagazzette.com/regione/" title="Visualizza tutti gli articoli in Regione" rel="category tag">Regione</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Sanità &amp; Benessere." href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &amp; Benessere</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Benessere." href="http://www.romagnagazzette.com/benessere/">Benessere</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico.                </div>
                
				<h1 class="title">Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F12%2F17%2Friolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/12/17/riolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">17 dicembre 2020</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2020/12/17/riolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico/#respond" title="Commenti a Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/ausl-romagna-e-covid/" rel="tag">Ausl Romagna e Covid</a>, <a href="http://www.romagnagazzette.com/tag/notizie-ausl-romagna/" rel="tag">notizie Ausl Romagna</a>, <a href="http://www.romagnagazzette.com/tag/nucleo-covid-a-riolo-terme/" rel="tag">Nucleo Covid a Riolo Terme</a>, <a href="http://www.romagnagazzette.com/tag/residenza-anziani-villa-bella-riolo-terme/" rel="tag">residenza anziani Villa Bella Riolo Terme</a>, <a href="http://www.romagnagazzette.com/tag/riolo-terme/" rel="tag">Riolo Terme</a>, <a href="http://www.romagnagazzette.com/tag/villa-bella-riolo/" rel="tag">Villa Bella Riolo</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/12/Villa-Bella-Riolo-rep-download.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico." alt="Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Villa Bella Riolo (rep) download</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center"><strong>RIOLO TERME</strong>. Ha preso il via da  giovedì 17 <em>dicembre </em>il servizio di <em><strong>Nucleo Covid</strong></em> per pazienti con disturbi psichiatrici, in una sezione della <strong>casa residenza per anziani &#8216;<em>Villa Bella&#8217;</em></strong>che si trova a <strong>Riolo Terme</strong> in<strong> viale <em>Rimembranze</em> 22.<br />
</strong>La c<strong>ooperativa <em>Stella Assistance</em></strong>, in stretta collaborazione con l’A<em><strong>usl della Romagna</strong></em>, si occuperà della gestione di un N<strong>ucleo <em>Covid</em></strong> per persone con disabilità connessa ad un disturbo psichiatrico in fase di stabilizzazione o disabilità intellettiva, in condizione di autosufficienza, residenti nel territorio aziendale.<br />
Si tratta di persone in dimissione dall’ospedale per infezione C<em>ovid,</em> oppure ospiti di strutture residenziali e gruppi appartamento aziendali e/o del privato sociale, o infine provenienti dal proprio domicilio asintomatici o paucisintomatici, clinicamente stabili, ancora positivi al tampone e che necessitano di monitoraggio in attesa di terminare l’isolamento previsto, prima del rientro al domicilio o alla struttura che li ospita.</p>
<p>Questa scelta è stata individuata per scongiurare il diffondersi del contagio nelle strutture residenziali e gruppi appartamento e liberare preziosissimi posti letto nei reparti <em>Covid</em> degli ospedali del territorio, che possono così essere destinati a persone con sintomi più gravi, nello stesso tempo per garantire una cura adeguata in struttura dedicata, idonea a farsi carico delle esigenze specifiche e individuali.<br />
L’esperienza maturata dalla<strong> cooperativa</strong> <strong><em>Stella Assistance</em></strong> nella gestione dell’utenza specifica rappresenta un patrimonio di esperienza che può essere messo a disposizione del sistema integrato per contrastare la diffusione del <em>Covid,</em> garantendo nel contempo cure adeguate alle persone fragili in corso di negativizzazione.</p>
<p>La <strong>struttura <em>&#8216;Villa Bella</em></strong>&#8216; è particolarmente indicata per questa attività data la sua vicinanza a strutture sanitarie e la possibilità di isolare completamente il nucleo dedicato rispetto al resto della struttura. Ovviamente per la realizzazione del <em><strong>Nucleo Covid</strong></em> sono state utilizzate tutte le precauzioni necessarie per garantire in sicurezza l’applicazione delle norme per prevenire ogni forma di diffusione del contagio rendendo del tutto indipendente e separata la parte di struttura a ciò dedicata, prevedendo:</p>
<ul>
<li>la completa separazione degli spazi fisici e dell’impiantistica, compresa l’unità di trattamento aria;</li>
<li>la totale autonomia del nucleo covid, predisponendo al suo interno anche gli spogliatoi per il personale, il magazzino dei materiali, le postazioni informatiche per garantire l’espletamento delle funzioni di back-office e la relazione con l’esterno tramite piattaforma per le videochiamate;</li>
<li>la presenza di personale esclusivamente dedicato a questo servizio;</li>
<li>percorsi distinti e dedicati per ogni necessità del Nucleo (personale, fornitori, ecc.);</li>
<li>una collaborazione continua e strutturata con l’Ausl Romagna per tutti gli aspetti necessari a garantire il corretto funzionamento del Nucleo e la totale separazione rispetto alla restante parte della struttura.</li>
</ul>
<p>Il<em> Nucleo</em> dispone di personale attivo 24 ore su 24 e tutti gli operatori impegnati hanno svolto un ulteriore periodo di formazione con professionisti sanitari dell’<em>Ausl</em>: medici infettivologi, medici del dipartimento di sanità pubblica, infermieri esperti nel rischio infettivo per rafforzare la competenza e adeguare maggiormente i comportamenti alle misure di sicurezza e all’utilizzo dei dispositivi di protezione individuale.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=193553"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=193553"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/11/06/ausl-romagna-coronavirus-al-bufalini-attivati-nuovi-posti-letto-covid/" title="Ausl Romagna. Coronavirus, al &#8216;Bufalini&#8217; attivati nuovi posti letto per emergenza Covid."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/11/Cesena-Bufalini-Calcutta-7.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/11/06/ausl-romagna-coronavirus-al-bufalini-attivati-nuovi-posti-letto-covid/" title="Ausl Romagna. Coronavirus, al &#8216;Bufalini&#8217; attivati nuovi posti letto per emergenza Covid.">Ausl Romagna. Coronavirus, al &#8216;Bufalini&#8217; attivati nuovi posti letto per emergenza Covid.</a><br /><small>AUSL ROMAGNA. ( 6 novembre) All’ospedale Bufalini di Cesena sono stati attivati ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/03/07/romagna-tre-quarti-dei-dipendenti-dell%e2%80%99a-usl-sono-donne-5-654-contro-1-108-uomini/" title="Romagna. Tre quarti dei dipendenti dell’Azienda USL sono donne:  5.654  contro 1.108 uomini."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/03/Ospedale-50732.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/03/07/romagna-tre-quarti-dei-dipendenti-dell%e2%80%99a-usl-sono-donne-5-654-contro-1-108-uomini/" title="Romagna. Tre quarti dei dipendenti dell’Azienda USL sono donne:  5.654  contro 1.108 uomini.">Romagna. Tre quarti dei dipendenti dell’Azienda USL sono donne:  5.654  contro 1.108 uomini.</a><br /><small>ROMAGNA. La sanità romagnola si conferma una realtà sempre più ‘rosa’: nel 2018 ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/02/18/riolo-terme-completato-il-ponte-pedonale-sul-serio-e-a-breve-anche-l%e2%80%99illuminazione/" title="Riolo Terme. Completato il ponte pedonale sul Serio. E, a breve, anche l’illuminazione."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/02/Riolo-terme-ponte-pedonale-sul-fiume-Senio-2.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/02/18/riolo-terme-completato-il-ponte-pedonale-sul-serio-e-a-breve-anche-l%e2%80%99illuminazione/" title="Riolo Terme. Completato il ponte pedonale sul Serio. E, a breve, anche l’illuminazione.">Riolo Terme. Completato il ponte pedonale sul Serio. E, a breve, anche l’illuminazione.</a><br /><small>RIOLO TERME. Dopo diversi mesi sono stati completati i lavori di ripristino del ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/01/29/santarcangelo-dr-ospedale-franchini-il-progetto-per-chirurgia-e-ospedale-di-comunita/" title="Santarcangelo d/R. Ospedale&#8217; Franchini&#8217;:  progetti  per Chirurgia-Senologia e Ospedale di Comunità."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/01/Sant-ospedale-Franchini1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/01/29/santarcangelo-dr-ospedale-franchini-il-progetto-per-chirurgia-e-ospedale-di-comunita/" title="Santarcangelo d/R. Ospedale&#8217; Franchini&#8217;:  progetti  per Chirurgia-Senologia e Ospedale di Comunità.">Santarcangelo d/R. Ospedale&#8217; Franchini&#8217;:  progetti  per Chirurgia-Senologia e Ospedale di Comunità.</a><br /><small>SANTARCANGELO d/R. . Si è svolto un incontro con gli operatori dell’ospedale 'Fr...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/01/31/riolo-terme-la-prima-ultra-marathon-della-romagna-corsa-valida-per-il-campionato-acsi/" title="Riolo Terme. La prima ultra marathon della Romagna. Corsa valida per il campionato Acsi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/01/13307436_1445164298842894_495940889318855526_n.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/01/31/riolo-terme-la-prima-ultra-marathon-della-romagna-corsa-valida-per-il-campionato-acsi/" title="Riolo Terme. La prima ultra marathon della Romagna. Corsa valida per il campionato Acsi.">Riolo Terme. La prima ultra marathon della Romagna. Corsa valida per il campionato Acsi.</a><br /><small> RIOLO TERME. Sarà la grande novità del Rally di Romagna 2018: la prima edizione...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2020%2F12%2F17%2Friolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2020/12/17/riolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/17/riolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='193553' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ccdeb925a" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2020/12/17/non-solo-sport-serie-a-beneamata-ora-ad-un-punto-dalla-vetta-lorribile-morale-del-ringhio/" title="Non solo sport. Serie A: Beneamata ora ad un punto dalla vetta. L'orribile ( nuova?) morale del Ringhio. ">&larr; Non solo sport. Serie A: Beneamata ora ad un punto dalla vetta. L'orribile ( nuova?) morale del Ringhio. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/12/17/non-solo-sport-serie-a-beneamata-ora-ad-un-punto-dalla-vetta-lorribile-morale-del-ringhio/" title="Non solo sport. Serie A: Beneamata ora ad un punto dalla vetta. L&#8217;orribile ( nuova?) morale del Ringhio.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/12/Gattuso-benda-rep-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Gattuso benda ( rep) download" title="Gattuso benda ( rep) download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/12/17/non-solo-sport-serie-a-beneamata-ora-ad-un-punto-dalla-vetta-lorribile-morale-del-ringhio/" rel="bookmark" title="Permanent link to Non solo sport. Serie A: Beneamata ora ad un punto dalla vetta. L&#8217;orribile ( nuova?) morale del Ringhio.">Non solo sport. Serie A: Beneamata ora ad un punto dalla vetta. L&#8217;orribile ( nuova?) morale del Ringhio.</a>

						
						<p class="subtitle">L'orribile ( nuova?) morale del Ringhio. Con l'Inter è finita 1-0 ( su rigore) ma non a tarallucci e vino. Questa volta non è stato quel ' piangina' del Conte Dracula a spargere lamenti e sospetti di complotti volti ad ' affondare' la sua ( si fa per dire) corazzata, ma il Ringhio a farla ' fuor del vaso'. Commentando l'espulsione di un suo centurione, tal agitato Insigne, s'è lasciato andare a frasi come queste ' Un arbitro internazionale non dovrebbe risultare permaloso se un giocatore, in un momento di rabbia, lo manda  a c...re. Sì, certo, dovrebbe incassare, punto basta'.  A parte che il centurione non s'è così limitato  andando pure oltre, non si capisce perchè ad essere stigmatizzato debba essere chi subisce e non chi compie. L'arbitro, nel bene e nel male, espleta una funzione a lui delegata, non crediamo con secondi fini, perchè allora manco farlo scendere in campo, ma come meglio ' vede' e ' crede'. Ovvio. Se ogni volta, sui mille campi di calcio, si dovessero mandare a ' c...re' tutti gli arbitri investiti del ruolo chi calcherebbe più  quei rettangoli da gioco?  A quel punto, non più salubri e verdi, ma altre nauseabonde e perigliose 'terre dei fuochi'?  Il Ringhio, bontà sua, a soccorso della sua morale, ha chiamato in causa anche i ( soliti) esempi esteri. I quali, fosse come come dice  lui, che altro dovrebbero fare se non smettere di insegnarci e ritornare invece sui nostri banchi a ripassare qualche lezione perduta? Fosse per noi, Napoli o Inter che siano, non ci limiteremmo ad applicare il regolamento sul solo centurione, ma anche sul suo comandante, perchè vada a rispolverare quello sportivo 'spirto guerriero' che lo ha animato per tanti anni e che ( probabilmente) o ha dimenticato o va dimenticando. Qualche  nota giunge da altri sport, che fanno grande e a 360° il movimento sportivo italiano. Brignone seconda dietro alla Shiffrin nel Gigante di Coppa di Couchevel. Milano di basket, ancora ina gara per l'Eurolega. Passo forte delle nostre nella Champions di volley: vedi Parma e Modena ( 3-0 al Varsavia). Vittorie anche nella pallanuoto ( preliminari di Champions), con Pro Recco (  Marsiglia) e Brescia ( Ferencvaros) che sgomitano. Siamo orgogliosi.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/11/30/cervia-camillone-opera-in-concorso-la-salina-personificata-in-un-racconto-di-alessandra-bollini/" title="Cervia. &#8216;Camillone&#8217;, opera in concorso. La salina personificata in un racconto di Alessandra Bollini.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/11/alessandra-bollini-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="alessandra bollini" title="alessandra bollini" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/11/30/cervia-camillone-opera-in-concorso-la-salina-personificata-in-un-racconto-di-alessandra-bollini/" rel="bookmark" title="Permanent link to Cervia. &#8216;Camillone&#8217;, opera in concorso. La salina personificata in un racconto di Alessandra Bollini.">Cervia. &#8216;Camillone&#8217;, opera in concorso. La salina personificata in un racconto di Alessandra Bollini.</a>

						
						<p class="subtitle">'Camillone' è stato selezionato fra 80 partecipanti e valutato dalla commissione fra i primi 5 racconti. Sarà inserito nella pubblicazione che IBC ha in programma di realizzare a breve. Si tratta di un racconto emozionante, ricco di sfumature ed empatico che personalizza la salina artigianale cervese, sezione all’aperto di MUSA, in un vecchio un po’ burbero e un po’ romantico, che '...ha superato chissà quante diavolerie della storia. Guerre di tutte i tipi, da quelle a suon di spada a quelle a colpi di moschetto, in cui ha protetto dalla fame, ha accolto famiglie sfollate e ha fatto bruciare, curandole, innumerevoli ferite'. Alessandra Bollini, nata a Ravenna nel 1981, a primavera. Laureata in Conservazione dei beni culturali, indirizzo Medievale, è una guida turistica abilitata della regione Emilia Romagna, che si divide tra un ufficio bianco e tanti mosaici variopinti, antichi e contemporanei.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/12/15/milano-due-chiacchiere-con-un-risotto-quindici-risotti-per-quindici-momenti-indimenticabili/" title="Milano. &#8216;Due chiacchiere con un risotto&#8217;: quindici &#8216;risotti&#8217; per quindici momenti indimenticabili.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/12/Poppy-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Poppy" title="Poppy" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/12/15/milano-due-chiacchiere-con-un-risotto-quindici-risotti-per-quindici-momenti-indimenticabili/" rel="bookmark" title="Permanent link to Milano. &#8216;Due chiacchiere con un risotto&#8217;: quindici &#8216;risotti&#8217; per quindici momenti indimenticabili.">Milano. &#8216;Due chiacchiere con un risotto&#8217;: quindici &#8216;risotti&#8217; per quindici momenti indimenticabili.</a>

						
						<p class="subtitle">Una passione, rimasta per molto tempo solo un hobby e diventata negli ultimi anni una professione, che Poppy ha deciso di trasferire in un libro. Nasce così 'Due chiacchiere con un risotto': il racconto di quindici risotti per quindici momenti indimenticabili che hanno segnato la vita dell’autore. Non un classico libro di ricette, ma un racconto appassionato di esperienze di vita che hanno come comune denominatore la cucina e in particolare il risotto; un alimento che l’autore ama definire il Re della cucina per la sua unicità e il suo essere estremamente versatile. Partendo dal 1984 e arrivando al presente, il racconto delle esperienze di vita dell’autore si trasforma in un vero e proprio viaggio intorno al mondo: da Santo Domingo a Formentera, da New York a Pantelleria, passando per Marrakech e Cortina. Ogni capitolo racchiude in sé momenti unici e straordinari, dove amicizia e passione culinaria vanno a braccetto, e culmina con la ricetta di un risotto, legato indissolubilmente al territorio in cui viene cucinato.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2020/12/09/ravenna-mostra-le-arti-al-tempo-dell%e2%80%99esilio-quanto-il-poeta-ammiro-nel-suo-sofferto-peregrinare/" title="Ravenna. Mostra &#8216;Le arti al tempo dell’esilio&#8217;. Quanto il Poeta ammirò nel suo sofferto peregrinare.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2020/12/Ravenna-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Ravenna" title="Ravenna" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2020/12/09/ravenna-mostra-le-arti-al-tempo-dell%e2%80%99esilio-quanto-il-poeta-ammiro-nel-suo-sofferto-peregrinare/" rel="bookmark" title="Permanent link to Ravenna. Mostra &#8216;Le arti al tempo dell’esilio&#8217;. Quanto il Poeta ammirò nel suo sofferto peregrinare.">Ravenna. Mostra &#8216;Le arti al tempo dell’esilio&#8217;. Quanto il Poeta ammirò nel suo sofferto peregrinare.</a>

						
						<p class="subtitle"> Ecco la mostra 'Le arti al tempo dell’esilio', secondo grande appuntamento del ciclo espositivo 'Dante. Gli occhi e la mente', promosso dal comune di Ravenna - assessorato alla Cultura e dal MAR Museo d’arte della città di Ravenna, a cura di Massimo Medica.  A promuovere congiuntamente il ciclo, manifestazione ufficiale del VII Centenario della morte di Dante, si sono trovati accanto al comune di Ravenna, i Musei degli Uffizi, per effetto di un accordo pluriennale di collaborazione che idealmente sancisce il gemellaggio tra la città dove il Poeta nacque e quella in cui morì e riposa.  Questa, annunciata alla presenza del Presidente della Repubblica, è una mostra di autentici capolavori. Quantitativamente concentrata, essenziale, precisa: la scelta curatoriale è stata quella di riunire solo testimonianze di assoluta eccezione, precisamente aderenti al tema, realmente emblematiche delle tappe dell’esilio dantesco. Proponendo ciò che il Poeta ebbe occasione di ammirare nel suo lungo peregrinare per l’Italia, opere la cui eco influenzò la sua Commedia, straordinario 'poema per immagini'. Ad accogliere questo percorso espositivo d’eccezione è un luogo altrettanto significativo: la chiesa monastica di San Romualdo, di origine camaldolese, attigua alla Biblioteca Classense, nel cuore storico di Ravenna.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2020/12/17/riolo-terme-nucleo-covid-a-villabella-per-un-max-di-6-persone-con-disabilita-e-disturbo-psichiatrico/" title="Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico.">Riolo Terme. Nucleo Covid a Villabella. Per max 6 persone, con disabilità e  disturbo psichiatrico.</a></li>
				<li><a href="http://www.romagnagazzette.com/2020/12/17/non-solo-sport-serie-a-beneamata-ora-ad-un-punto-dalla-vetta-lorribile-morale-del-ringhio/" title="Non solo sport. Serie A: Beneamata ora ad un punto dalla vetta. L&#8217;orribile ( nuova?) morale del Ringhio.">Non solo sport. Serie A: Beneamata ora ad un punto dalla vetta. L&#8217;orribile ( nuova?) morale del Ringhio.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2020 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9b98bdc983", post_id : 193553 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 51823670a98939595e212840f4dab569 20-12-17 09:03:11 -->