<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="BASSA ROMAGNA. Non migliora la qualità dell&#8217;aria, complici le condizioni atmosferiche con venti praticamente assenti: per questo sono state ulteriormente prorogate le misure emergenziali per contrastare il perdurare dello sforamento delle emissioni inquinanti nell&#8217;aria, che rimarranno quindi in vigore fino a lunedì 8 febbraio. Le misure si aggiungono a quelle [...]" />
<meta name="keywords" content="auto vietate,bassa romagna,benessere esalute,inquinamento stradale,limiti al traffico Lugo,lugo,polveri sottili Bassa Romagna," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico. Feed dei commenti" href="http://www.romagnagazzette.com/2021/02/05/bassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%e2%80%99aperto-a-lugo-limitazioni-al-traffico/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Non solo sport.' href='http://www.romagnagazzette.com/2021/02/05/non-solo-sport-14/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2021/02/05/bassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%e2%80%99aperto-a-lugo-limitazioni-al-traffico/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=194332' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="BASSA ROMAGNA. Non migliora la qualità dell&#039;aria, complici le condizioni atmosferiche con venti praticamente assenti: per questo sono state ulteriormente prorogate le misure emergenziali per contrastare il perdurare dello sforamento delle emissioni in..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2021/02/05/bassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%e2%80%99aperto-a-lugo-limitazioni-al-traffico/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2021/02/images-150x149.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Ambiente | Benessere | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-194332 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/ambiente/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a> / <a href="http://www.romagnagazzette.com/benessere/" title="Visualizza tutti gli articoli in Benessere" rel="category tag">Benessere</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente &amp; Animali." href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &amp; Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente." href="http://www.romagnagazzette.com/ambiente/">Ambiente</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico.                </div>
                
				<h1 class="title">Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F02%2F05%2Fbassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%25e2%2580%2599aperto-a-lugo-limitazioni-al-traffico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/02/05/bassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%e2%80%99aperto-a-lugo-limitazioni-al-traffico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">5 febbraio 2021</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2021/02/05/bassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%e2%80%99aperto-a-lugo-limitazioni-al-traffico/#respond" title="Commenti a Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/auto-vietate/" rel="tag">auto vietate</a>, <a href="http://www.romagnagazzette.com/tag/bassa-romagna-2/" rel="tag">bassa romagna</a>, <a href="http://www.romagnagazzette.com/tag/benessere-esalute/" rel="tag">benessere esalute</a>, <a href="http://www.romagnagazzette.com/tag/inquinamento-stradale/" rel="tag">inquinamento stradale</a>, <a href="http://www.romagnagazzette.com/tag/limiti-al-traffico-lugo/" rel="tag">limiti al traffico Lugo</a>, <a href="http://www.romagnagazzette.com/tag/lugo-2/" rel="tag">lugo</a>, <a href="http://www.romagnagazzette.com/tag/polveri-sottili-bassa-romagna/" rel="tag">polveri sottili Bassa Romagna</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/02/images.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico." alt="Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">images</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center">BASSA ROMAGNA. Non migliora la qualità dell&#8217;aria, complici le condizioni atmosferiche con venti praticamente assenti: per questo sono state ulteriormente prorogate le misure emergenziali per contrastare il perdurare dello sforamento delle emissioni inquinanti nell&#8217;aria, che rimarranno quindi in vigore fino a lunedì 8<em> febbraio.</em></p>
<p>Le misure si aggiungono a quelle ordinarie <strong>in vigore fino al 30<em> aprile</em> 2021</strong>.</p>
<p>È disposto <strong>solo per il c<em>omune</em> di <a href="/lugo/">Lugo</a></strong> il <strong>divieto di circolazione dalle 8.30 alle 18.30 ai veicoli <em>diesel</em> di categoria infer</strong><strong>iore a euro 4 compreso </strong>nell’area urbana individuata da appositi cartelli. Tale disposizione si aggiunge a quelle ordinarie vigenti, che prevedono per Lugo il divieto di circolazione per i veicoli benzina pre-euro ed euro 2, cicli e motocicli pre-euro 1 e veicoli bifuel fino Euro 1 compreso. Le misure si applicano dal lunedì al venerdì, dalle 8.30 alle 18.30.</p>
<p>&nbsp;</p>
<p><strong>Prorogato in tutta la <em>Bassa Romagna</em> anche il</strong> <strong>divieto di combustione all’aperto </strong>(residui vegetali, falò, barbecue, fuochi d’artificio, eccetera).</p>
<p>&nbsp;</p>
<p>In tutto il <strong>t<em>erritorio comunale</em> di Lugo</strong> sono vigenti inoltre i seguenti provvedimenti: abbassamento delle temperature fino a un massimo di 19 gradi nelle case, negli uffici, nei luoghi per attività ricreative o associative o di culto, nelle attività commerciali, e fino a un massimo di 17 gradi nelle attività produttive e artigianali.<br />
È inoltre vietato utilizzare di biomasse per il riscaldamento domestico (in presenza di impianto alternativo) con classe di prestazione energetica ed emissiva inferiore a 4 stelle; divieto di sosta con motore acceso per tutti i veicoli; divieto di spandimento di liquami zootecnici (sono escluse dal divieto le tecniche di spandimento con interramento immediato dei liquami e con iniezione diretta al suolo).</p>
<p>Per garantire il rispetto del provvedimento, finalizzato alla salute pubblica, ci sarà un potenziamento dei controlli sulla circolazione dei veicoli nei centri urbani e sul rispetto dei divieti di utilizzo degli impianti termici a biomassa legnosa, di combustioni all’aperto e di divieto di spandimento dei liquami.</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=194332"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=194332"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/12/04/lugo-alberi-luminarie-e-canzoni-al-pavaglione-latmosfera-natalizia-accende-il-centro-storico/" title="Lugo. Alberi, luminarie e canzoni al Pavaglione. L&#8217;atmosfera natalizia &#8216; accende&#8217; e &#8216;colora&#8217; il centro storico."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/12/Laccensione-dellalbero-del-2019.jpeg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/12/04/lugo-alberi-luminarie-e-canzoni-al-pavaglione-latmosfera-natalizia-accende-il-centro-storico/" title="Lugo. Alberi, luminarie e canzoni al Pavaglione. L&#8217;atmosfera natalizia &#8216; accende&#8217; e &#8216;colora&#8217; il centro storico.">Lugo. Alberi, luminarie e canzoni al Pavaglione. L&#8217;atmosfera natalizia &#8216; accende&#8217; e &#8216;colora&#8217; il centro storico.</a><br /><small>LUGO. L’atmosfera natalizia si prepara ad animare Lugo anche in quest’anno molto...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/11/27/lugo-un-nuovo-leccio-messo-a-dimora-nel-cortile-della-scuola-media-francesco-baracca/" title="Lugo. Un nuovo leccio messo a dimora nel cortile della scuola media &#8216; Francesco Baracca&#8217;. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/11/La-consegna-dellassegno-di-Riciclandino.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/11/27/lugo-un-nuovo-leccio-messo-a-dimora-nel-cortile-della-scuola-media-francesco-baracca/" title="Lugo. Un nuovo leccio messo a dimora nel cortile della scuola media &#8216; Francesco Baracca&#8217;. ">Lugo. Un nuovo leccio messo a dimora nel cortile della scuola media &#8216; Francesco Baracca&#8217;. </a><br /><small>LUGO. Un nuovo albero nel cortile della scuola media 'Francesco Baracca' di Lugo...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/10/06/bassa-romagna-unione-attivato-un-canale-telegram-per-la-comunicazione-delle-emergenze/" title="Bassa Romagna. Unione: attivato un canale Telegram  per la comunicazione delle emergenze."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/10/Il-canale-Telegram-delle-emergenze.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/10/06/bassa-romagna-unione-attivato-un-canale-telegram-per-la-comunicazione-delle-emergenze/" title="Bassa Romagna. Unione: attivato un canale Telegram  per la comunicazione delle emergenze.">Bassa Romagna. Unione: attivato un canale Telegram  per la comunicazione delle emergenze.</a><br /><small>BASSA ROMAGNA. L'Unione dei Comuni della Bassa Romagna ha attivato un nuovo cana...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/" title="Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/06/Diretta-Facebook-3-giugno.png&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/06/02/lugo-le-trasformazioni-della-citta-dopo-covid-il-sindaco-dialoga-con-il-prof-francesco-indovina/" title="Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina.">Lugo. Le trasformazioni della città dopo Covid. Il sindaco dialoga con il prof. Francesco Indovina.</a><br /><small>LUGO. Mercoledì 3 giugno alle 19.30 il sindaco di Lugo Davide Ranalli dialogherà...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/03/12/lugo-biblioteca-disponibile-anche-a-distanza-i-prestiti-dei-libri-tutti-prorogati-fino-al-3-aprile/" title="Lugo. Biblioteca disponibile (anche) a distanza. I prestiti dei libri tutti prorogati fino al 3 aprile."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/03/Biblioteca-Trisi.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/03/12/lugo-biblioteca-disponibile-anche-a-distanza-i-prestiti-dei-libri-tutti-prorogati-fino-al-3-aprile/" title="Lugo. Biblioteca disponibile (anche) a distanza. I prestiti dei libri tutti prorogati fino al 3 aprile.">Lugo. Biblioteca disponibile (anche) a distanza. I prestiti dei libri tutti prorogati fino al 3 aprile.</a><br /><small>LUGO. Per contrastare la diffusione del Coronavirus la biblioteca 'Fabrizio Tris...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F02%2F05%2Fbassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%25e2%2580%2599aperto-a-lugo-limitazioni-al-traffico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/02/05/bassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%e2%80%99aperto-a-lugo-limitazioni-al-traffico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/05/bassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%E2%80%99aperto-a-lugo-limitazioni-al-traffico/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='194332' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e9d6b4f35" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2021/02/05/non-solo-sport-14/" title="Non solo sport. ">&larr; Non solo sport. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/01/18/non-solo-sport-ma-si-e-derby-della-madonnina-marta-poesia-sulla-neve-nuovi-stadi-saluti-e-baci/" title="Non solo sport. Ma sì, è derby della Madonnina! Marta, poesia sulla neve. Per i nuovi stadi? Saluti e baci!">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/01/Bassino-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Bassino download" title="Bassino download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/01/18/non-solo-sport-ma-si-e-derby-della-madonnina-marta-poesia-sulla-neve-nuovi-stadi-saluti-e-baci/" rel="bookmark" title="Permanent link to Non solo sport. Ma sì, è derby della Madonnina! Marta, poesia sulla neve. Per i nuovi stadi? Saluti e baci!">Non solo sport. Ma sì, è derby della Madonnina! Marta, poesia sulla neve. Per i nuovi stadi? Saluti e baci!</a>

						
						<p class="subtitle">Ci consoliamo con quella giovane artista della neve, minuta, coraggiosa, che disegna traiettorie leggiadre sulle piste innevate delle montagne d'Europa. La si chiama Bassino, ma solo di  cognome, perchè per il resto di ' bassino' non ha nulla. Anzi, a dire il vero, c'è in lei qualcosa di 'altino'.  Chissà che non tocchi  a lei superar i  miti antichi?  Qualche volta il lupo dipinto è meno feroce e pericoloso di quello vero. Altre volte invece il lupo che si dipinge è ben più feroce di quello creduto. A quale delle due possibilità va ascritto quel goffo monumento umano con il  faccione  da cultore di wrestling giunto alla presidenza del Paese più importante del mondo odierno, al momento, sinceramente, non è dato da sapere. Certo è che ne sta facendo di cotte e di crude. Sicuramente non da livello d'un presidente con un ruolo tanto importante. Per  il proprio Paese che, non dimentichiamolo, è una federazione di stati raggiunta dopo la più sanguinosa guerra civile dell'Ottocento, e per l'intero Globo, che 'attonito' in orecchio sta. Nei prossimi giorni, col procedere dell' impeachement, potrebbero arrivare  incidenti. Di cui, in un Paese armato come gli Usa, non occorre avere i poteri dell'infallibile  Cassandra per immaginarne la portata. Purtroppo  anche i grandi imperi nascono e muoiono. Costì i Trump sono appena citati, anche se lasciano ferite profonde.  In casa nostra, il buon Conte ha iniziato un terribile tour de force in parlamento per vedere di salvare il suo ( ennesimo) governo. Ci sa tanto che per i nostri ( nuovi) stadi non ci sia un gran futuro. Anzi. A Milano, con l'eventuale cessione Inter, chissà che i 'tintinnega' di quel Comune non prendano la palla al balzo per far sparire il tutto? E che sperar dell'impianto progettato per la  Roma da Pallotta, dopo il recente cambio di proprietà? Restava qualche speranza per Firenze, ma tra una ciancia e l'altra sono riusciti a far dire al volenteroso Commisso: ' Ristrutturare il vecchio Franchi? Troppa burocrazia. Se vogliono uno stadio all'altezza dei tempi e della società, se lo facciano loro'. Loro chi? I 'tintinnega', ovviamente, e i mille e mille  ' lavaceci', amici loro.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/01/22/ravenna-rassegna-di-giovane-fotografia-d%e2%80%99autore-%e2%80%93-camera-work-2021-palazzo-rasponi/" title="Ravenna. Rassegna di giovane fotografia d’autore – Camera Work 2021(  Palazzo Rasponi).">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/01/21-01-22-Siwani_Buhlebezwe_Ukuqhaqha_06-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="21-01-22 Siwani Buhlebezwe Ukuqhaqha 06" title="21-01-22 Siwani Buhlebezwe Ukuqhaqha 06" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/01/22/ravenna-rassegna-di-giovane-fotografia-d%e2%80%99autore-%e2%80%93-camera-work-2021-palazzo-rasponi/" rel="bookmark" title="Permanent link to Ravenna. Rassegna di giovane fotografia d’autore – Camera Work 2021(  Palazzo Rasponi).">Ravenna. Rassegna di giovane fotografia d’autore – Camera Work 2021(  Palazzo Rasponi).</a>

						
						<p class="subtitle">L’edizione 2021 è affidata, come la precedente, alla direzione artistica della fotografa Silvia Camporesi (Forlì, 1973), la quale ha stabilito come tema dell’edizione 2021, il concetto – cardine e fondamento dell’opera di Dante, La vita nova – della vita rinnovata dall’amore, nelle sue molteplici forme e possibilità. Camera Work 2021 si è distinta per l’altissima partecipazione di fotografi internazionali, provenienti da paesi esteri, europei e non, come Francia, Germania e Inghilterra, ma anche paesi come Iran, Uzbekistan, Turchia, Bangladesh, Ucraina, Russia, Moldavia, Slovenia, Repubblica Ceca, Belgio e Africa. Non mancano inoltre progetti provenienti da oltre oceano, dagli Stati Uniti e Brasile, o dalla Cina. La giuria, composta quest’anno da Silvia Camporesi, Carlo Sala (Treviso, 1984) e Giangavino Pazzola (Sassari, 1981), due giovani ma già molto noti curatori d’arte, esperti in fotografia, premia al terzo posto la fotografa bolognese Valentina D’Accardi, al secondo posto Sawani Bhuelebeweze, di origine sudafricana, che da tempo risiede in Olanda, e al primo posto Martina Zanin, altra giovane fotografa italiana, che si sta distinguendo nel panorama nazionale. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/02/01/rimini-citta-della-memoria-il-libro-di-eugenio-mortara-e-la-visita-online-sulla-rimini-ebraica/" title="Rimini. Città della Memoria. Il libro di Eugenio Mortara e la visita online sulla Rimini ebraica.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/01/download4-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="download" title="download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/02/01/rimini-citta-della-memoria-il-libro-di-eugenio-mortara-e-la-visita-online-sulla-rimini-ebraica/" rel="bookmark" title="Permanent link to Rimini. Città della Memoria. Il libro di Eugenio Mortara e la visita online sulla Rimini ebraica.">Rimini. Città della Memoria. Il libro di Eugenio Mortara e la visita online sulla Rimini ebraica.</a>

						
						<p class="subtitle">In programma altri  due importanti appuntamenti previsti fra sabato e domenica. Dopo l’incontro in diretta streaming sul canale youtube dell’Istituto storico Rimini, intitolato 'Una memoria della persecuzione in Italia. Eugenio Mortara e la sua famiglia', che ha visto il coinvolgimento - mediato da Patrizia Di Luca dell’Istituto storico di Rimini - degli studenti delle scuole secondarie di secondo grado che hanno incontrato Franca e Giorgio Mortara (figli di Eugenio Mortara),  sabato 30 gennaio, altra importante diretta streaming.  Era in programma, infatti, alle ore 18.30, la presentazione del libro di Eugenio Mortara 'Storia e memoria familiare. Il nonno ha aperto i cassetti delle memorie'  - Editore Giuntina. Un incontro importante in cui Patrizia Di Luca ha dialogato con Giorgio Mortara, vicepresidente dell’Unione comunità ebraiche italiane, e dove era previsto anche un’ intervento introduttivo di Gadi Luzzato Voghera, direttore Fondazione Centro di documentazione ebraica contemporanea CDEC. Lo spettacolo teatrale per  Il giorno della Memoria, L’istruttoria, dal testo omonimo di Peter Weiss, regia e adattamento di Dirk Plönissen, prodotto da Mulino Amleto Teatro, andrà in scena al Teatro degli Atti nella primavera 2021 (le date verranno definite non appena il contesto generale consentirà ai teatri di riaprire al pubblico).</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/01/15/cesena-presentato-il-progetto-neoma-concorso-per-un-neo-maurizio-bufalini-quale-nuova-sfida/" title="Cesena. Presentato il progetto #neoma, concorso per il nuovo  &#8216;Maurizio Bufalini&#8217;. Altra sfida.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/01/Banner-Sito-Neoma-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Banner Sito Neoma" title="Banner Sito Neoma" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/01/15/cesena-presentato-il-progetto-neoma-concorso-per-un-neo-maurizio-bufalini-quale-nuova-sfida/" rel="bookmark" title="Permanent link to Cesena. Presentato il progetto #neoma, concorso per il nuovo  &#8216;Maurizio Bufalini&#8217;. Altra sfida.">Cesena. Presentato il progetto #neoma, concorso per il nuovo  &#8216;Maurizio Bufalini&#8217;. Altra sfida.</a>

						
						<p class="subtitle">Ora il progetto è stato presentato alla stampa dal mentor Michele Di Giacomo, da Neera Pieri, entrambi della compagnia Alchemico tre, da Eleonora Sette di ART-ER Area S3 Forlì-Cesena, dagli assessori ai Progetti europei e alla Cultura Francesca Lucchi e Carlo Verona, e da alcuni istituti superiori della città (Liceo linguistico, Liceo classico, e Iris-Versari) che collaborano alla realizzazione del progetto interamente finanziato dal comune di Cesena.  A distanza di 142 anni lanciamo con #Neoma una nuova sfida. Se nel 1879 furono realizzati dei bozzetti in gesso, oggi chiediamo a tre classi degli Istituti superiori di Cesena di creare nuovi bozzetti utilizzando con creatività e innovazione i mezzi e linguaggi con cui hanno dimestichezza, quelli digitali. Un percorso che inizia il 18 gennaio e termina il 22 febbraio e che si realizzerà interamente on line e nel mondo digitale. Gli studenti saranno guidati in un percorso che parte dalla conoscenza della figura di Maurizio Bufalini e dei temi legati alla sua vita e che prosegue con la formazione su tre tecniche di produzione artistica in video: stop-motion, videomaking, rotoscope. I partecipanti, divisi in gruppi e in contatto con il proprio team attraverso piattaforma digitale, realizzeranno in una giornata di Hackathon i propri progetti per la #neostatua dedicata a Maurizio Bufalini, che verranno resi pubblici e votati dalla cittadinanza. Il gruppo ideatore del bozzetto digitale vincitore verrà premiato con lo sviluppo del proprio progetto da parte del team di artisti digitali, inaugurato in futuro come #neostatua.Come nel 1979 i 25 bozzetti in gesso raffiguranti Bufalini furono esposti nel Municipio per essere valutati dalla cittadinanza, così le 9 rielaborazioni artistiche dei 9 gruppi di studenti saranno esposte al giudizio della città, non più in un luogo fisico ma sul web.  I progetti per la #neostatua verranno pubblicati sul sito e sul canale YouTube del comune di Cesena, e verranno aperte le votazioni online che si chiuderanno il 21 febbraio. Il 22 febbraio verrà  proclamato il bozzetto vincitore, che sarà in futuro sviluppato dal team di artisti digitali per essere inaugurato come la #neostatua dedicata a Maurizio Bufalini.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2021/02/05/bassa-romagna-polveri-sottili-oltre-i-limiti-divieto-di-emissioni-all%e2%80%99aperto-a-lugo-limitazioni-al-traffico/" title="Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico.">Bassa Romagna. Polveri sottili oltre i limiti. Divieto di emissioni all’aperto. A Lugo limitazioni al traffico.</a></li>
				<li><a href="http://www.romagnagazzette.com/2021/02/05/non-solo-sport-14/" title="Non solo sport.">Non solo sport.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2021 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "59b78d69a9", post_id : 194332 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 26ff40e694fb5697404487200d35e1d7 21-02-05 12:51:02 -->