<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;. </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="LUGO. Martedì 30 marzo la biblioteca &#8216;Fabrizio Trisi&#8216; di Lugo propone una nuova presentazione letteraria. Alle 18 Alberto Cassani presenterà il suo ultimo libro Una giostra di duci e paladini (Baldini + Castoldi, 2021). La presentazione sarà trasmessa in diretta sulle pagine Facebook del comune di Lugo e della biblioteca [...]" />
<meta name="keywords" content="Alberto Cassani,inediti,libri,protagonista giornalista Victor Costa,scrittori romagnoli,Una giostra di duci e paladini'.," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;. Feed dei commenti" href="http://www.romagnagazzette.com/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Non solo sport. Mancio: buona la prima. All&#8217;unanimità: &#8216; Date i Giochi a Schwazer!&#8217;. Il cuore della &#8216;rossa&#8217;.' href='http://www.romagnagazzette.com/2021/03/26/non-solo-sport-mancio-buona-la-prima-allunanimita-date-i-giochi-a-schwazer-il-cuore-della-rossa/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=195430' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Lugo. Alberto Cassani presenta il suo ultimo libro: &#039;Una giostra di duci e paladini&#039;. " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="LUGO. Martedì 30 marzo la biblioteca &#039;Fabrizio Trisi&#039; di Lugo propone una nuova presentazione letteraria. Alle 18 Alberto Cassani presenterà il suo ultimo libro Una giostra di duci e paladini (Baldini + Castoldi, 2021). La presentazione sarà trasmes..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2021/03/Una-giostra-di-duci-e-paladini-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Inediti | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-195430 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/inediti/" title="Visualizza tutti gli articoli in Inediti" rel="category tag">Inediti</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Inediti." href="http://www.romagnagazzette.com/inediti/">Inediti</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;.                </div>
                
				<h1 class="title">Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F03%2F26%2Flugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">26 marzo 2021</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/#respond" title="Commenti a Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/alberto-cassani/" rel="tag">Alberto Cassani</a>, <a href="http://www.romagnagazzette.com/tag/inediti-2/" rel="tag">inediti</a>, <a href="http://www.romagnagazzette.com/tag/libri-2/" rel="tag">libri</a>, <a href="http://www.romagnagazzette.com/tag/protagonista-giornalista-victor-costa/" rel="tag">protagonista giornalista Victor Costa</a>, <a href="http://www.romagnagazzette.com/tag/scrittori-romagnoli/" rel="tag">scrittori romagnoli</a>, <a href="http://www.romagnagazzette.com/tag/una-giostra-di-duci-e-paladini/" rel="tag">Una giostra di duci e paladini'.</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/03/Una-giostra-di-duci-e-paladini.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;." alt="Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Una giostra di duci e paladini</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center">LUGO. Martedì 30<em> marzo</em> la <strong>biblioteca <em>&#8216;Fabrizio Trisi</em>&#8216; di <a href="/lugo/">Lugo</a></strong> propone una nuova presentazione letteraria. Alle 18 Alberto Cassani presenterà il suo ultimo libro <em>Una giostra di duci e paladini </em>(Baldini + Castoldi, 2021).<em> </em>La presentazione sarà trasmessa in diretta sulle pagine <em>Facebook</em> del comune di Lugo e della biblioteca <em>Trisi.</em><br />
Per l’occasione, l’autore dialogherà con il <strong><em>sindaco</em> di Lugo</strong> <strong>Davide Ranalli</strong>, introdurrà l’iniziativa la <strong><em>direttrice</em></strong> della<em><strong> Biblioteca</strong></em> <strong>Luciana Cumino.</strong></p>
<p>COMMENTO. “La pandemia non permette di organizzare incontri in presenza – spiega il<strong><em> sindaco</em> Davide Ranalli</strong> – ma grazie al costante <a href="/tag/lavoro/">lavoro</a> della biblioteca di Lugo riusciamo a proporre comunque al pubblico nuovi appuntamenti dedicati alla letteratura.<br />
Anche se in questi mesi sono cambiate le modalità, la cultura non deve fermarsi, per questo siamo felici di ospitare l’amico <strong>Alberto Cassani</strong> per parlare de suo ultimo, interessante, libro. Una nuova occasione per dialogare insieme di letture e attualità, in attesa di poterlo fare finalmente di persona”.</p>
<p>TRAMA. Protagonista del libro è il <strong><em>giornalista</em> Victor Costa</strong>. L’uomo è scomparso. Anche se è ormai sporadica la frequentazione che il<strong> <em>professor</em> Walter Savini</strong> ha con lui, la telefonata di <strong>Carla</strong>, l’ex moglie di <strong>Victor,</strong> lo mette in ansia. Forse perché sono tanti i ricordi che condivide con lui e con gli altri amici che lavorarono al progetto della<em> Città del teatro</em>, che li aveva uniti all’incirca vent’anni prima. Ancora scosso, Walter decide di chiedere aiuto ai suoi vecchi compagni e consiglio al loro mentore di allora, <strong>Amleto Coen</strong>.<br />
Basterà sentirli perché le loro vite tornino a incrociarsi nella ricerca dell’amico scomparso. Nel frattempo, sono già in tanti sulle tracce di <strong>Victor,</strong> persino i <em>Servizi segret</em>i. Lo cercano perché ha tra le mani delle informazioni che potrebbero danneggiare il governo. E il capo, l’uomo che è tornato al potere impersonando lo spirito dei tempi e il destino della nazione, non può certo permetterlo. In questa giostra di &#8216;<em>duci e paladini&#8217;</em> si intreccia e si dipana un intrigo che coinvolge politica, ambizioni, denaro, amicizie e passioni mai sopite né dimenticate.</p>
<p>BIOGRAFIA. <strong>Alberto Cassani</strong> è nato e vive a <a href="/ravenna/">Ravenna</a>, dove si è sempre occupato di politica e di cultura. È stato assessore dal 1997 al 2011. Prima aveva diretto il circolo <em>Gramsci</em> della sua città e poi ha coordinato la candidatura di <strong>Ravenna</strong> a <em><strong>Capitale europea della cultura</strong></em> e le attività di <strong>Ravenna</strong> <em>c<strong>apitale italiana della cultura</strong></em><strong> 2015.</strong></p>
<p>Chi lo desidera potrà fare domande all’autore, scrivendo le proprie curiosità nei commenti delle dirette sulle due pagine <em>Facebook ( </em>Comune di Lugo e Biblioteca<em> Trisi</em>). <strong>Per ulteriori informazioni</strong> contattare la <em>Biblioteca</em> al <strong><em>numero</em> 0545 38556 o</strong> scrivere alla mail <a href="mailto:trisi@comune.lugo.ra.it">trisi@comune.lugo.ra.it</a>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=195430"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=195430"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/12/23/forli-lo-stato-sociale-presentato-il-libro-sessodroga-e-lavorare-alla-libreria-ubik/" title="Forlì. Lo stato sociale. Presentato il libro: &#8216;Sesso,droga e lavorare&#8217;. Alla libreria Ubik."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/12/Teatro-fabbri-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/12/23/forli-lo-stato-sociale-presentato-il-libro-sessodroga-e-lavorare-alla-libreria-ubik/" title="Forlì. Lo stato sociale. Presentato il libro: &#8216;Sesso,droga e lavorare&#8217;. Alla libreria Ubik.">Forlì. Lo stato sociale. Presentato il libro: &#8216;Sesso,droga e lavorare&#8217;. Alla libreria Ubik.</a><br /><small>FORLI'. Dai più grandi palcoscenici musicali italiani, il gruppo Lo stato social...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/10/17/fusignano-sacchi-e-il-suo-libro-la-coppa-degli-immortali-la-leggenda-della-squadra-piu-forte/" title="Fusignano. Sacchi e il suo libro &#8216; La Coppa degli Immortali&#8217;. La leggenda della squadra più forte."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/10/La-coppa-degli-immortali-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/10/17/fusignano-sacchi-e-il-suo-libro-la-coppa-degli-immortali-la-leggenda-della-squadra-piu-forte/" title="Fusignano. Sacchi e il suo libro &#8216; La Coppa degli Immortali&#8217;. La leggenda della squadra più forte.">Fusignano. Sacchi e il suo libro &#8216; La Coppa degli Immortali&#8217;. La leggenda della squadra più forte.</a><br /><small>FUSIGNANO. Venerdì 18 ottobre alle 21 Arrigo Sacchi sarà all’auditorium 'Arcange...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/02/15/ravenna-il-vicesindaco-fusignani-a-roma-alla-presentazione-del-libro-sulla-brigata-ebraica/" title="Ravenna. Il vicesindaco Fusignani a Roma alla presentazione del libro sulla Brigata Ebraica."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/02/19-02-15-Fusignani-libro-Brigata-ebraica.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/02/15/ravenna-il-vicesindaco-fusignani-a-roma-alla-presentazione-del-libro-sulla-brigata-ebraica/" title="Ravenna. Il vicesindaco Fusignani a Roma alla presentazione del libro sulla Brigata Ebraica.">Ravenna. Il vicesindaco Fusignani a Roma alla presentazione del libro sulla Brigata Ebraica.</a><br /><small>
RAVENNA. Il vicesindaco Eugenio Fusignani ha partecipato, a Roma, a Palazzo Mo...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/01/18/cesena-alla-malatestiana-la-mostra-gramsci-i-quaderni-dal-carcere-e-le-riviste-ritrovate/" title="Cesena. Alla Malatestiana la mostra &#8216; Gramsci: i  Quaderni dal carcere e le riviste ritrovate&#8217; ( fino al 31 marzo)."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/01/QUADERNO-1-.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/01/18/cesena-alla-malatestiana-la-mostra-gramsci-i-quaderni-dal-carcere-e-le-riviste-ritrovate/" title="Cesena. Alla Malatestiana la mostra &#8216; Gramsci: i  Quaderni dal carcere e le riviste ritrovate&#8217; ( fino al 31 marzo).">Cesena. Alla Malatestiana la mostra &#8216; Gramsci: i  Quaderni dal carcere e le riviste ritrovate&#8217; ( fino al 31 marzo).</a><br /><small>CESENA.  E’ in svolgimento  fino al 31 marzo,  presso la Biblioteca malatestiana...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/11/25/cesena-sergio-spada-ha-presentato-alla-malatestiana-il-suo-ultimo-libro-condottieri-di-romagna/" title="Cesena. Sergio Spada ha presentato alla &#8216;Malatestiana&#8217;  il suo ultimo libro: &#8216;Condottieri di Romagna&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/11/Condottieri.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/11/25/cesena-sergio-spada-ha-presentato-alla-malatestiana-il-suo-ultimo-libro-condottieri-di-romagna/" title="Cesena. Sergio Spada ha presentato alla &#8216;Malatestiana&#8217;  il suo ultimo libro: &#8216;Condottieri di Romagna&#8217;.">Cesena. Sergio Spada ha presentato alla &#8216;Malatestiana&#8217;  il suo ultimo libro: &#8216;Condottieri di Romagna&#8217;.</a><br /><small>CESENA. Sabato 24 novembre alle 17.00 nell’Aula Magna della Biblioteca Malatesti...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F03%2F26%2Flugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='195430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f7fdb7b3a7" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2021/03/26/non-solo-sport-mancio-buona-la-prima-allunanimita-date-i-giochi-a-schwazer-il-cuore-della-rossa/" title="Non solo sport. Mancio: buona la prima. All'unanimità: ' Date i Giochi a Schwazer!'. Il cuore della 'rossa'. ">&larr; Non solo sport. Mancio: buona la prima. All'unanimità: ' Date i Giochi a Schwazer!'. Il cuore della 'rossa'. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/03/23/non-solo-sport-nazionale-riprende-il-cammino-verso-la-pentastella/" title="Non solo sport. Nazionale: in cammino verso la Pentastella. Deus Ibra sì, Gigio no? Imoco, fantastica!">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/03/Maglia-azzurra-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Maglia azzurra download" title="Maglia azzurra download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/03/23/non-solo-sport-nazionale-riprende-il-cammino-verso-la-pentastella/" rel="bookmark" title="Permanent link to Non solo sport. Nazionale: in cammino verso la Pentastella. Deus Ibra sì, Gigio no? Imoco, fantastica!">Non solo sport. Nazionale: in cammino verso la Pentastella. Deus Ibra sì, Gigio no? Imoco, fantastica!</a>

						
						<p class="subtitle">L' Ibra che sta conducendo una comitiva di giovani calciatori  rossoneri nell'Olimpo del calcio europeo, dopo un decennio in cui la 'squadra più titolata al Mondo' , quella degli Immortali e degli Invincibili, era rimasta fuor della porta d'ingresso. Per lui si parla di rinnovo. Per lui si parla di chiudere una luminosa carriera in una delle più mitiche due o tre squadre al Mondo. Il sogno di ogni bimbo, soprattutto se nato povero.  Nei paraggi del calcio assediato dal virus,  continuano a navigare squali e squaletti affamati di soldi. Per il Gigio, ad esempio, c'è uno squaletto ( tanto celebrato) che chiede 12 mln netti annui punto basta. Per il bene del calcio ( nostro e altrui) non sarebbe bene mandarlo ad impigliarsi ( finalmente) in qualche solida rete di qualche altro mare ? Intanto riprende il cammino verso la Pentastella della Compagnia del Mancio da Jesi. Con  tre test qualificazione per il Mondiale, oltre ad altri sette/otto nell'altra parte dell'anno per l'Europeo e la Nations League. Qualcuno dice che i nostri non sarebbero favoriti, perchè avanti sono  Francia, Germania oltre ad un outsider. Opinione che, francamente, non condividiamo anche se,   a dire il vero, partire calati ( per noi) è meglio che  arrivar gasati. Tuttavia, non possiamo nascondere la soddisfazione di avere ritrovato tanti  atleti  giovani, tanto talento e un'ottima guida. Che ci fa apparire gli antagonisti (  dell'Oltralpe) tutto fuorchè spauracchi; ovviamente, Fifa, Uefa e arbitri lor dipendenti, permettendo. In un modo o nell'altro infatti ( di recente) ci hanno espulso ( perfino)  dalle coppe, bisognerà che ( almeno stavolta) qualcuno  ( lassù, da noi ) resti sveglio per non farci appioppare ( di nuovo) oltre al danno anche la ( abituale) beffa.  Super Conegliano, in finale Champions. Novara si arrende, mentre l'Imoco non perde da 468 giorni. L'altra finalista potrebbe essere Busto, contro le turche già battute in casa ( 2-3). Per compiere un altro prodigio di questo nostro volley femminile. Dicono che la Paolina voglia andare a fare esperienza di vita ( oltre che di tasca) altrove. Ma dove, cara Paolina, meglio di qui? Intanto il Monza annienta il Galatasaray ( 3-0) e conquista la coppa Cev.  Nella scherma primo trionfo della prodiga scherma nell'anno olimpico con la spada maschile a squadre che, in Kazan, rimonta l'Ucraina ( 44-43) e vince una disputa  al cardiopalmo.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/" title="Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/03/Una-giostra-di-duci-e-paladini-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Una giostra di duci e paladini" title="Una giostra di duci e paladini" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/" rel="bookmark" title="Permanent link to Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;.">Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;.</a>

						
						<p class="subtitle"> Protagonista del libro è il giornalista Victor Costa. L’uomo è scomparso. Anche se è ormai sporadica la frequentazione che il professor Walter Savini ha con lui, la telefonata di Carla, l’ex moglie di Victor, lo mette in ansia. Forse perché sono tanti i ricordi che condivide con lui e con gli altri amici che lavorarono al progetto della Città del teatro, che li aveva uniti all’incirca vent’anni prima. Ancora scosso, Walter decide di chiedere aiuto ai suoi vecchi compagni e consiglio al loro mentore di allora, Amleto Coen. Basterà sentirli perché le loro vite tornino a incrociarsi nella ricerca dell’amico scomparso. Nel frattempo, sono già in tanti sulle tracce di Victor, persino i Servizi segreti. Lo cercano perché ha tra le mani delle informazioni che potrebbero danneggiare il governo. E il capo, l’uomo che è tornato al potere impersonando lo spirito dei tempi e il destino della nazione, non può certo permetterlo. In questa giostra di 'duci e paladini' si intreccia e si dipana un intrigo che coinvolge politica, ambizioni, denaro, amicizie e passioni mai sopite né dimenticate. Alberto Cassani è nato e vive a Ravenna, dove si è sempre occupato di politica e di cultura. È stato assessore dal 1997 al 2011. Prima aveva diretto il circolo Gramsci della sua città e poi ha coordinato la candidatura di Ravenna a Capitale europea della cultura e le attività di Ravenna capitale italiana della cultura 2015.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/03/25/cesena-ricordo-al-futuro-voci-dal-mondo-terzo-podcast-del-ciclo-di-letture-a-puntate-on-line/" title="Cesena. &#8216;Ricordo al futuro&#8217;: voci dal mondo. Terzo podcast del ciclo di letture a puntate on line.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/03/resize-2021-1-7-100x60.png" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="resize-2021-1-7" title="resize-2021-1-7" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/03/25/cesena-ricordo-al-futuro-voci-dal-mondo-terzo-podcast-del-ciclo-di-letture-a-puntate-on-line/" rel="bookmark" title="Permanent link to Cesena. &#8216;Ricordo al futuro&#8217;: voci dal mondo. Terzo podcast del ciclo di letture a puntate on line.">Cesena. &#8216;Ricordo al futuro&#8217;: voci dal mondo. Terzo podcast del ciclo di letture a puntate on line.</a>

						
						<p class="subtitle">Maria Vittoria Scarlattei ( ERT Fondazione) legge un estratto da 'Disorientale' dell’autrice iraniana Négar Djavadi.  Négar Djavadi è nata in Iran nel 1969 da una famiglia di intellettuali che sono stati protagonisti coraggiosi prima dell'opposizione iraniana allo Shah e poi all'ayatollah Khomeini. A undici anni è arrivata clandestinamente in Francia, attraversando a cavallo le montagne del Kurdistan con la madre e la sorella. Laureatasi all’Insas, una scuola di cinematografia di Bruxelles, ha lavorato per molti anni dietro la macchina da presa prima di dedicarsi alla scrittura di sceneggiature. Vive a Parigi. Disorientale, il suo romanzo d'esordio (edito in Italia da e/o), molto autobiografico, ha vinto vari premi. "L'idea del libro - ha dichiarato in un'intervista - è nata dalla voglia di raccontare una saga familiare con personaggi il cui destino è stato deviato dalla storia".  Disorientale parla del rapporto tra generazioni e di cosa voglia dire essere straniero in una città. Un affresco fiammeggiante sulla memoria e l’identità, sull’Iran di ieri e l’Europa di oggi.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/03/18/roma-dante-l%e2%80%99amore-le-guerre-e-la-commedia-nei-dialetti-italiani-un-fumetto-sulla-vita-del-poeta/" title="Roma. Dante: l’amore, le guerre e la Commedia nei dialetti italiani. Un fumetto sulla vita del Sommo Poeta.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/03/Manifesto-DANTE-TR-immagine-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Manifesto DANTE TR immagine" title="Manifesto DANTE TR immagine" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/03/18/roma-dante-l%e2%80%99amore-le-guerre-e-la-commedia-nei-dialetti-italiani-un-fumetto-sulla-vita-del-poeta/" rel="bookmark" title="Permanent link to Roma. Dante: l’amore, le guerre e la Commedia nei dialetti italiani. Un fumetto sulla vita del Sommo Poeta.">Roma. Dante: l’amore, le guerre e la Commedia nei dialetti italiani. Un fumetto sulla vita del Sommo Poeta.</a>

						
						<p class="subtitle">Conferenze e laboratori, un fumetto per bambini e la Divina Commedia letta nei vari dialetti d’Italia: oltre 20 eventi, in presenza e radiofonici, che restituiranno al grande pubblico il Poeta come un uomo che ha amato, che ha conosciuto la guerra e l’onta dell’esilio. E come l’autore più fantasioso che la letteratura italiana abbia mai conosciuto. In collaborazione con la Rete italiana di cultura popolare, la maratona di lettura della Divina Commedia nei diversi dialetti coinvolgerà tutta la penisola. I testi verranno forniti dal Fondo Tullio De Mauro ai comitati provinciali di AiCS e alle scuole del territorio nazionale. Ogni 25 del mese, a partire dal DanteDì (25 marzo) e durante tutto il 2021, fino a novembre quando inizierà il Festival della cultura popolare a Torino, sarà trasmessa su Tradiradio.org una rubrica dedicata alle parlate che arriveranno al Fondo da ogni territorio italiano. Le registrazioni potranno essere effettuate da chiunque anche tramite il portale della Rete nella sezione 'Dona la voce'  https://www.reteitalianaculturapopolare.org/dona-la-voce.html. Scritto e disegnato da Francesco D’Onofrio e Raffaele Posulu, il fumetto della vita di Dante è diviso in quattro 'fasi' fondamentali: l’amore per Beatrice, l’amicizia con altri poeti del Dolce stil novo, lo scontro politico tra Guelfi bianchi e neri, l’esilio lontano da Firenze.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2021/03/26/lugo-alberto-cassani-presenta-il-suo-ultimo-libro-una-giostra-di-duci-e-paladini/" title="Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;.">Lugo. Alberto Cassani presenta il suo ultimo libro: &#8216;Una giostra di duci e paladini&#8217;.</a></li>
				<li><a href="http://www.romagnagazzette.com/2021/03/26/non-solo-sport-mancio-buona-la-prima-allunanimita-date-i-giochi-a-schwazer-il-cuore-della-rossa/" title="Non solo sport. Mancio: buona la prima. All&#8217;unanimità: &#8216; Date i Giochi a Schwazer!&#8217;. Il cuore della &#8216;rossa&#8217;.">Non solo sport. Mancio: buona la prima. All&#8217;unanimità: &#8216; Date i Giochi a Schwazer!&#8217;. Il cuore della &#8216;rossa&#8217;.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2021 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0665b140f9", post_id : 195430 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: c6aac3dfabd9ca6cef3da65e389e27d8 21-03-26 08:20:54 -->