<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#8216;rosa&#8217;.   </title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="RAVENNA. La storia del Giro d’Italia accompagna e riflette la storia sociale italiana. Se si legge il volantino che fu consegnato ai partecipanti alla prima edizione della competizione sportiva, partita da Milano nel 1909, si può ravvisare la medesima aspirazione alla costruzione di una solida unità nazionale che trapelava anche [...]" />
<meta name="keywords" content="nel Giro la storia d'Italia,omaggio al sommo Poeta,ravebba Dante Giro,Ravenna,Ravenna e Giro d'Italia,Ravenna sport romagnolo,tomba di Dante rosa," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#8216;rosa&#8217;. Feed dei commenti" href="http://www.romagnagazzette.com/2021/04/09/ravenna-giro-d%e2%80%99italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Forlì. Il &#8216;pero del vescovo&#8217; è fiorito. In mezzo al cemento di piazza Guido da Montefeltro.' href='http://www.romagnagazzette.com/2021/04/09/forli-il-pero-del-vescovo-e-fiorito-in-mezzo-al-cemento-di-piazza-guido-da-montefeltro/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2021/04/09/ravenna-giro-d%e2%80%99italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=195727' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#039;rosa&#039;.   " />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="RAVENNA. La storia del Giro d’Italia accompagna e riflette la storia sociale italiana. Se si legge il volantino che fu consegnato ai partecipanti alla prima edizione della competizione sportiva, partita da Milano nel 1909, si può ravvisare la medesi..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2021/04/09/ravenna-giro-d%e2%80%99italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2021/04/Tomba-Dante-rosa3-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Altri | Eventi | Regione'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-195727 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/altri/" title="Visualizza tutti gli articoli in Altri" rel="category tag">Altri</a> / <a href="http://www.romagnagazzette.com/eventi/" title="Visualizza tutti gli articoli in Eventi" rel="category tag">Eventi</a> / <a href="http://www.romagnagazzette.com/regione/" title="Visualizza tutti gli articoli in Regione" rel="category tag">Regione</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Sport." href="http://www.romagnagazzette.com/sport/">Sport</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Altri." href="http://www.romagnagazzette.com/altri/">Altri</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#8216;rosa&#8217;.                </div>
                
				<h1 class="title">Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#8216;rosa&#8217;.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F04%2F09%2Fravenna-giro-d%25e2%2580%2599italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/04/09/ravenna-giro-d%e2%80%99italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">9 aprile 2021</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2021/04/09/ravenna-giro-d%e2%80%99italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa/#respond" title="Commenti a Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#8216;rosa&#8217;.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/nel-giro-la-storia-ditalia/" rel="tag">nel Giro la storia d'Italia</a>, <a href="http://www.romagnagazzette.com/tag/omaggio-al-sommo-poeta/" rel="tag">omaggio al sommo Poeta</a>, <a href="http://www.romagnagazzette.com/tag/ravebba-dante-giro/" rel="tag">ravebba Dante Giro</a>, <a href="http://www.romagnagazzette.com/tag/ravenna-2/" rel="tag">Ravenna</a>, <a href="http://www.romagnagazzette.com/tag/ravenna-e-giro-ditalia/" rel="tag">Ravenna e Giro d'Italia</a>, <a href="http://www.romagnagazzette.com/tag/ravenna-sport-romagnolo/" rel="tag">Ravenna sport romagnolo</a>, <a href="http://www.romagnagazzette.com/tag/tomba-di-dante-rosa/" rel="tag">tomba di Dante rosa</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/04/Tomba-Dante-rosa3.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#8216;rosa&#8217;." alt="Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#8216;rosa&#8217;." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Tomba Dante rosa</div>
					                    
                    <div class="clear"></div>
                    
					<p>RAVENNA. La storia del <em><strong>Giro d’Italia</strong></em> accompagna e riflette la storia sociale italiana. Se si legge il volantino che fu consegnato ai partecipanti alla prima edizione della competizione sportiva, partita da<strong> Milano</strong> nel 1909, si può ravvisare la medesima aspirazione alla costruzione di una solida unità nazionale che trapelava anche dalla grande eco nazionale delle <em><strong>Feste dantesche</strong></em> tenutesi a <strong>Ravenn</strong>a nel 1908: “<em>Come corridori italiani avete il gran compito di difendere i colori della nazione. Come forestieri ed ospiti, troverete fra i nostri campioni avversari degni e cortesi</em>”.</p>
<p>Così nel corso dei decenni la partecipazione sempre maggiore alle vicende della c<em>orsa rosa</em>, che con l’avvento della televisione ha consentito a milioni di italiani di conoscere, anche geograficamente, il <em><strong>Paese,</strong></em> è andata in parallelo all’affermarsi dell’insegnamento dantesco nelle scuole e al diffondersi della conoscenza della lingua italiana.<br />
Nel microcosmo delle due ruote si intravedono in filigrana i mutamenti epocali del <em>Novecento</em> italiano, così come nel diffondersi della <strong><em>Commedia</em></strong> e nelle sempre più attente interpretazioni si è affermato un lascito valoriale che contrassegna l’identità italiana ed europea.</p>
<p>La bicicletta, così come il poema dantesco, ha contribuito, a partire dall’inizio del secolo scorso, a tenere insieme valori, linguaggi, partecipazione. Per questo nel settimo centenario della morte di <strong>Dante</strong> è un grandissimo onore per <strong><a href="/ravenna/">Ravenna</a></strong> essere stata scelta come luogo di partenza della tappa del giro dedicata al <strong>sommo<em> Poeta</em></strong>, la <em><strong>Ravenna-Veron</strong></em>a, che la nostra città ospiterà il 21 <em>maggio</em>.<br />
A un mese esatto dalla partenza, come hanno fatto le altre città protagoniste del <em><strong>Giro d’Italia</strong></em> <strong>2021</strong> con un proprio monumento, la t<strong>omba di Dante</strong>, unica testimonianza materiale di un uomo che tutto il mondo conosce, ma della cui vita pochissimi sono i dati certi, è stata illuminata esternamente di <em>rosa,</em> il colore che caratterizza la competizione.<br />
Solo per una notte, ieri 8 <em>aprile</em>, un proiettore ha colorato di rosa la facciata del tempietto del <strong>Morigia,</strong> grazie alla collaborazione di <em>CPL</em><br />
Concordia, a cui la città deve la nuova e suggestiva illuminazione dell’area dantesca. Una data tra l’altro emblematica per la storia di <strong>Dante</strong> perché per molti studiosi, infatti, l’8 <em>aprile</em> del 1300, V<em>enerdì santo</em>, è tra le possibili date di inizio del viaggio oltremondano che porterà il poeta al punto più alto di ogni immaginazione, a partire da quello smarrimento che tutto il mondo conosce “<em>Nel mezzo del cammin di nostra vita mi ritrovai per una selva oscura</em>&#8230;”.</p>
<p>La fotografia è pubblicata sul <em><strong>Corriere della Sera</strong></em> e su <em><strong>La Gazzetta dello sport</strong></em> per &#8216;<strong><em>Italia in rosa&#8217;</em></strong> come ringraziamento alle città di tappa per aver illuminato i propri simboli.</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=195727"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=195727"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/03/16/ravenna-ritratto-di-dante-su-un-francobollo-in-slovenia-oltre-alla-versione-slovena-della-commedia/" title="Ravenna. Ritratto di Dante su un francobollo in Slovenia. Oltre alla versione slovena della &#8216;Commedia&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/03/A.-Runcaldier_Ritratto-di-Dante_Biblioteca-Classense-Museo-e-Casa-Dante.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/03/16/ravenna-ritratto-di-dante-su-un-francobollo-in-slovenia-oltre-alla-versione-slovena-della-commedia/" title="Ravenna. Ritratto di Dante su un francobollo in Slovenia. Oltre alla versione slovena della &#8216;Commedia&#8217;.">Ravenna. Ritratto di Dante su un francobollo in Slovenia. Oltre alla versione slovena della &#8216;Commedia&#8217;.</a><br /><small>RAVENNA. Un ritratto ravennate di Dante comparirà su un francobollo emesso in Sl...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/03/12/ravenna-dante-e-online-il-documentario-de-la-repubblica-girato-nei-luoghi-simbolo-del-poeta/" title="Ravenna. Dante: è ora online il documentario de &#8216;La Repubblica&#8217; sui luoghi simbolo del Sommo Poeta. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/03/Dante-rep-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/03/12/ravenna-dante-e-online-il-documentario-de-la-repubblica-girato-nei-luoghi-simbolo-del-poeta/" title="Ravenna. Dante: è ora online il documentario de &#8216;La Repubblica&#8217; sui luoghi simbolo del Sommo Poeta. ">Ravenna. Dante: è ora online il documentario de &#8216;La Repubblica&#8217; sui luoghi simbolo del Sommo Poeta. </a><br /><small>RAVENNA. Per ricordare Dante, a settecento anni dalla morte, La Repubblica ha re...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/03/01/ravennate-presenza-di-un-lupo-nella-parte-di-parco-del-delta-che-si-estende-a-sud-di-ravenna/" title="Ravennate. Segnalato un lupo nella parte di Parco del Delta che si estende a sud di Ravenna."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/03/Lupo.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/03/01/ravennate-presenza-di-un-lupo-nella-parte-di-parco-del-delta-che-si-estende-a-sud-di-ravenna/" title="Ravennate. Segnalato un lupo nella parte di Parco del Delta che si estende a sud di Ravenna.">Ravennate. Segnalato un lupo nella parte di Parco del Delta che si estende a sud di Ravenna.</a><br /><small>RAVENNATE. Recentemente nella parte di Parco del Delta che si estende a sud di R...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/03/01/ravenna-vaccinazioni-anticovid-predisposti-i-servizi-per-laccompagnamento-di-utenti-impossibilitati/" title="Ravenna. Vaccinazioni anticovid: predisposti i servizi per l&#8217;accompagnamento di utenti impossibilitati."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/03/Anziani-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/03/01/ravenna-vaccinazioni-anticovid-predisposti-i-servizi-per-laccompagnamento-di-utenti-impossibilitati/" title="Ravenna. Vaccinazioni anticovid: predisposti i servizi per l&#8217;accompagnamento di utenti impossibilitati.">Ravenna. Vaccinazioni anticovid: predisposti i servizi per l&#8217;accompagnamento di utenti impossibilitati.</a><br /><small>RAVENNA. Sono stati predisposti dal Comune in collaborazione con le associazioni...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/01/08/ravennate-il-10-gennaio-scatta-la-quinta-domenica-ecologica-chi-puo-circolare-e-chi-no/" title="Ravennate. Il 10 gennaio scatta la quinta domenica ecologica. Chi può circolare e chi no."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/01/auto-elettriche.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/01/08/ravennate-il-10-gennaio-scatta-la-quinta-domenica-ecologica-chi-puo-circolare-e-chi-no/" title="Ravennate. Il 10 gennaio scatta la quinta domenica ecologica. Chi può circolare e chi no.">Ravennate. Il 10 gennaio scatta la quinta domenica ecologica. Chi può circolare e chi no.</a><br /><small>
RAVENNATE. Il 10 gennaio è in programma la quinta delle 'domeniche ecologiche'...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F04%2F09%2Fravenna-giro-d%25e2%2580%2599italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/04/09/ravenna-giro-d%e2%80%99italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/09/ravenna-giro-d%E2%80%99italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='195727' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53d64a5581" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2021/04/09/forli-il-pero-del-vescovo-e-fiorito-in-mezzo-al-cemento-di-piazza-guido-da-montefeltro/" title="Forlì. Il 'pero del vescovo' è fiorito. In mezzo al cemento di piazza Guido da Montefeltro.">&larr; Forlì. Il 'pero del vescovo' è fiorito. In mezzo al cemento di piazza Guido da Montefeltro.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/04/06/non-solo-sport-champions-senza-italiane-sinner-bravo-anche-cosi-maestro-il-tempo-bussa/" title="Non solo sport.  Champions senza italiane. Sinner, bravo ( anche) così. Maestro, il tempo bussa alla porta!">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/04/Rossi-infortunato-rep-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Rossi infortunato ( rep) download" title="Rossi infortunato ( rep) download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/04/06/non-solo-sport-champions-senza-italiane-sinner-bravo-anche-cosi-maestro-il-tempo-bussa/" rel="bookmark" title="Permanent link to Non solo sport.  Champions senza italiane. Sinner, bravo ( anche) così. Maestro, il tempo bussa alla porta!">Non solo sport.  Champions senza italiane. Sinner, bravo ( anche) così. Maestro, il tempo bussa alla porta!</a>

						
						<p class="subtitle"> Stan sull'uscio anche le coppe di calcio che, con piglio da barzelletta, vedranno una sola italiana ( Roma) a competere per i trofei continentali. La circostanza, ovvio, sta dando fiato alle trombe di quelli che vorrebbero tenerci col cilicio addosso ad ogni ora dell'anno. Dobbiamo imparare qui, dobbiamo crescere là. Una nenia infinita, quando invece i nostri problemi sono ( ben) altri: una dirigenza ( tra Federazione e Lega) degna di questo nome, dei nuovi ( urgenti) impianti, qualche intenditor  di pallone che sappia vendere il nostro al mondo e non quello degli altri. Ma visto  che per realizzare tutto questo occorre gente ' con le palle', gente che in questo momento da noi di certo non abbonda, ecco che ( i più) non fanno altro che celebrare gli altrui orticelli: siamo seri, ma che doveva imparare il Milan del Pioli  dai corridori dello United, alla prima d'andata, con quel ( bellissimo) gol negato ( non si sa perchè) al Kessie e che ben altro indirizzo avrebbe imposto  alla doppia sfida? E che doveva capire la Dea del Gasp che, anche qui alla prima d'andata, al cospetto del Real Panda, è stata privata fin dal via di uno dei suoi giocatori più importanti ? La sorte ha voluto che perfino il buon Nicolato, taglieggiato da ben quattro rossi in due partite, non  cadesse nella disperazione, perchè allora anche all'Under 21 avrebbero tolto il giusto premio di approdare ai quarti. Infine, la Compagnia del Mancio da chi dovrebbe andare ad apprendere l'arte del buon calcio? Da chi? Inevitabile è qui chiedersi:  perchè  si lasciano impuniti quei prepotenti che ( si ) permettono  di trattarci ( ogni volta) in malo modo? Ma non c'è (proprio) nessuno ( laddove sono deputati a farlo) sveglio al punto giusto non tanto per ' invocare regalie' ma solo per ' farci rispettare' ?  Che il nostro Sinner non abbia vinto, tutto sommato, non ci addolora più di tanto. Perchè anche qui le truppe cammellate erano pronte a far corte alle spalle del vincitore per osannarlo oltre misura. Facendogli casino piuttosto che chiarezza. Magari impedendogli di  affinare ( con calma, con juicio)  prestazioni già d'altissimo livello. La fretta, si sa, bene e spesso è cattiva consigliera. Del resto il ragazzo, il campione, c'è, e allora perchè non tenercelo stretto, ben stretto, sognando le gioie dei tempi felici?   Sale in vetta alla MotoGp il Fabio siciliano per l'anagrafe francese. Scendono invece agli Inferi tanto il Morbido, che più ' morbido' di così non potrebbe essere, quanto il Maestro, che men ' maestro' di così non potrebbe fare. Ormai sono in tanti quelli che si chiedono se codesti ( presunti) terminator possano  sforare o meno le leggi del tempo. Le eccezioni ci sono sempre state, sempre ci saranno, restando però eccezioni e null' altro. Qui nessuno vuol più invecchiare. Tra le belle  (o meno) dello schermo, tra i   campioni ( o meno) dello sport. Infatti gli elenchi cominciano ad essere ( incredibilmente) lunghi. Nella meravigliosa serie Sky dedicata  all'inimitabile Totti il tema tempo è ossessivo ma inevitabile. Tra le altre  è volata una frase, un concetto,  sul quale  perchè non  riflettere? Questo:  ' Importante è l'entrata in scena, ma se  sbagli l'uscita (ti ) bruci tutto' .</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/04/07/ravennate-canzoni-sul-senio-l-ultimo-baluardo-della-linea-gotica-e-un-disco-sulla-liberazione/" title="Ravennate. &#8216;Canzoni sul Senio&#8217;, l&#8217; ultimo baluardo della Linea gotica è un disco sulla Liberazione.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/04/Canzoni-sul-Senio-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Canzoni sul Senio (1)" title="Canzoni sul Senio (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/04/07/ravennate-canzoni-sul-senio-l-ultimo-baluardo-della-linea-gotica-e-un-disco-sulla-liberazione/" rel="bookmark" title="Permanent link to Ravennate. &#8216;Canzoni sul Senio&#8217;, l&#8217; ultimo baluardo della Linea gotica è un disco sulla Liberazione.">Ravennate. &#8216;Canzoni sul Senio&#8217;, l&#8217; ultimo baluardo della Linea gotica è un disco sulla Liberazione.</a>

						
						<p class="subtitle">La lavorazione di Canzoni sul Senio è iniziata nel 2017 e ha visto il coinvolgimento di dodici musicisti e artisti: Enrico Farnedi, Francesca Amati (Comaneci), Giacomo Scudellari, Mara Luzietti, Vittorio Bonetti, Eloisa Atti, Riccardo Lolli, Lanfranco 'Moder' Vicari, Francesco Giampaoli, Giacomo Toni, Gianni Parmiani e Nicola Nieddu; la grafica è a cura di Lisa Gelli.  Ogni canzone è ispirata da storie vere accadute lungo il fronte del Senio, e più precisamente nei territori di Cotignola, Lugo, Bagnacavallo, Fusignano e Alfonsine.  Il disco è un progetto dell'associazione Primola Cotignola, realizzato in collaborazione con Anpi e Istituto storico della Resistenza di Ravenna, con il contributo dei comuni di Alfonsine, Bagnacavallo, Cotignola, Fusignano e Lugo; è prodotto dall’etichetta Brutture Moderne. L'idea è nata nell’ambito della camminata 'Nel Senio della memoria', che si è svolta ininterrottamente dal 2004 al 2019, ogni 25 aprile: una camminata lungo gli argini del Senio che ripercorre attraverso momenti conviviali e incursioni artistiche, letterarie e musicali le tappe della memoria. La pandemia ha interrotto lo svolgimento della manifestazione.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/03/30/libri-a-cinquant%e2%80%99anni-dalla-pubblicazione-di-431943-brano-scritto-da-lucio-dalla-e-paola-pallottino/" title="Libri. A cinquant’anni dalla pubblicazione di &#8217;4/3/1943&#8242;  ( brano di Lucio Dalla e Paola Pallottino).">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/03/DallaPallottino2_©-Archivio-Fotografico-Storico-“Fotowall”-di-Walter-Breveglieri-–-edizioni-Minerva-Bologna_b-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="DallaPallottino2_© Archivio Fotografico Storico “Fotowall” di Walter Breveglieri – edizioni Minerva, Bologna_b" title="DallaPallottino2_© Archivio Fotografico Storico “Fotowall” di Walter Breveglieri – edizioni Minerva, Bologna_b" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/03/30/libri-a-cinquant%e2%80%99anni-dalla-pubblicazione-di-431943-brano-scritto-da-lucio-dalla-e-paola-pallottino/" rel="bookmark" title="Permanent link to Libri. A cinquant’anni dalla pubblicazione di &#8217;4/3/1943&#8242;  ( brano di Lucio Dalla e Paola Pallottino).">Libri. A cinquant’anni dalla pubblicazione di &#8217;4/3/1943&#8242;  ( brano di Lucio Dalla e Paola Pallottino).</a>

						
						<p class="subtitle">Tra retroscena e aneddoti degli esordi della carriera del cantautore bolognese, Iondini rivela l’esistenza di un’inedita versione dalliana del brano 'La ragazza e l’eremita', un testo di Paola Pallottino musicato nel 1994 da Angelo Branduardi, ma su cui, venticinque anni prima, aveva messo le proprie note anche Lucio Dalla.Ad arricchire ulteriormente il libro, oltre ai numerosi scatti fotografici di Walter Breveglieri, ci sono la prefazione scritta da Pupi Avati e l’introduzione a cura di Gianni Morandi, in cui entrambi intrecciano i ricordi degli esordi delle loro carriere con quelli dell’amicizia con Lucio Dalla. Il libro termina con uno scritto di Lucio Dalla (già contenuto originariamente nel libro 'Lucio Dalla. L’uomo degli specchi' di Gianfranco Baldazzi – Minerva Editore, 2013), preceduto dal capitolo 'Io, Tobia, quel padre che Lucio non ebbe', in cui è riportata l’intervista esclusiva realizzata da Massimo Iondini a Umberto 'Tobia' Righi, che per quasi mezzo secolo è stato manager, factotum e sorta di padre putativo di Dalla.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/03/18/roma-dante-l%e2%80%99amore-le-guerre-e-la-commedia-nei-dialetti-italiani-un-fumetto-sulla-vita-del-poeta/" title="Roma. Dante: l’amore, le guerre e la Commedia nei dialetti italiani. Un fumetto sulla vita del Sommo Poeta.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/03/Manifesto-DANTE-TR-immagine-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Manifesto DANTE TR immagine" title="Manifesto DANTE TR immagine" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/03/18/roma-dante-l%e2%80%99amore-le-guerre-e-la-commedia-nei-dialetti-italiani-un-fumetto-sulla-vita-del-poeta/" rel="bookmark" title="Permanent link to Roma. Dante: l’amore, le guerre e la Commedia nei dialetti italiani. Un fumetto sulla vita del Sommo Poeta.">Roma. Dante: l’amore, le guerre e la Commedia nei dialetti italiani. Un fumetto sulla vita del Sommo Poeta.</a>

						
						<p class="subtitle">Conferenze e laboratori, un fumetto per bambini e la Divina Commedia letta nei vari dialetti d’Italia: oltre 20 eventi, in presenza e radiofonici, che restituiranno al grande pubblico il Poeta come un uomo che ha amato, che ha conosciuto la guerra e l’onta dell’esilio. E come l’autore più fantasioso che la letteratura italiana abbia mai conosciuto. In collaborazione con la Rete italiana di cultura popolare, la maratona di lettura della Divina Commedia nei diversi dialetti coinvolgerà tutta la penisola. I testi verranno forniti dal Fondo Tullio De Mauro ai comitati provinciali di AiCS e alle scuole del territorio nazionale. Ogni 25 del mese, a partire dal DanteDì (25 marzo) e durante tutto il 2021, fino a novembre quando inizierà il Festival della cultura popolare a Torino, sarà trasmessa su Tradiradio.org una rubrica dedicata alle parlate che arriveranno al Fondo da ogni territorio italiano. Le registrazioni potranno essere effettuate da chiunque anche tramite il portale della Rete nella sezione 'Dona la voce'  https://www.reteitalianaculturapopolare.org/dona-la-voce.html. Scritto e disegnato da Francesco D’Onofrio e Raffaele Posulu, il fumetto della vita di Dante è diviso in quattro 'fasi' fondamentali: l’amore per Beatrice, l’amicizia con altri poeti del Dolce stil novo, lo scontro politico tra Guelfi bianchi e neri, l’esilio lontano da Firenze.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2021/04/09/ravenna-giro-d%e2%80%99italia-2021-la-tomba-di-dante-per-una-notte-8-aprile-illuminata-di-rosa/" title="Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#8216;rosa&#8217;.">Ravenna. Giro d’Italia 2021, la tomba di Dante per una notte ( 8 aprile) illuminata di &#8216;rosa&#8217;.</a></li>
				<li><a href="http://www.romagnagazzette.com/2021/04/09/forli-il-pero-del-vescovo-e-fiorito-in-mezzo-al-cemento-di-piazza-guido-da-montefeltro/" title="Forlì. Il &#8216;pero del vescovo&#8217; è fiorito. In mezzo al cemento di piazza Guido da Montefeltro.">Forlì. Il &#8216;pero del vescovo&#8217; è fiorito. In mezzo al cemento di piazza Guido da Montefeltro.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2021 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "73b2ec2032", post_id : 195727 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: dae04d5365428c1886db23ecabde5e87 21-04-09 12:17:23 -->