<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Cesena. Dal 4 al 12 settembre torna l&#8217;antica  &#8216;Giostra all&#8217;incontro&#8217;. Che fu ininterrotta dal 1465 al 1838.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="CESENA. Dal 4 al 12 settembre Cesena tornerà nel Medioevo con la rievocazione della Giostra all’incontro, appuntamento fisso della Città e del territorio che quest’anno sarà dedicato al Sommo Poeta autore della Commedia, Dante Alighieri. Com&#8217;è noto, la Giostra (il torneo di origine medievale con i cavalieri in armatura e lancia [...]" />
<meta name="keywords" content="'associazione Giostra di Cesena,cesena,il programma della Giostra di Cesena,l'antica 'Giostra all'incontro',Medioevo e Cesena,torneo di origine medievale,tradizioni cesenati," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Cesena. Dal 4 al 12 settembre torna l&#8217;antica  &#8216;Giostra all&#8217;incontro&#8217;. Che fu ininterrotta dal 1465 al 1838. Feed dei commenti" href="http://www.romagnagazzette.com/2021/05/28/cesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Cesena. Nuova vita per un noto &#8216;chiosco&#8217; cittadino. Grazie al giovane cesenate Matteo Nardi.' href='http://www.romagnagazzette.com/2021/05/28/cesena-nuova-vita-per-un-noto-chiosco-cittadino-grazie-al-giovane-cesenate-matteo-nardi/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2021/05/28/cesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=196661' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Cesena. Dal 4 al 12 settembre torna l&#039;antica  &#039;Giostra all&#039;incontro&#039;. Che fu ininterrotta dal 1465 al 1838." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="CESENA. Dal 4 al 12 settembre Cesena tornerà nel Medioevo con la rievocazione della Giostra all’incontro, appuntamento fisso della Città e del territorio che quest’anno sarà dedicato al Sommo Poeta autore della Commedia, Dante Alighieri. Com&#039;è..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2021/05/28/cesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2021/05/Mappa-delle-contrade-di-Cesena-XV-secolo-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Cesena dintorni | Sagre Tradizioni | Ultim'ora | Usi Costumi'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-196661 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/cesena/" title="Visualizza tutti gli articoli in Cesena &amp; dintorni" rel="category tag">Cesena &amp; dintorni</a> / <a href="http://www.romagnagazzette.com/sagre-tradizioni/" title="Visualizza tutti gli articoli in Sagre &amp; Tradizioni" rel="category tag">Sagre &amp; Tradizioni</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a> / <a href="http://www.romagnagazzette.com/usi-costumi/" title="Visualizza tutti gli articoli in Usi &amp; Costumi" rel="category tag">Usi &amp; Costumi</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Eventi." href="http://www.romagnagazzette.com/eventi/">Eventi</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Sagre &amp; Tradizioni." href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &amp; Tradizioni</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Cesena. Dal 4 al 12 settembre torna l&#8217;antica  &#8216;Giostra all&#8217;incontro&#8217;. Che fu ininterrotta dal 1465 al 1838.                </div>
                
				<h1 class="title">Cesena. Dal 4 al 12 settembre torna l&#8217;antica  &#8216;Giostra all&#8217;incontro&#8217;. Che fu ininterrotta dal 1465 al 1838.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F05%2F28%2Fcesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/05/28/cesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">28 maggio 2021</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2021/05/28/cesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838/#respond" title="Commenti a Cesena. Dal 4 al 12 settembre torna l&#8217;antica  &#8216;Giostra all&#8217;incontro&#8217;. Che fu ininterrotta dal 1465 al 1838.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/associazione-giostra-di-cesena/" rel="tag">'associazione Giostra di Cesena</a>, <a href="http://www.romagnagazzette.com/tag/cesena-2/" rel="tag">cesena</a>, <a href="http://www.romagnagazzette.com/tag/il-programma-della-giostra-di-cesena/" rel="tag">il programma della Giostra di Cesena</a>, <a href="http://www.romagnagazzette.com/tag/lantica-giostra-allincontro/" rel="tag">l'antica 'Giostra all'incontro'</a>, <a href="http://www.romagnagazzette.com/tag/medioevo-e-cesena/" rel="tag">Medioevo e Cesena</a>, <a href="http://www.romagnagazzette.com/tag/torneo-di-origine-medievale/" rel="tag">torneo di origine medievale</a>, <a href="http://www.romagnagazzette.com/tag/tradizioni-cesenati/" rel="tag">tradizioni cesenati</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/05/Mappa-delle-contrade-di-Cesena-XV-secolo.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Cesena. Dal 4 al 12 settembre torna l&#8217;antica  &#8216;Giostra all&#8217;incontro&#8217;. Che fu ininterrotta dal 1465 al 1838." alt="Cesena. Dal 4 al 12 settembre torna l&#8217;antica  &#8216;Giostra all&#8217;incontro&#8217;. Che fu ininterrotta dal 1465 al 1838." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Mappa delle contrade di Cesena XV secolo</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center"><strong>CESENA</strong>. Dal <strong>4 al 12 <em>settembre</em> <a href="/cesena/">Cesena</a></strong> tornerà nel<strong><em> Medioevo</em></strong> con la rievocazione della <em><strong>Giostra all’incontro</strong></em>, appuntamento fisso della <em><strong>Città</strong></em> e del territorio che quest’anno sarà dedicato al <em><strong>Sommo Poeta</strong></em> autore della <strong><em>Commedia</em></strong>, <strong>Dante Alighieri.</strong><br />
Com&#8217;è noto, la <em><strong>Giostra</strong></em> (il torneo di origine medievale con i cavalieri in armatura e lancia che cercano di abbattersi) è una delle più antiche tradizioni cesenati ed è durata in modo sostanzialmente ininterrotto dal 1465 al 1838.<br />
Considerato il particolare e fortunato successo ottenuto nel corso delle precedenti edizioni, il <strong><em>comune</em> di Cesena</strong> e l&#8217;<strong>associazione <em>Giostra di Cesena</em></strong>, anche per l’edizione 2021 – che si terrà nel massimo rispetto delle disposizioni anti-<em>Covid</em>19 in vigore – hanno predisposto un ricco programma che mira a coinvolgere sempre più la <em>Città,</em> a fare conoscere la sua storia e a cementare il senso di comunità.</p>
<p style="text-align: left;" align="center">IL PROGRAMMA<span style="text-decoration: underline;">. I</span>l programma, <span style="text-decoration: underline;">presentato in<em> Municipio</em> dagli <strong><em>assessori</em> alla<em> Cultura</em> e al <em><a href="/tag/turismo/">Turismo</a></em> Carlo Verona e Luca Ferrin</strong>i, dal <strong><em>presidente</em> dell’associazione <em>Giostra di Cesena</em></strong> <strong>Daniele Molinar</strong>i e dal <em>c<strong>oordinatore</strong></em><strong> del collegio dei <em>Presidenti di Quartieri</em></strong> <strong>Fabio Pezzi</strong></span><strong>, s</strong>i articolerà già a partire dell&#8217;estate con una serie di manifestazioni e iniziative, che sfoceranno nella settimana vera e propria della <em><strong>Giostra</strong></em>.</p>
<p>&nbsp;</p>
<p><strong><span style="text-decoration: underline;">Collaborazioni e programmazione estiva</span></strong></p>
<p><strong> </strong></p>
<p><strong><span style="text-decoration: underline;">Quartieri</span></strong></p>
<p>Il coinvolgimento dei quartieri, anche in una prospettiva di continuità e crescita della manifestazione, è uno degli aspetti prioritari di quest’anno. La giostra in origine nasceva come una festa di tutta la città, per cui gli organizzatori hanno deciso di associare definitivamente le antiche Contrade ai moderni quartieri, quali loro eredi ideali. Ecco l&#8217;elenco:</p>
<p>&nbsp;</p>
<p>•         <em>Croce di marmo</em> &#8211; <em>Centro urbano</em>:<br />
•         Murata &#8211; Fiorenzuola;<br />
•         Talamello &#8211; Oltresavio;<br />
•         San Giovanni &#8211; Cesuola;<br />
•         San Severo &#8211; Rubicone;<br />
•         Chiesanuova &#8211; Vallesavio;<br />
•         Porta Ravegnana &#8211; Borello;<br />
•         Strada dentro &#8211; Cervese sud;<br />
•         Strada fuori &#8211; Al Mare;<br />
•         San Zenone &#8211; Cervese nord;<br />
•         Trova &#8211; Ravennate e Dismano.</p>
<p>&nbsp;</p>
<p>A partire da giugno, inoltre, l&#8217;<strong>associazione <em>Giostra di Cesen</em></strong>a si recherà in ognuno dei quartieri a presentare la manifestazione e raccontare la storia della giostra attraverso una conferenza storica / spettacolo teatrale.</p>
<p><strong> </strong></p>
<p><strong><span style="text-decoration: underline;">Il <em>Palio</em></span></strong></p>
<p>Il <em><strong>Palio</strong></em> di quest&#8217;anno sarà realizzato dal pittore cesenate <strong>Romano Buratti</strong> e presentato sabato 4 <em>settembre.</em></p>
<p>&nbsp;</p>
<p><strong><span style="text-decoration: underline;"><em>Ippodromo</em> del Savio</span></strong></p>
<p>Continua la collaborazione tra <em><strong>Giostra</strong></em> e <em><strong>Hippogroup</strong></em>. Quest&#8217;anno durante la stagione estiva sarà visitabile una mostra fotografica sulla giostra nello spazio sotto la tribuna dell<em><strong>&#8216;Ippodromo</strong></em>, inoltre sono previste iniziative promozionali e spettacoli di chiarine e tamburini.</p>
<p><strong><span style="text-decoration: underline;">Conferenze storiche estive</span></strong></p>
<p>Durante l&#8217;estate sono previste almeno due conferenze storiche su temi della storia di <strong>Cesena: </strong>giovedì 15 luglio, <em><strong>Rocca Malatestiana</strong>,</em> <strong>Cristoforo Gorno</strong> (<em>documentarista</em> <em>Ra</em>i) presenta il suo libro<em><strong> &#8216;Io sono Cesare. Memorie di un giocatore d&#8217;azzardo&#8217;</strong></em>;  mercoledì 25<em> agos</em>to, <em><strong>Rocca Malatestiana,</strong></em> <strong>Carmelo Pinto</strong> (<em>professore</em> di <em>Storia moderna</em> all&#8217;<em>Università</em> di Salerno e <em><strong>presidente</strong></em> dell<em><strong>&#8216;Istituto storico del Risorgimento</strong></em>) tratterà i fatti dell&#8217;inizio del<em> Risorgimento,</em> il <em><strong>Proclama di Gioacchino Murat</strong></em> e la prima battaglia che ebbe luogo a<strong> Cesena</strong>.</p>
<p>&nbsp;</p>
<p><strong><span style="text-decoration: underline;">Mercoledì di<em> agosto</em></span></strong></p>
<p>La giostra sarà ospite dei “<em>mercoledì di agosto</em>” organizzati dai commercianti del centro storico.</p>
<p><strong><span style="text-decoration: underline;">Mostra sulla storia della <em>Giostra</em></span></strong></p>
<p>Alla <em><strong>Rocca Malatestiana</strong></em> a partire da giugno (data che si potrà definire solo a seguito della consegna della struttura al nuovo gestore), sarà visitabile nel torrione femmina la mostra sulla storia della <strong><em>Giostra.</em></strong></p>
<p>&nbsp;</p>
<p><strong><span style="text-decoration: underline;"><br clear="all" /> </span></strong></p>
<p align="center"><strong><span style="text-decoration: underline;">Programma della <em>Giostra</em> a <em>settembre</em></span></strong></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;">Introduzione</span></p>
<p><span style="text-decoration: underline;">Giovedì 2 o <em>venerdì</em> 3</span>: allestimento del centro storico con bandiere e stendardi. Quest’anno i commercianti del centro storico contribuiranno alla scenografia allestendo vetrine e realizzando una parte degli stendardi;<br />
<span style="text-decoration: underline;"><em>Sabato</em> 4:</span> presentazione del Palio e assegnazione dei cavalieri ai quartieri, inaugurazione ufficiale della mostra sulla giostra alla ex<em> Pescheria</em>;<br />
<span style="text-decoration: underline;"><em>Domenica</em> 5</span>: Omaggio alla <em>Madonna del Monte</em>;</p>
<p><strong><span style="text-decoration: underline;">Giostra</span></strong></p>
<p><span style="text-decoration: underline;">Giovedì 9 &#8211; <em>Chiostro di San Francesco</em>, ore 21.00</span>: conferenza storica / s<strong>pettacolo teatrale <em>&#8216;Dante, Cesena e la Romagna</em></strong><em>&#8216;</em> (in collaborazione con la <em><strong>Bottega del Teatro</strong></em> di <strong>Franco Mescolini</strong>).</p>
<p><span style="text-decoration: underline;"><em>Venerdì</em> 10</span>:</p>
<p>- <span style="text-decoration: underline;">mattina</span>: animazione del centro gruppo chiarine di Cesena;<br />
- <span style="text-decoration: underline;">pomeriggio, Rocca, ore 15</span>: spazio bimbi con laboratori, esibizione figuranti, spazio <em>pony,</em> burattini, ecc., a cura di ass.ne <em>Giostra di Cesena</em>, ass.ne <em>Barbablu,</em> <em>Cesena horse center</em>;<br />
- <span style="text-decoration: underline;">tardo pomeriggio, centro storico</span>: visite guidate su blasoni e stemmi cesenati a cura di ass.ne<em> Artemisia;</em><br />
- <span style="text-decoration: underline;">sera, <em>Chiostro di San Francesco</em>, ore 21</span>: concerto <em>Banda Città di Cesena</em>;</p>
<p><span style="text-decoration: underline;">Sabato 11: </span></p>
<p>- <span style="text-decoration: underline;">mattina, <em>Rocca</em></span>: conferenza storica sul tema dantesco (conferenziere da definire);<br />
- animazione del centro di sbandieratori;<br />
- apertura straordinaria del deposito archeologico;</p>
<p>&nbsp;</p>
<p>- <span style="text-decoration: underline;">pomeriggio</span>: visita guidata a palazzo <em>Albornoz</em> e piazza<em> Amedola</em> a cura di <strong>Franco Spazzoli</strong>; visita guidata su blasoni e stemmi cesenati a cura di ass.me <em>Artemisia</em>;<br />
- <span style="text-decoration: underline;">tardo pomeriggio, centro storico</span>: corteo storico da palazzo<em> Guidi</em> a piazza del <em>Popolo</em>;<br />
- <span style="text-decoration: underline;">Rocca Malatestiana, ore 20,30</span><em>: Cesena in festa</em>;</p>
<p><span style="text-decoration: underline;"> </span></p>
<p><span style="text-decoration: underline;">Domenica 12:</span></p>
<p>- mattina: animazione del centro (chiarine e sbandieratori);<br />
- <span style="text-decoration: underline;">pomeriggio,<em> Sferisterio</em>, <em>Giostra di Cesena</em></span></p>
<p>&nbsp;</p>
<p>Il <em><strong>Comune</strong></em>, vista la crescita della manifestazione e la sempre maggiore partecipazione della cittadinanza, ha deciso di premiare i figuranti che nell&#8217;estate 2016 parteciparono alla rinascita della giostra, conferendogli in perpetuo il privilegio di poter sfilare durante il corteo storico.<br />
Inoltre, la <strong>famiglia <em>Molinari,</em></strong> nel desiderio di ripristinare le antiche tradizioni, conferirà a titolo personale il premio del <em>&#8216;masgalano&#8217;</em> alla migliore comparsa del <em>corteo storico</em>. Il programma potrà subire alcune variazioni in caso di necessità.</p>
<p>&nbsp;</p>
<p>( 28 maggio 2021)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p align="right">
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=196661"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=196661"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/05/28/cesena-nuova-vita-per-un-noto-chiosco-cittadino-grazie-al-giovane-cesenate-matteo-nardi/" title="Cesena. Nuova vita per un noto &#8216;chiosco&#8217; cittadino. Grazie al giovane cesenate Matteo Nardi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/05/Piadi-inaugurazione11-1-1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/05/28/cesena-nuova-vita-per-un-noto-chiosco-cittadino-grazie-al-giovane-cesenate-matteo-nardi/" title="Cesena. Nuova vita per un noto &#8216;chiosco&#8217; cittadino. Grazie al giovane cesenate Matteo Nardi.">Cesena. Nuova vita per un noto &#8216;chiosco&#8217; cittadino. Grazie al giovane cesenate Matteo Nardi.</a><br /><small>Cesena, 28 maggio 2021 – Alla presenza dell’assessore Luca Ferrini si è svolta q...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/05/26/cesena-tra-dante-e-i-romagnoli-una-relazione-lunga-700-anni-ultimo-incontro-con-baldini-bellosi-e-casalini/" title="Cesena. Tra Dante e i romagnoli una relazione lunga 700 anni. Prosegue intanto &#8216;Cesena legge Dante&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/05/Roberto-Casalini.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/05/26/cesena-tra-dante-e-i-romagnoli-una-relazione-lunga-700-anni-ultimo-incontro-con-baldini-bellosi-e-casalini/" title="Cesena. Tra Dante e i romagnoli una relazione lunga 700 anni. Prosegue intanto &#8216;Cesena legge Dante&#8217;.">Cesena. Tra Dante e i romagnoli una relazione lunga 700 anni. Prosegue intanto &#8216;Cesena legge Dante&#8217;.</a><br /><small>CESENA. Tra Dante e i romagnoli? Un legame indissolubile. Questo il tema dell'ul...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/05/21/cesena-si-riaprono-gli-impianti-della-piscina-comunale-a-partire-da-lunedi-7-giugno-con-attivita-allaperto/" title="Cesena.   Si riaprono gli impianti della  piscina comunale, a partire da lunedì 7 giugno. Con attività all&#8217;aperto. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/05/Cesena-piscina-comunale-e-palazzetto-dello-sport.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/05/21/cesena-si-riaprono-gli-impianti-della-piscina-comunale-a-partire-da-lunedi-7-giugno-con-attivita-allaperto/" title="Cesena.   Si riaprono gli impianti della  piscina comunale, a partire da lunedì 7 giugno. Con attività all&#8217;aperto. ">Cesena.   Si riaprono gli impianti della  piscina comunale, a partire da lunedì 7 giugno. Con attività all&#8217;aperto. </a><br /><small>CESENA.  Gli appassionati dell’attività natatoria e i frequentatori della piscin...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/05/20/cesena-centro-montefiore-e-spazio-conad-presentati-alla-citta-i-punti-di-forza-e-le-tante-novita/" title="Cesena. Centro Montefiore e nuovo Spazio Conad presentati alla Città. I punti di forza e le tante novità."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/05/Spazio-CONAD-Montefiore-1-19-05-21.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/05/20/cesena-centro-montefiore-e-spazio-conad-presentati-alla-citta-i-punti-di-forza-e-le-tante-novita/" title="Cesena. Centro Montefiore e nuovo Spazio Conad presentati alla Città. I punti di forza e le tante novità.">Cesena. Centro Montefiore e nuovo Spazio Conad presentati alla Città. I punti di forza e le tante novità.</a><br /><small>(Cesena, 19 maggio 2021) –  L’attesa è finita: giovedì 20 maggio alle 9  la nuov...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/05/14/cesena-al-parco-della-polizia-locale-bombardamento-di-coccinelle-contro-gli-afidi-pro-salute-dei-tigli/" title="Cesena. Al &#8216;parco&#8217; della Polizia locale bombardamento di coccinelle contro gli afidi. Per la salute dei tigli. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/05/Lancio-coccinelle-alla-Polizia-Locale-41.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/05/14/cesena-al-parco-della-polizia-locale-bombardamento-di-coccinelle-contro-gli-afidi-pro-salute-dei-tigli/" title="Cesena. Al &#8216;parco&#8217; della Polizia locale bombardamento di coccinelle contro gli afidi. Per la salute dei tigli. ">Cesena. Al &#8216;parco&#8217; della Polizia locale bombardamento di coccinelle contro gli afidi. Per la salute dei tigli. </a><br /><small>CESENA. Bioindicatori di qualità ambientale a salvaguardia del verde urbano. L’A...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F05%2F28%2Fcesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/05/28/cesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/28/cesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='196661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f9ac26b66" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2021/05/28/cesena-nuova-vita-per-un-noto-chiosco-cittadino-grazie-al-giovane-cesenate-matteo-nardi/" title="Cesena. Nuova vita per un noto 'chiosco' cittadino. Grazie al giovane cesenate Matteo Nardi.">&larr; Cesena. Nuova vita per un noto 'chiosco' cittadino. Grazie al giovane cesenate Matteo Nardi.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/05/21/non-solo-sport-nuoto-pioggia-di-medaglie-agli-europei-coppa-italia-alla-signora-ecco-a-noi-la-global-britain/" title="Non solo sport. Nuoto: pioggia di medaglie agli Europei. Coppa per la Signora. L&#8217;ora della Global Britain!">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/05/it.wikipedia.org-rep-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="it.wikipedia.org ( rep) download" title="it.wikipedia.org ( rep) download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/05/21/non-solo-sport-nuoto-pioggia-di-medaglie-agli-europei-coppa-italia-alla-signora-ecco-a-noi-la-global-britain/" rel="bookmark" title="Permanent link to Non solo sport. Nuoto: pioggia di medaglie agli Europei. Coppa per la Signora. L&#8217;ora della Global Britain!">Non solo sport. Nuoto: pioggia di medaglie agli Europei. Coppa per la Signora. L&#8217;ora della Global Britain!</a>

						
						<p class="subtitle">Pioggia di medaglie agli europei di nuoto, con vista Tokio. Alla Signora la sesta Coppa Italia. La F1 torna a rombare nel Principato.  Nel frattempo il governo britannico  ha pubblicato la prima 'Integrated Rewiew of Security, Defense, Developement and Foreign Policy' intitolata ' Global Britain in a Compettive Age'. Leggerla, anche per quei sommi capi che abbiamo rintracciato su una nostra nostra rivista di settore, sembra volare indietro ( almeno) di un secolo o due. Agli esordi della potenza marinara britannica sui mari del Pianeta. Si stenta a prenderla sul serio.  Eppure lo scarmigliato premier Johnson s'è  affrettato ad indicarla quale '  nuovo inizio nelle relazioni del Regno Unito con il resto del Mondo'. Dando una vera e propria 'tirata' alla politica estera e di difesa di Londra 'ferma' ai  tempi della Guerra fredda. E che va cercando lo scarmigliato d'Albione?  Intanto, intende orientare la  politica estera e difesa verso l'area Asia-Pacifico, in risposta alle mire cinesi, definita la ' più grande minaccia statale alla sicurezza economica del Regno Unito'. Infatti la nuovissima portaerei Queen Elisabeth sarà dispiegata in Regione. Eppoi, per quel che concerne la riesumata potenza russa, meglio prenderla con le molle, visto che ( al momento) rappresenta la 'minaccia diretta più acuta'. Rafforzando la resilienza dei paesi dell'Europa orientale, come l'Ucraina. Per cogliere tutto questo, ovvio, che verranno investite sterline a josa, anche per non disperdere l'attuale ' vantaggio strategico',  e sfruttare al massimo la ' base scientifica britannica  per ' scoraggiare minacce in tutti i domini'.   In breve: utilizzare la scienza e la tecnologia per accrescere la prosperità del Regno Unito e incrementare il ' vantaggio strategico' sugli avversari. Che sono diversi, non solo simmetrici. Ad esempio, non vanno sottovalutate le minacce terroristiche che potrebbero giungere perfino ad impiegare armi CBRN. Infatti i timori dei britannici sono aumentati davanti ad una pandemia di cui si conosce ( ancora) poco sulla genesi e le modalità di diffusione. Ecco, allora l'annuncio relativo all'aumento del 40% del numero massimo di testate nucleari ( da 180 a 225) da sbandierare quale ( possibile)  deterrente. Da non utilizzare, si spera,  ma solo come deterrente. Finora il Regno Unito era impegnato  a ' contenere le minacce portate con armi di distruzione di massa', oggi, alla luce dei mutamenti, non più controllabile. Mutamenti, soprattutto, tecnologici, non ( bene) indicati ma ( molto probabilmente)  riferiti ' all'ambito dello spazio, del dominio cibernetico e dell'intelligenza artificiale'.   Dove possa trovare i  soldi, tanti soldi, per un sogno globale di cui vorrebbe farsi interprete, in un periodo di magra come questo, forse, manco lo scarmigliato lo sa. Si può sospettare che il tutto sia alimentato da una certa ansia dovuta al senso di isolamento a cui è stato condotto il Paese con la Brexit.  Non potendo più contare sul resto dell'Europa ( e neppure più di tanto sugli Usa) lo scarmigliato cerca di  reiventarsi una sua ' massa critica' nei confronti degli attuali giganti del Pianeta. Come ai bei tempi. Quando la bandiera della Regina garriva ovunque. Ma nessuno  ha detto  allo scarmigliato che i bei tempi son volati via da un bel po'?</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/04/26/rimini-in-piazza-per-il-25-aprile-per-celebrare-il-76%c2%b0-anniversario-della-liberazione-d%e2%80%99italia/" title="Rimini. In piazza per il 25 Aprile,  Per celebrare il 76° anniversario della Liberazione d’Italia.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/04/25-aprile-2012-le-celebrazioni--100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="25 aprile 2012 - le celebrazioni" title="25 aprile 2012 - le celebrazioni" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/04/26/rimini-in-piazza-per-il-25-aprile-per-celebrare-il-76%c2%b0-anniversario-della-liberazione-d%e2%80%99italia/" rel="bookmark" title="Permanent link to Rimini. In piazza per il 25 Aprile,  Per celebrare il 76° anniversario della Liberazione d’Italia.">Rimini. In piazza per il 25 Aprile,  Per celebrare il 76° anniversario della Liberazione d’Italia.</a>

						
						<p class="subtitle"> Per poter ricordare, riflettere e celebrare questo passaggio fondamentale della storia e della democrazia del nostro Paese si è voluto dare la parola agli studenti di quinta classe delle scuole superiori della città, che hanno letto - in un video pubblicato alle ore 10 di questa mattina sui canali social del Comune - alcune di quelle lettere scritte dai resistenti e dai partigiani prima di essere uccisi, e che costituiscono un patrimonio etico e morale ineguagliabile lasciatoci da quel grande fenomeno che è rappresentato dalla Resistenza italiana al Nazifascismo. Nel video, ad accompagnare i ragazzi nella lettura,  un testimonial d’eccezione:  Marco Missiroli, stimato e affermato scrittore della nostra Città, vincitore del premio Strega Giovani nel 2019 e insignito nello stesso anno del Sigismondo d’oro, che ha letto le lettere dei tre martiri riminesi. Le letture sono alternate, oltre ai saluti istituzionali, anche da alcune musiche di canti della Resistenza.    Il video realizzato con la collaborazione dell’Istituto storico e dell’ANPI di Rimini è visibile in versione integrale al seguente link  https://www.youtube.com/watch?v=Raj8RhmI0m0 ; sui social del Comune - nei vari momenti della giornata di festa - ne saranno pubblicati alcuni estratti in una versione ridotta. Qui alcuni passaggi dell’intervento del Sindaco.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/05/26/cesena-tra-dante-e-i-romagnoli-una-relazione-lunga-700-anni-ultimo-incontro-con-baldini-bellosi-e-casalini/" title="Cesena. Tra Dante e i romagnoli una relazione lunga 700 anni. Prosegue intanto &#8216;Cesena legge Dante&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/05/Roberto-Casalini-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Roberto Casalini" title="Roberto Casalini" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/05/26/cesena-tra-dante-e-i-romagnoli-una-relazione-lunga-700-anni-ultimo-incontro-con-baldini-bellosi-e-casalini/" rel="bookmark" title="Permanent link to Cesena. Tra Dante e i romagnoli una relazione lunga 700 anni. Prosegue intanto &#8216;Cesena legge Dante&#8217;.">Cesena. Tra Dante e i romagnoli una relazione lunga 700 anni. Prosegue intanto &#8216;Cesena legge Dante&#8217;.</a>

						
						<p class="subtitle">Venerdì 21 maggio, alle 18,30, sulla pagina Facebook della Malatestiana è andato in onda il doppio incontro che ha visto protagonisti Eraldo Baldini e Giuseppe Bellosi che con 'Dante in Romagna – Mito, Leggende, Aneddoti, Tradizioni popolari e Letteratura dialettale' (Il Ponte vecchio, 2020)  hanno guidato sulle orme del sommo Poeta, nella sua permanenza in Romagna negli ultimi anni di vita, e Roberto Casalini con 'Dante e il suo mondo'  (Il Ponte vecchio, 2020)   La presenza dell’Alighieri in Romagna si colorò di mito, soprattutto nei luoghi in cui terminò la sua opera e si conclusero i suoi giorni. Baldini e Bellosi, autori del saggio, si sono concentrati sulla presenza del padre della Commedia nelle terre romagnole, luoghi di amorevole rifugio, dove la sua memoria superò gli ambiti intellettuali per divenire profonda devozione popolare e oggetto di vasto interesse. L’opera di Casalini invece 'Dante e il suo mondo' si è presentata  come una guida integrale alla lettura dell’Alighieri, completa di informazioni e di analisi e stesa in uno stile di trasparente chiarezza. Il libro, composto da sette ampi capitoli e da una appendice, dà conto minutamente della vita e delle opere del poeta, in una ricostruzione fondata sulla lunga frequentazione con i testi della Commedia e delle opere minori e con la lettura di storici e saggisti, compresi i più recenti e valorosi. Anche in questo caso, non mancano inoltre ampi richiami alla Romagna, che abitò nel cuore del poeta con i suoi paesaggi e le sue città, con i suoi briganti e i suoi eroi e con l'esperienza di una ospitalità generosa e magnanima nella Ravenna del suo ultimo rifugio.Prosegue intanto 'Cesena legge Dante', la campagna di invito alla lettura lanciata dalla Biblioteca malatestiana in occasione della Giornata del libro e del diritto d’autore che si celebra in tutto il mondo il 23 aprile e patrocinata dall’UNESCO per promuovere la lettura, la pubblicazione dei libri e la protezione della proprietà intellettuale attraverso il copyright.  Gli utenti della Malatestiana, e tutti i cesenati, potranno condividere sulla propria pagina Facebook, taggando la Malatestiana e accompagnando il post con l’#CesenaleggeDante, la propria video-lettura di alcune terzine della Commedia argomentando la scelta. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/05/27/cesena-e-morta-carla-fracci-leterna-fanciulla-danzante-ospite-per-tre-volte-al-teatro-bonci/" title="Cesena. E&#8217; morta Carla Fracci, l&#8217;eterna fanciulla danzante. Ospite per tre volte al teatro &#8216;Bonci&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/05/repubblica.it-rep-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="repubblica.it ( rep) images" title="repubblica.it ( rep) images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/05/27/cesena-e-morta-carla-fracci-leterna-fanciulla-danzante-ospite-per-tre-volte-al-teatro-bonci/" rel="bookmark" title="Permanent link to Cesena. E&#8217; morta Carla Fracci, l&#8217;eterna fanciulla danzante. Ospite per tre volte al teatro &#8216;Bonci&#8217;.">Cesena. E&#8217; morta Carla Fracci, l&#8217;eterna fanciulla danzante. Ospite per tre volte al teatro &#8216;Bonci&#8217;.</a>

						
						<p class="subtitle">'Eterna fanciulla danzante', così come la definì il poeta Eugenio Montale, nella sua lunga carriera la ballerina classica più famosa al mondo è stata ospite del teatro 'Bonci' in tre ( indimenticabili) occasioni. 'Iniziò nel 1974 – ricordano l’assessore alla Cultura Carlo Verona e il direttore del Teatro cittadino per ERT Fondazione Franco Pollini – con ‘Fiore di pietra’ e concluse la sua presenza attiva nel 1997 con un Lieder in ricordo di Eleonora Duncan. Poi, più volte, è stata spettatrice di eventi, come di recente, nel giugno 2019, in occasione della gara internazionale di danza ‘Metti le ali al talento’. Ma l’appuntamento più significativo avvenne il 18 ottobre 1991, quando venne invitata allo spettacolo di inaugurazione della nuova stagione che realizzò, insieme a Gheorghe Iancu con straordinaria qualità, professionalità e disponibilità. Rimase a Cesena e al ‘Bonci’ per qualche giorno, lasciando in tutti noi un ricordo indelebile di professionalità, leggerezza e cortesia. Oggi il mondo dell’arte perde una sua grande rappresentanza che con grazia ha portato in scena memorabili personaggi femminili come Giselle, La Sylphide, Giulietta, Swanilda, Francesca da Rimini e Medea'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2021/05/28/cesena-dal-4-al-12-settembre-torna-lantica-giostra-allincontro-ininterrotta-dal-1465-al-1838/" title="Cesena. Dal 4 al 12 settembre torna l&#8217;antica  &#8216;Giostra all&#8217;incontro&#8217;. Che fu ininterrotta dal 1465 al 1838.">Cesena. Dal 4 al 12 settembre torna l&#8217;antica  &#8216;Giostra all&#8217;incontro&#8217;. Che fu ininterrotta dal 1465 al 1838.</a></li>
				<li><a href="http://www.romagnagazzette.com/2021/05/28/cesena-nuova-vita-per-un-noto-chiosco-cittadino-grazie-al-giovane-cesenate-matteo-nardi/" title="Cesena. Nuova vita per un noto &#8216;chiosco&#8217; cittadino. Grazie al giovane cesenate Matteo Nardi.">Cesena. Nuova vita per un noto &#8216;chiosco&#8217; cittadino. Grazie al giovane cesenate Matteo Nardi.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2021 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "16515baeef", post_id : 196661 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 410eeeb6773d7e7e55fa6142b24eddf2 21-05-28 12:17:11 -->