<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Forlì. Cultura e promozione. nasce il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8217;.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="Forlì, 28 giugno. L’assessorato alla Cultura del comune di Forlì ha istituito nei giorni scorsi con delibera di Giunta il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8216; che ha come obiettivo quello di riconoscere e valorizzare persone fisiche nate o cresciute a Forlì, Enti e/o Organismi del Comprensorio forlivese, che [...]" />
<meta name="keywords" content="ass.re alla Cultura Valerio Melandri,Forlivesi,premi e riconoscimenti Forlì,premio 'Forlivesi nel mondo: persone con l’accento'.," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Forlì. Cultura e promozione. nasce il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8217;. Feed dei commenti" href="http://www.romagnagazzette.com/2021/06/28/forli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%e2%80%99accento/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Forlì. All&#8217; International Day Against Drug  con &#8216;Fatti di fumetto&#8217;. Per un contributo forte ed esclusivo.' href='http://www.romagnagazzette.com/2021/06/25/forli-all-international-day-against-drug-con-fatti-di-fumetto-per-un-contributo-esclusivo/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2021/06/28/forli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%e2%80%99accento/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=197254' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Forlì. Cultura e promozione. nasce il premio &#039;Forlivesi nel mondo: persone con l’accento&#039;." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="Forlì, 28 giugno. L’assessorato alla Cultura del comune di Forlì ha istituito nei giorni scorsi con delibera di Giunta il premio &#039;Forlivesi nel mondo: persone con l’accento&#039; che ha come obiettivo quello di riconoscere e valorizzare persone fisich..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2021/06/28/forli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%e2%80%99accento/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2021/06/Forlì-con-via-e-Campanile-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Famiglia | Forlì | Giovani | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-197254 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/famiglia/" title="Visualizza tutti gli articoli in Famiglia" rel="category tag">Famiglia</a> / <a href="http://www.romagnagazzette.com/forli/" title="Visualizza tutti gli articoli in Forlì" rel="category tag">Forlì</a> / <a href="http://www.romagnagazzette.com/giovani/" title="Visualizza tutti gli articoli in Giovani" rel="category tag">Giovani</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Giovani." href="http://www.romagnagazzette.com/giovani/">Giovani</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Famiglia." href="http://www.romagnagazzette.com/famiglia/">Famiglia</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Forlì. Cultura e promozione. nasce il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8217;.                </div>
                
				<h1 class="title">Forlì. Cultura e promozione. nasce il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8217;.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F06%2F28%2Fforli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%25e2%2580%2599accento%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/06/28/forli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%e2%80%99accento/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">28 giugno 2021</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2021/06/28/forli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%e2%80%99accento/#respond" title="Commenti a Forlì. Cultura e promozione. nasce il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8217;.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/ass-re-alla-cultura-valerio-melandri/" rel="tag">ass.re alla Cultura Valerio Melandri</a>, <a href="http://www.romagnagazzette.com/tag/forlivesi/" rel="tag">Forlivesi</a>, <a href="http://www.romagnagazzette.com/tag/premi-e-riconoscimenti-forli/" rel="tag">premi e riconoscimenti Forlì</a>, <a href="http://www.romagnagazzette.com/tag/premio-forlivesi-nel-mondo-persone-con-l%e2%80%99accento/" rel="tag">premio 'Forlivesi nel mondo: persone con l’accento'.</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/06/Forlì-con-via-e-Campanile.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Forlì. Cultura e promozione. nasce il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8217;." alt="Forlì. Cultura e promozione. nasce il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8217;." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Forlì con via e Campanile</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong><a href="/forli/">Forlì</a>, 28 <em>giugn</em>o.</strong> L’<strong><em>assessorat</em>o alla<em> Cultura</em> del<em> comune</em> di Forlì</strong> ha istituito nei giorni scorsi con<strong> delibera di <em>Giunta</em></strong> il <strong>premio<em> &#8216;Forlivesi nel mondo: persone con l’accento</em></strong><em>&#8216;</em> che ha come obiettivo quello di riconoscere e valorizzare persone fisiche nate o cresciute a<strong> Forlì</strong>,<strong> <em>Enti</em> e/o <em>Organismi</em></strong> del<em><strong> Comprensorio forlivese</strong></em>, che hanno contribuito a valorizzare l&#8217;immagine di <strong>Forlì</strong> nel mondo attraverso la realizzazione di attività, senza scopo di lucro, volte a sviluppare, in ambito internazionale, la cultura della solidarietà, l&#8217;attività di volontariato e lo sviluppo culturale inteso come sviluppo in campo educativo, sanitario, politico, economico, scientifico ed artistico.<br />
MOTIVAZIONE. “La prima edizione del<em><strong> Premio</strong></em> sarà organizzata nel 2022 – spiega l’<strong><em>ass.re</em> alla<em> Cultura</em> Valerio Melandri</strong> – si tratta di un riconoscimento molto importante per la dimensione internazionale del nostro territorio.<br />
Il premio, infatti, è stato ragionato per dare lustro all’attività meritoria di tutti quei <em>forlivesi</em> che, con la loro attività, rendono la nostra città un punto di riferimento nel mondo. Oltre al premio in sé per sé, è prevista anche la possibilità di attribuire riconoscimenti sotto forma di<em> ‘menzioni speciali’</em> alle attività che si caratterizzano per una particolare originalità quali, ad esempio, il riconoscimento speciale per la migliore esperienza svolta da un giovane o la migliore iniziativa caratterizzata da un elevato impatto educativo.<br />
Tutti i premiati, incluse le menzioni speciali, potranno beneficiare di un video promozionale personalizzato sul proprio operato, realizzato a cura e spese dell’<em>Ente</em>, usufruire del logo del premio e di una sala comunale a titolo gratuito per eventi di promozione e raccolta fondi  e verranno inseriti in un apposito elenco &#8216;<em><strong>Forlivesi nel mondo: persone con l’accento&#8217;</strong></em>, da pubblicare all&#8217;interno del sito<em> internet</em> del<strong> <em>comune</em> di Forlì</strong> in sezione creata ad hoc, unitamente alla descrizione delle attività candidate al <em><strong>Premio.</strong></em><br />
Il riconoscimento<em><strong> &#8216;Premio Forlivesi nel mondo: persone con l’accento&#8217;</strong></em> – conclude l’<strong><em>ass.re</em> Melandri</strong> –  è stato pensato ed istituito da questa <em>Amministrazione</em> per ringraziare, a nome della città, tutti quei cittadini che hanno raggiunto importanti risultati a livello internazionale, in diversi campi, portando nel mondo l&#8217;eccellenza forlivese. A loro, che sono numerosi e che fino ad oggi sono stati dimenticati dalla comunità che gli ha dato i natali, vogliamo riservare il giusto riconoscimento, elevandoli a portavoce delle eccellenze della nostra città”.</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=197254"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=197254"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/12/23/forli-lo-stato-sociale-presentato-il-libro-sessodroga-e-lavorare-alla-libreria-ubik/" title="Forlì. Lo stato sociale. Presentato il libro: &#8216;Sesso,droga e lavorare&#8217;. Alla libreria Ubik."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/12/Teatro-fabbri-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/12/23/forli-lo-stato-sociale-presentato-il-libro-sessodroga-e-lavorare-alla-libreria-ubik/" title="Forlì. Lo stato sociale. Presentato il libro: &#8216;Sesso,droga e lavorare&#8217;. Alla libreria Ubik.">Forlì. Lo stato sociale. Presentato il libro: &#8216;Sesso,droga e lavorare&#8217;. Alla libreria Ubik.</a><br /><small>FORLI'. Dai più grandi palcoscenici musicali italiani, il gruppo Lo stato social...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/08/02/forli-ricordati-luigi-ridolfi-aviatore-e-tullo-morgagni-giornalista-nel-centenario-della-scomparsa/" title="Forlì. Ricordati Luigi Ridolfi aviatore e Tullo Morgagni giornalista, nel doppio centenario della scomparsa. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/08/Commemoriazione-Ridolfi-2019.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/08/02/forli-ricordati-luigi-ridolfi-aviatore-e-tullo-morgagni-giornalista-nel-centenario-della-scomparsa/" title="Forlì. Ricordati Luigi Ridolfi aviatore e Tullo Morgagni giornalista, nel doppio centenario della scomparsa. ">Forlì. Ricordati Luigi Ridolfi aviatore e Tullo Morgagni giornalista, nel doppio centenario della scomparsa. </a><br /><small>FORLI'. Venerdì 2 agosto 2019, la  Città ha onorato la memoria Luigi Ridolfi e T...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/08/12/emilia-romagna-forli-concorso-fotografico-a-san-giorgio-il-giallo-non-e-solo-canarino/" title="Emilia Romagna. Forlì. Concorso fotografico a San Giorgio: &#8216; Il giallo non è &#8230; solo canarino!&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/08/Canarino-brinato.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/08/12/emilia-romagna-forli-concorso-fotografico-a-san-giorgio-il-giallo-non-e-solo-canarino/" title="Emilia Romagna. Forlì. Concorso fotografico a San Giorgio: &#8216; Il giallo non è &#8230; solo canarino!&#8217;.">Emilia Romagna. Forlì. Concorso fotografico a San Giorgio: &#8216; Il giallo non è &#8230; solo canarino!&#8217;.</a><br /><small>FORLI'&amp; CONCORSO FOTOGRAFICO A SAN GIORGIO. Dal 31 agosto al 2 settembre 201...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F06%2F28%2Fforli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%25e2%2580%2599accento%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/06/28/forli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%e2%80%99accento/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/28/forli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%E2%80%99accento/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='197254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54b701d3b3" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2021/06/25/forli-all-international-day-against-drug-con-fatti-di-fumetto-per-un-contributo-esclusivo/" title="Forlì. All' International Day Against Drug  con 'Fatti di fumetto'. Per un contributo forte ed esclusivo. ">&larr; Forlì. All' International Day Against Drug  con 'Fatti di fumetto'. Per un contributo forte ed esclusivo. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/06/22/non-solo-sport-litalia-del-mancio-pronta-a-stupire-litalia-di-mattarella-e-draghi-disposta-a-ripartire/" title="Non solo sport. L&#8217;Italia del Mancio pronta per stupire? L&#8217;Italia di Mattarella/Draghi per ripartire?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/06/Draghi-Leyen-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Draghi Leyen images" title="Draghi Leyen images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/06/22/non-solo-sport-litalia-del-mancio-pronta-a-stupire-litalia-di-mattarella-e-draghi-disposta-a-ripartire/" rel="bookmark" title="Permanent link to Non solo sport. L&#8217;Italia del Mancio pronta per stupire? L&#8217;Italia di Mattarella/Draghi per ripartire?">Non solo sport. L&#8217;Italia del Mancio pronta per stupire? L&#8217;Italia di Mattarella/Draghi per ripartire?</a>

						
						<p class="subtitle">Cambiano gli addendi ma la somma resta uguale. E' , questo, un  miracolo calcistico-agonistico- matematico dovuto  a quel  Mancio da Jesi che,  tra lo stupore continentale,  ha forgiato una compagnia della pelota (  non basca) senza  altri precedenti nella sia pur millenaria storia del Belpaese.   Una Compagnia che meglio di quella dell' Ettore Fieramosca,  allegra e sfrontata, sbaraglia i nemici senza subire colpi. E', questa, una ' macchina  da guerra'  balda ed  entusiasmante che sta tornando ad ammaliare  d'azzurro un  Popolo duramente colpito da una terribile pandemia venuta da lontano e ( per molti versi) ancora ignota. Anche in Oltralpe e in Oltremanica  si stanno interrogando. Tanto più che l'Italietta del pallone ( estromessa qualche anno fa dal Mondiale)  era ormai data ai margini delle grandi nazionali europee. Il solito errore da miscredenti, che alla favola  nulla più concedono. Come nel caso di quell'Araba Fenice che proprio lungo una di quelle meravigliose coste  ( da tempo immemore )  deve avere trasferito il suo nido.  Quello dell' uccello che rinascendo dalle sue ceneri  torna in volo fin sulle vette ad altri proibite. E comunque sia, la Compagnia del Mancio va. E bene. Superato in bellezza ( tre vittorie, nessun gol subito ) il suo girone  conosce ora la sua rivale degli ottavi. Quella degli eredi del buon Cecco Beppe al quale, più o meno un secolo fa,  un' Italia appena ritrovata,  contribuì  ( più d'altri) a scalarlo dal proscenio mondiale.  Un'avversaria che, storia a parte, andrà ad affrontare  senza ambasce nè  calcoli più di tanto, visto che mostra di saper  contare  sulle proprie forze e non sulle disgrazie ( o debolezze) altrui. Al momento, le 'presunte favorite'  non sembrano brillare più di tanto. Ma questo vorrebbe dire poco. Infatti non  è la prima volta che una  squadra partita in un torneo a balzelloni s'è ritrovata poi  a suonare la grancassa alla fin della tenzone.   Del resto  ( si sa)  che l'obiettivo vero della Compagnia del Mancio non è  il pur prestigioso Europeo ma quella pentastella  ( da tempo in attesa) da incollare su una  maglietta azzurra per l'eternità. Quel che è certo è che  il fuoco nemico  sugli attuali campi da battaglia va forgiando al meglio una truppa giovane, ardita  e talentuosa. D'un talento che i soliti acidi   e stolti pasqualotti non  accreditano mai e che, invece, ad ogni risorgenza del mitico uccello , torna a sgorgare più  lustro ed  inarrestabile che pria. Per portarci dove?  Una quinta volta sulla vetta del mondo (sportivo)? Al veditore d'almanacchi  svelare il futuro non garba. Anche perchè cos'altro c'è  di più stimolante  dell'andare  a scoprirlo (  tutti)  insieme, a tempo debito, con quel gran capitano di ventura che si sta rivelando il  Mancio da Jesi ? La ( sempre più) brava Von Leyen è tornata  a Roma per consegnare  la pagella che certifica la promozione dell'Italia di Mattarella e di  Draghi. Un'Italia sulla quale, per la prima volta, rompendo pregiudizi e diffidenze ormai insostenibili,  l'Europa  ha deciso di investire. Qual perno ( fondamentale) d'un continente che, lemme lemme, si va unendo. Per rispondere ( finalmente) da par suo  ad altri continenti che si stanno ( velocemente)  spartendo le ( ghiotte) torte del Pianeta.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/06/16/rimini-seize-the-time-nino-pedretti-il-jazz-e-lo-spirito-della-cultura-nera-tesi-di-laurea-inedita/" title="Rimini. &#8216;Seize the time&#8217;. Nino Pedretti, il jazz e lo spirito della cultura nera. Una tesi inedita.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/06/Nino-Pedretti-cover-solo-fronte-bassa-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Nino Pedretti cover solo fronte bassa" title="Nino Pedretti cover solo fronte bassa" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/06/16/rimini-seize-the-time-nino-pedretti-il-jazz-e-lo-spirito-della-cultura-nera-tesi-di-laurea-inedita/" rel="bookmark" title="Permanent link to Rimini. &#8216;Seize the time&#8217;. Nino Pedretti, il jazz e lo spirito della cultura nera. Una tesi inedita.">Rimini. &#8216;Seize the time&#8217;. Nino Pedretti, il jazz e lo spirito della cultura nera. Una tesi inedita.</a>

						
						<p class="subtitle">Poesia e musica dei neri d’America è la tesi di laurea, inedita, scritta negli anni Cinquanta dal grande poeta Nino Pedretti di cui quest’anno ricorre il quarantennale della scomparsa avvenuta a Rimini il 30 maggio 1981. Grazie al lavoro di Tiziana Mattioli, Massimo Raffaelli e Rita Giannini, con la collaborazione della casa editrice Interno4 edizioni, viene finalmente dato alle stampe, in un’edizione critica e ragionata, questo lavoro giovanile di Pedretti rimasto inedito fino ad oggi. Il libro, in distribuzione dal 15 luglio, sarà presentato in anteprima nazionale lunedì 28 giugno alle 18.30 al Lapidario del Museo della città di Rimini da Tiziana Mattioli, Massimo Raffaelli e Rita Giannini, alla presenza dei familiari del poeta. In questo evento dedicato in maniera particolare alla cultura afroamericana affiancheranno il duo tre ospiti speciali: Devon Miles, artista rap, soul&ragamuffin produttore e performer, già collaboratore di Jovanotti; la raffinata Sara Jane Ghiotti, arrangiatrice e vocalist jazz dalle variegate ed illustri collaborazioni (come Joss Stone e Fabrizio Bosso); Simone La Maida, uno tra i migliori sassofonisti italiani in circolazione, profondo conoscitore dei variegati linguaggi della musica afroamericana.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/06/18/bologna-aperta-la-prevendita-per-il-primo-training-live-cotto-al-dente-il-22-luglio-alle-caserme-rosse/" title="Bologna. Aperta la prevendita per il primo training live &#8216; Cotto al dente&#8217;. Il 22 luglio, alle Caserme rosse.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/06/COTTOALDENTESQUARE-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="COTTOALDENTESQUARE" title="COTTOALDENTESQUARE" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/06/18/bologna-aperta-la-prevendita-per-il-primo-training-live-cotto-al-dente-il-22-luglio-alle-caserme-rosse/" rel="bookmark" title="Permanent link to Bologna. Aperta la prevendita per il primo training live &#8216; Cotto al dente&#8217;. Il 22 luglio, alle Caserme rosse.">Bologna. Aperta la prevendita per il primo training live &#8216; Cotto al dente&#8217;. Il 22 luglio, alle Caserme rosse.</a>

						
						<p class="subtitle">L’evento si svolgerà il 22 luglio, dalle ore 19, all’interno del Sequoia Music Park, presso il Parco delle Caserme rosse di Bologna. Organizzato in collaborazione con il team di Unipol Arena, amici e sostenitori di Cotto al dente sin dagli esordi, 'COTTO AL DENTE –TRIBÙ REUNION | TRAIN & TASTE' sarà la prima occasione per poter sperimentare live gli insegnamenti e i consigli fitness di Davide Campagna, che fino ad oggi ha tenuto compagnia virtualmente alla sua foltissima tribù di bomber con allenamenti e workout quotidiani che hanno fatto il giro del web. Davide Campagna è reduce dal successo della prima serie di podcast intitolata 'Run With Cotto', che ha ottenuto oltre 20mila ascolti su tutte le piattaforme digitali, ha raggiunto il #1 della categoria 'Running all time' e il #1 della classifica dei contenuti sportivi e la Top10 dei podcast più ascoltati in Italia su Apple Podcast. Inoltre, è entrato in classifica in Argentina (dove si è classificato al #1 della categoria Running), Svizzera, Irlanda, Russia, Germania e Gran Bretagna.  È inoltre nelle librerie e su tutti gli store digitali, il nuovo libro “Il metodo Cotto al dente” (Vallardi Editore).</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/06/23/biografie-vannoni-roberto-il-curriculum-e-media-srl-lattivita-il-periodico-locale/" title="Biografie. Vannoni Roberto, il curriculum, e Media Srl , l&#8217;attività. Il periodico locale e il web.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/06/roberto-vannoni-sfoglia-il-libro-calcio-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="roberto vannoni sfoglia il libro calcio" title="roberto vannoni sfoglia il libro calcio" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/06/23/biografie-vannoni-roberto-il-curriculum-e-media-srl-lattivita-il-periodico-locale/" rel="bookmark" title="Permanent link to Biografie. Vannoni Roberto, il curriculum, e Media Srl , l&#8217;attività. Il periodico locale e il web.">Biografie. Vannoni Roberto, il curriculum, e Media Srl , l&#8217;attività. Il periodico locale e il web.</a>

						
						<p class="subtitle">Vannoni Roberto, partito da una importante e originale esperienza in Lombardia con i gruppi ‘Il periodico locale ‘ e ‘ICI’, ha poi arricchito il suo  curriculum nel settore con collaborazioni e impegni con editrici nazionali quali Maggioli Editore e Sapignoli Editore, oltre che con  pagine locali di cronaca e sport di alcuni  quotidiani nazionali.  L’intento di Media è sempre stato quello di fornire adeguati strumenti comunicativi agli Enti Locali, superando vecchie impostazioni e fornendo formule ‘chiavi in mano’ che hanno consentito di tagliare traguardi importanti con puntualità, capillarità e radicamento ora ultra decennale .  Attualmente Media SrL  ha registrate quattro testate carta: ‘ La Gazzetta del Rubicone’; ‘Cesena e Cesenate Notizie’; ‘Cesenatico Notizie o News’ ; ‘Cervia, il Giornale della Città’ ; inoltre, abbastanza di recente, è stata  rinnovata la testata web d'ambito  regionale : www.romagnagazzette.com</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2021/06/28/forli-cultura-e-promozione-nasce-il-premio-forlivesi-nel-mondo-persone-con-l%e2%80%99accento/" title="Forlì. Cultura e promozione. nasce il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8217;.">Forlì. Cultura e promozione. nasce il premio &#8216;Forlivesi nel mondo: persone con l’accento&#8217;.</a></li>
				<li><a href="http://www.romagnagazzette.com/2021/06/25/forli-all-international-day-against-drug-con-fatti-di-fumetto-per-un-contributo-esclusivo/" title="Forlì. All&#8217; International Day Against Drug  con &#8216;Fatti di fumetto&#8217;. Per un contributo forte ed esclusivo.">Forlì. All&#8217; International Day Against Drug  con &#8216;Fatti di fumetto&#8217;. Per un contributo forte ed esclusivo.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2021 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c8450f1210", post_id : 197254 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 64f4cd668d97c0aa5f039c866faf1c52 21-06-28 11:49:18 -->