<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="CESENA. La fruibilità dei percorsi pedonali è in generale sufficiente ma c’è ancora da lavorare per eliminare tutte le barriere architettoniche che rallentano il transito delle persone con difficoltà motorie temporanee o permanenti. È questo il dato principale emerso dalla mappatura eseguita in centro storico (corrispondente a un’estensione di 30 chilometri lineari) dallo [...]" />
<meta name="keywords" content="barriere architettoniche Cesena,cesena,Leris Fantini dello studio A.D.R.,Piano per l’eliminazione delle barriere architettoniche,volontariato,’Amministrazione comunale Cesena," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico. Feed dei commenti" href="http://www.romagnagazzette.com/2021/07/22/cesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Ravenna. &#8216;Il più bell’italiano. Vita partigiana del dottor Mario Pasi&#8217;. Presentato il libro di Giuseppe Masetti.' href='http://www.romagnagazzette.com/2021/07/22/ravenna-il-piu-bell%e2%80%99italiano-vita-partigiana-del-dottor-mario-pasi-presentato-il-libro-di-giuseppe-masetti/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2021/07/22/cesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=197662' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="CESENA. La fruibilità dei percorsi pedonali è in generale sufficiente ma c’è ancora da lavorare per eliminare tutte le barriere architettoniche che rallentano il transito delle persone con difficoltà motorie temporanee o permanenti. È questo ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2021/07/22/cesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2021/07/Presentazione-pubblica-del-PEBA-2-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Cesena dintorni | Ultim'ora | Volontariato'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-197662 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/cesena/" title="Visualizza tutti gli articoli in Cesena &amp; dintorni" rel="category tag">Cesena &amp; dintorni</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a> / <a href="http://www.romagnagazzette.com/volontariato/" title="Visualizza tutti gli articoli in Volontariato" rel="category tag">Volontariato</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Cesena &amp; dintorni." href="http://www.romagnagazzette.com/cesena/">Cesena &amp; dintorni</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico.                </div>
                
				<h1 class="title">Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F07%2F22%2Fcesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/07/22/cesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">22 luglio 2021</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2021/07/22/cesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico/#respond" title="Commenti a Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/barriere-architettoniche-cesena/" rel="tag">barriere architettoniche Cesena</a>, <a href="http://www.romagnagazzette.com/tag/cesena-2/" rel="tag">cesena</a>, <a href="http://www.romagnagazzette.com/tag/leris-fantini-dello-studio-a-d-r/" rel="tag">Leris Fantini dello studio A.D.R.</a>, <a href="http://www.romagnagazzette.com/tag/piano-per-l%e2%80%99eliminazione-delle-barriere-architettoniche/" rel="tag">Piano per l’eliminazione delle barriere architettoniche</a>, <a href="http://www.romagnagazzette.com/tag/volontariato-2/" rel="tag">volontariato</a>, <a href="http://www.romagnagazzette.com/tag/%e2%80%99amministrazione-comunale-cesena/" rel="tag">’Amministrazione comunale Cesena</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/07/Presentazione-pubblica-del-PEBA-2.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico." alt="Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Presentazione pubblica del PEBA (2)</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center"><strong>CESENA</strong>. La fruibilità dei percorsi pedonali è in generale sufficiente ma c’è ancora da lavorare per eliminare tutte le barriere architettoniche che rallentano il transito delle persone con difficoltà motorie temporanee o permanenti. È questo il dato principale emerso dalla mappatura eseguita in <em>centro storico</em> (corrispondente a un’estensione di 30 chilometri lineari) dallo <strong>studio <em>A.D.R.</em> di</strong> <strong>Leris Fantini</strong> e relativa al <em><strong>Piano per l’eliminazione delle barriere architettoniche</strong></em> (<em><strong>P.E.B.A</strong></em>.).<br />
L’indagine inoltre è stata integrata dal questionario pubblico lanciato dall’Amministrazione comunale il 20 ottobre 2020 come punto di partenza per predisporre un piano di iniziative volto a garantire la massima accessibilità agli spazi e ai luoghi della città.<br />
Questo <em><strong>Piano </strong></em>infatti è teso a rilevare e classificare tutte le barriere architettoniche presenti in un’area circoscritta, il centro storico cittadino, ma anche all’interno di edifici e di spazi pubblici urbani, come strade, piazze, parchi, giardini. È dunque stata indispensabile la partecipazione di quanti, persone con disabilità motorie, anziani, bambini, ipovedenti e non vedenti, persone sorde,<em> caregivers</em> familiari, hanno dato il proprio contributo.</p>
<p>&nbsp;</p>
<p>COMMENTO. “Al contrario di molte altre città – commenta <strong>Leris Fantini</strong> dello<strong><em> studio</em> A.D.R.</strong> che ha eseguito la mappatura –<strong> <a href="/cesena/">Cesena</a></strong> vanta un numero basso di rilevazioni di criticità. Non che non ci siano, però rispetto ad altri centri urbani dell’<em>Emilia Romagna</em>, e non solo, abbiamo ravvisato questa differenza.<br />
<strong>Cesena</strong> parte avvantaggiata ma c’è molto da lavorare. Il <em><strong>P.E.B.A.</strong></em> infatti non è solo un piano per le persone con disabilità ma è un’occasione per migliorare la qualità della vita di tutti i cittadini. Nel<em> centro storico</em> abbiamo rilevato alcune criticità, tra le altre: la mancanza di soluzioni sensoriali per le persone non vedenti o ipovedenti che facilitano l’orientamento e aumentano la sicurezza; e l’assenza di alcuni elementi di arredo urbano. Particolare rilevanza invece assumono i lavori in corso lungo il <strong>viadotto <em>Kennedy</em></strong> con tanto di segnalazioni tattiche a pavimento”.<br />
“Il 60% degli interventi proposti – prosegue<strong> Fantini</strong> – possono ricadere sulla normale manutenzione già programmata dall’<em><strong>Amministrazione comunale</strong></em>.<br />
Questo vuol dire che più della metà dei costi previsti dal <em><strong>P.E.B.A.</strong></em> è già coperto”.<br />
Nello specifico, lo <strong><em>studio</em> A.D.R.</strong> ha rilevato alcune tipologie di criticità più ricorrenti e individuate nel centro storico di<strong> Cesena</strong> e definite oggi, mercoledì 21 luglio, nella <strong>sala del <em>Consiglio</em></strong> del <strong><em>Palazzo comunale</em></strong> nel corso di una presentazione pubblica.</p>
<p>&nbsp;</p>
<p><strong>PAVIMENTAZIONI</strong><strong> non fruibili dovute a:</strong></p>
<p>1.  Dissesto della pavimentazione dovuto alla presenza di pozzetti e caditoie irregolari<br />
2.  Sconnessioni puntuali, deformazioni, fugature, presenza di ciottoli<br />
3.  Pendenza trasversale eccessiva di alcuni percorsi</p>
<p>&nbsp;</p>
<p><strong>ASSENZA DI</strong><strong>:</strong></p>
<p>1.  Percorsi protetti<br />
2.  Segnali <em>tattilo-plantari</em> e contrasti cromatici per l’orientamento</p>
<p>3.  Attraversamenti pedonali accessibili<br />
4.  Strisce zebrate o poco visibili<br />
5.  Segnaletica informativa tattile di orientamento su supporto (mappa)<br />
6.  Corrimano ai lati di scale o percorsi in pendenza</p>
<p>&nbsp;</p>
<p><strong>DISLIVELLI</strong><strong> pericolosi determinati da:</strong></p>
<p>1.  Gradino o più gradini non raccordati da un piano inclinato<br />
2.  Scivoli con pendenza eccessiva</p>
<p>&nbsp;</p>
<p><strong>OSTACOLI</strong><strong> costituiti da:</strong></p>
<p>1.  Cassetta postale<br />
2.  Cassonetti della spazzatura sul percorso</p>
<p>3.  Fioriere sul percorso, alberi, rami o cespugli sporgenti<br />
4.  Pali fissi a corredo di segnaletica o cartello pubblicitario o cartello di fermata autobus<br />
5.  Sosta non regolamentare di veicoli<br />
6.  Rastrelliere portabiciclette in posizione inadeguata<br />
7.  Arredo mobile per la ristorazione su percorso pedonale</p>
<p>&nbsp;</p>
<p><strong>PARCHEGGI</strong></p>
<p>1.  Parcheggio riservato sprovvisto di segnaletica orizzontale</p>
<p>&nbsp;</p>
<p><strong>ARREDO URBANO</strong><strong> per riqualificare lo spazio pubblico:</strong></p>
<p>1.  Giochi per parchi: assenza di attrezzature fruibili<br />
2.  Assenza di rastrelliera per sosta di cicli e motocicli<br />
3.  Assenza di stalli a corredo di seduta preesistente<br />
4.  Assenza di panche per la seduta<br />
5.  Assenza di fontane accessibili</p>
<p>&nbsp;</p>
<p>Ogni anno gli<em> Enti pubblici</em> finanziano opere di realizzazione e/o manutenzione stradali, lavori di sistemazione dell’arredo urbano, ristrutturazioni di edifici pubblici (scuole, strutture sanitarie, centri polivalenti, teatri), con adeguamento delle strutture alle normative vigenti in materia di sicurezza, prevenzione incendi, e così via; di fatto non sempre tali interventi vengono eseguiti prevedendo l’abbattimento delle barriere architettoniche presenti.<br />
Lo strumento finalizzato ad ovviare a tali criticità è il <em><strong>Piano di eliminazione delle barriere architettoniche </strong></em>(<em><strong>PEBA</strong></em> o <em><strong>PAU)</strong></em> che prevede l’analisi della situazione dell’accessibilità a livello edilizio ed urbano, con il rilievo delle barriere presenti negli edifici e percorsi urbani, l’individuazione delle possibili soluzioni con stima di massima dei costi, configurando in tal modo la fase preliminare della progettazione di lavori pubblici ai sensi della normativa vigente in materia, nonché la definizione di esigenze prioritarie, consentendo quindi una programmazione degli interventi collegata il più possibile con quelli previsti in altri ambiti di competenza o con il mutamento fenomenologico del territorio.</p>
<p>La legge che introduce l’obbligo di adozione di piani per l’eliminazione delle barriere architettoniche da parte degli <em>Enti pubblici</em> risale al 1986. I <em><strong>Piani di eliminazione delle barriere architettoniche</strong></em> non coinvolgono solamente le <em><strong>Amministrazioni comunali,</strong></em> ma tutti quei soggetti che hanno funzioni e quindi strutture pubbliche o aperte al pubblico.</p>
<p>&nbsp;</p>
<p><strong>La metodologia applicata nello specifico a Cesena, consentirà di ottenere i seguenti risultati:</strong></p>
<p>&nbsp;</p>
<p>• Adempimento alla normativa nazionale (L. 41/86 e L. 104/92);<br />
• Quadro generale della situazione relativa alle barriere architettoniche nell&#8217;ambito territoriale di competenza, ovvero il centro storico;</p>
<p>• Individuazione della stima di massima per l’eliminazione delle barriere architettoniche;<br />
• Possibilità di programmare e di dilazionare nel tempo (per successivi stralci) gli interventi per il superamento delle barriere architettoniche;<br />
• Base per definire un abaco di soluzioni/comportamenti da inserire all’interno degli strumenti urbanistici comunali <em><strong>PUMS</strong></em> e <em><strong>RUE.</strong></em></p>
<p>&nbsp;</p>
<p>È opportuno sottolineare che nell’affrontare le problematiche dell’accessibilità, va salvaguardato il principio secondo cui ogni cittadino deve poter accedere e utilizzare le strutture pubbliche in condizioni di autonomia e sicurezza; in generale si invita all’uso del <em>&#8216;buon senso&#8217;</em> nell’applicazione delle specifiche indicazioni tecniche previste dalla normativa e non solo.<br />
L’approccio da noi mantenuto durante la rilevazione delle criticità prevedibili in ambiente tutelato è stato quello di non stravolgere lo spazio con proposte estremamente onerose e di difficile attuazione, bensì di andare nella direzione di una maggiore sostenibilità della prestazione richiesta.<br />
Si è cercato dunque di suggerire interventi riconducibili generalmente alla manutenzione ordinaria e straordinaria e, nello stesso tempo, di limitare l’intervento a quelle situazioni dove era necessario alzare il livello di sicurezza dei pedoni, la continuità dei percorsi sempre in un’ottica di utenza più ampia possibile.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p align="right">
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=197662"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=197662"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2020/03/25/forli-cesena-start-romagna-definito-il-piano-del-trasporto-pubblico-validita-fino-al-3-aprile/" title="Forlì-Cesena. Start Romagna: è stato definito il Piano del trasporto pubblico. Validità fino al 3 aprile. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2020/03/Nuove-corse-autobus-per-studenti.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2020/03/25/forli-cesena-start-romagna-definito-il-piano-del-trasporto-pubblico-validita-fino-al-3-aprile/" title="Forlì-Cesena. Start Romagna: è stato definito il Piano del trasporto pubblico. Validità fino al 3 aprile. ">Forlì-Cesena. Start Romagna: è stato definito il Piano del trasporto pubblico. Validità fino al 3 aprile. </a><br /><small>FORLI'- CESENA. L'Amministrazione comunale informa che in osservanza alle dirett...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2019/05/13/cesena-una-serata-per-mettere-k-o-gli-sprechi-alimentari-e-il-monologo-di-roberto-mercadini/" title="Cesena. Una serata per mettere k.o. gli sprechi alimentari  e il monologo di Roberto Mercadini."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2019/05/coppa.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2019/05/13/cesena-una-serata-per-mettere-k-o-gli-sprechi-alimentari-e-il-monologo-di-roberto-mercadini/" title="Cesena. Una serata per mettere k.o. gli sprechi alimentari  e il monologo di Roberto Mercadini.">Cesena. Una serata per mettere k.o. gli sprechi alimentari  e il monologo di Roberto Mercadini.</a><br /><small>CESENA. In occasione della Festa della terra 2019, il museo dell’Ecologia in col...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/07/18/rimini-sodalizio-tra-realta-sociali-del-territorio-ora-e-piu-veloce-la-diagnosi-della-retinopatia/" title="Cesena. Sodalizio tra realtà sociali del territorio. Ora è più veloce la diagnosi della retinopatia. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/07/consegna_fondi_retcam.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/07/18/rimini-sodalizio-tra-realta-sociali-del-territorio-ora-e-piu-veloce-la-diagnosi-della-retinopatia/" title="Cesena. Sodalizio tra realtà sociali del territorio. Ora è più veloce la diagnosi della retinopatia. ">Cesena. Sodalizio tra realtà sociali del territorio. Ora è più veloce la diagnosi della retinopatia. </a><br /><small> CESENA. Grazie al prezioso contributo di diversi gruppi di donatori, singoli e ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2018/06/18/ravenna-gemellaggio-treiaravenna-con-lassessore-fagnani-iniziativa-di-sport-e-solidarieta/" title="Ravenna. Gemellaggio con Treia. L&#8217;assessore Fagnani ad una iniziativa all&#8217;insegna di sport e solidarietà."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2018/06/Gemellaggio-965.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2018/06/18/ravenna-gemellaggio-treiaravenna-con-lassessore-fagnani-iniziativa-di-sport-e-solidarieta/" title="Ravenna. Gemellaggio con Treia. L&#8217;assessore Fagnani ad una iniziativa all&#8217;insegna di sport e solidarietà.">Ravenna. Gemellaggio con Treia. L&#8217;assessore Fagnani ad una iniziativa all&#8217;insegna di sport e solidarietà.</a><br /><small>RAVENNA. Una giornata all'insegna dello sport, nata dalla solidarietà di Ravenna...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2017/12/08/cesenate-in-arrivo-burrasche-con-forti-venti-per-l8-scatta-l%e2%80%99allerta-arancione/" title="Cesenate. In arrivo burrasche con forti venti. Per l&#8217;8 scatta l’allerta arancione.  "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2017/12/vento-download.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2017/12/08/cesenate-in-arrivo-burrasche-con-forti-venti-per-l8-scatta-l%e2%80%99allerta-arancione/" title="Cesenate. In arrivo burrasche con forti venti. Per l&#8217;8 scatta l’allerta arancione.  ">Cesenate. In arrivo burrasche con forti venti. Per l&#8217;8 scatta l’allerta arancione.  </a><br /><small>CESENA. L’ Agenzia per la sicurezza territoriale e la Protezione civile dell’Emi...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F07%2F22%2Fcesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/07/22/cesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/22/cesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='197662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="534c500dab" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2021/07/22/ravenna-il-piu-bell%e2%80%99italiano-vita-partigiana-del-dottor-mario-pasi-presentato-il-libro-di-giuseppe-masetti/" title="Ravenna. 'Il più bell’italiano. Vita partigiana del dottor Mario Pasi'. Presentato il libro di Giuseppe Masetti.">&larr; Ravenna. 'Il più bell’italiano. Vita partigiana del dottor Mario Pasi'. Presentato il libro di Giuseppe Masetti.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/07/20/non-solo-sport-f1-lo-fa-volare-contro-un-muro-e-i-suoi-fan-festa-brucia-il-fuoco-dolimpia-nel-sol-levante/" title="Non solo sport. F1: lo fa volare contro un muro e i suoi  fan festa. Brucia il fuoco d&#8217;Olimpia nel Sol Levante.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/07/tokio-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="tokio download" title="tokio download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/07/20/non-solo-sport-f1-lo-fa-volare-contro-un-muro-e-i-suoi-fan-festa-brucia-il-fuoco-dolimpia-nel-sol-levante/" rel="bookmark" title="Permanent link to Non solo sport. F1: lo fa volare contro un muro e i suoi  fan festa. Brucia il fuoco d&#8217;Olimpia nel Sol Levante.">Non solo sport. F1: lo fa volare contro un muro e i suoi  fan festa. Brucia il fuoco d&#8217;Olimpia nel Sol Levante.</a>

						
						<p class="subtitle">Numerosi atleti ( nostri e non) hanno iniziato  il loro viaggio verso il Sol Levante. Tra quelli già arrivati, si segnalano ( al momento) una cinquantina di colpiti da Covid. Per noi un numero incredibile, visti il tempo, le informazioni, le precauzioni , che ciascuna nazione avrebbe dovuto mettere in atto.  A Tokio, infatti, già si sono levate proteste, anche perchè non tutti erano favorevoli ad accogliere questa anomale Olimpiade. Che, nelle prospettive, per quel che ci riguarda, dovrebbe risultare buona se non eccezionale. Portiamo in gara quasi 4oo atleti, selezionati ( praticamente) in tutte le discipline, e con ampio margine per ben figurare, perfino per le medaglie (anche ) dorate.   Non c'è voluto molto, domenica 18, alla partenza del Gp d'Inghilterra, per capire donde stanno il buono e il cattivo. Con tocco d'arte ( poi amabilmente sanzionato) il Lewis s'è quanto prima disfatto del suo antagonista, il giovane sfrontato tulipano,  noto come ex sfascia 'rosse', che del pluricampione mondiale ( e del suo mentore  Toto) se ne fa un baffo.  Infatti  ( mentre il tulipano  a 300 km ora andava a scoprire il suo destino contro un muro di protezione)  doloroso ed eloquente è stato il 'boato' esploso sulle tribune colorate da Union Jack.  Nessuno che si preoccupasse della sorte dell'antagonista, uscito acciaccato ma salvo, dal brutale impatto. E così, alla fine, negli attimi dedicati ai festeggiamenti, per un pilota sanzionato, sì, certo,  ma amabilmente, e che con furiosa rincorsa è stato in grado di recuperare sulla ' rossa' del Leclerc, superandolo al penultimo giro, ( praticamente)  a pochi chilometri da una vittoria che avrebbe ( giustamente)  premiato il 'miglior' pilota di giornata. Siamo proprio sicuri che di una F1 di tal fatta non si possa fare a meno? </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/07/15/milano-marittima-al-papeete-presentazione-del-thriller-le-dieci-chiavi-di-leonardo-di-luca-arnau/" title="Milano Marittima. Al &#8216;Papeete&#8217; presentazione del thriller &#8216;Le dieci chiavi di Leonardo&#8217; di Luca Arnaù.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/07/Leonardo-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Leonardo" title="Leonardo" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/07/15/milano-marittima-al-papeete-presentazione-del-thriller-le-dieci-chiavi-di-leonardo-di-luca-arnau/" rel="bookmark" title="Permanent link to Milano Marittima. Al &#8216;Papeete&#8217; presentazione del thriller &#8216;Le dieci chiavi di Leonardo&#8217; di Luca Arnaù.">Milano Marittima. Al &#8216;Papeete&#8217; presentazione del thriller &#8216;Le dieci chiavi di Leonardo&#8217; di Luca Arnaù.</a>

						
						<p class="subtitle">Firenze, 1481. Uno spietato assassino, subito ribattezzato ‘Strappacuori’, uccide le sue vittime dopo indicibili tormenti, strappando loro il cuore. Ser Pardo de’ Giovannini, consigliere del Magnifico, ha bisogno di qualcuno che conduca le indagini in modo non ufficiale: le vittime sono molto vicine a Lorenzo de’ Medici. Decide allora di avvalersi dell’ingegno del giovane Leonardo da Vinci. Con l’aiuto di Bencio, il suo giovane allievo, e di Lapo Caperna, il capo delle Guardie, Leonardo, inizia la sua indagine mentre i delitti si susseguono inarrestabili. Grazie al suo acume si accorge ben presto di un inquietante filo conduttore che sembra guidare la mano del colpevole: è l’Inferno dantesco. Ma l’astuzia di Leonardo dovrà fare i conti con la spietata freddezza di un assassino che non si ferma di fronte a nulla pur di portare a compimento la sua raccapricciante opera. Anche per un genio come Leonardo, risolvere questo mistero potrebbe non essere così facile...</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/07/22/ravenna-il-piu-bell%e2%80%99italiano-vita-partigiana-del-dottor-mario-pasi-presentato-il-libro-di-giuseppe-masetti/" title="Ravenna. &#8216;Il più bell’italiano. Vita partigiana del dottor Mario Pasi&#8217;. Presentato il libro di Giuseppe Masetti.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/07/Pasi_alpino-1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Pasi_alpino (1)" title="Pasi_alpino (1)" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/07/22/ravenna-il-piu-bell%e2%80%99italiano-vita-partigiana-del-dottor-mario-pasi-presentato-il-libro-di-giuseppe-masetti/" rel="bookmark" title="Permanent link to Ravenna. &#8216;Il più bell’italiano. Vita partigiana del dottor Mario Pasi&#8217;. Presentato il libro di Giuseppe Masetti.">Ravenna. &#8216;Il più bell’italiano. Vita partigiana del dottor Mario Pasi&#8217;. Presentato il libro di Giuseppe Masetti.</a>

						
						<p class="subtitle">Mario Pasi (Ravenna 1913 - Belluno 1945) è stato medico all'ospedale civile di Trento, intellettuale e attivista politico, partigiano militante nel Trentino e a Belluno con il nome di battaglia di Alberto Montagna. Dopo gli studi universitari a Bologna e la Scuola Allievi ufficiali a Firenze, durante il servizio militare prese parte, come tenente medico, della 5a divisione alpina 'Pusteria', alle operazioni belliche prima sul fronte francese, poi su quello greco-albanese nel 1940-41. Ripreso il posto all'ospedale Santa Chiara iniziò a tessere la rete dell'organizzazione comunista tramite il periodico 'Il proletario' da lui fondato nel 1942 e favorì la nascita del CLN a Trento dove, all'indomani dell'8 settembre 1943, aiutò molti soldati italiani a sottrarsi alla cattura dei tedeschi. Salito con i partigiani tra le montagne del bellunese nel febbraio 1944 divenne prima Commissario politico di brigata, poi di divisione e infine dell'intera Zona Piave, pari a gran parte del Veneto. Catturato per delazione nel mese di novembre fu a lungo sottoposto a disumane sevizie nella caserma della Gestapo, prima di essere impiccato, insieme ad altri nove partigiani, al Bosco delle Castagne il 10 marzo 1945.  Per la sua attività e per il suo eroico silenzio sotto tortura fu subito insignito di Medaglia d'oro al Valor militare alla memoria.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/07/16/santarcangelo-dr-domenica-18-alla-pieve-il-ricordo-di-rino-molari-nel-77%c2%b0-anniversario-del-martirio/" title="Santarcangelo d/R. Domenica 18, alla Pieve, il ricordo di Rino Molari, nel 77° anniversario del martirio.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/07/Sant-Pieve-lapide-Molari-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Sant Pieve lapide Molari" title="Sant Pieve lapide Molari" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/07/16/santarcangelo-dr-domenica-18-alla-pieve-il-ricordo-di-rino-molari-nel-77%c2%b0-anniversario-del-martirio/" rel="bookmark" title="Permanent link to Santarcangelo d/R. Domenica 18, alla Pieve, il ricordo di Rino Molari, nel 77° anniversario del martirio.">Santarcangelo d/R. Domenica 18, alla Pieve, il ricordo di Rino Molari, nel 77° anniversario del martirio.</a>

						
						<p class="subtitle">Alle ore 9,45 è previsto il ritrovo per la messa dedicata a Molari, che comincerà alle ore 10, mentre a partire dalle ore 10,45 circa avranno luogo gli interventi istituzionali nel giardino della Pieve, presso la lapide che ricorda l’antifascista santarcangiolese nelle immediate vicinanze della sua casa natale. Gli interventi istituzionali – che in caso di maltempo si svolgeranno a partire dalle ore 11 nella sala del Consiglio comunale – saranno trasmessi anche in diretta streaming sulla pagina Facebook del Comune. La sindaca Alice Parma porterà il saluto dell’Amministrazione comunale, mentre la presidente Giusi Delvecchio interverrà in rappresentanza dell’Anpi provinciale di Rimini. La commemorazione dedicata a Rino Molari è organizzata dal Comitato cittadino antifascista di Santarcangelo, tavolo di lavoro che riunisce Amministrazione comunale, associazioni del territorio, istituzioni pubbliche, organizzazioni sindacali, scuole e forze politiche locali.  Domenica 11 luglio una delegazione del Comitato ha partecipato anche alla cerimonia che si è svolta al campo di concentramento di Fossoli, nel corso della quale – oltre al sindaco di Carpi Alberto Bellelli e al presidente della fondazione Fossoli Pierluigi Castagnetti – sono intervenuti Stefano Bonaccini (presidente della regione Emilia Romagna), Patrizio Bianchi (Ministro dell'Istruzione), Davide Sassoli (presidente del Parlamento europeo) e Ursula von der Leyen (presidente della Commissione europea).  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2021/07/22/cesena-un-piano-per-eliminare-le-barriere-architettoniche-i-risultati-della-mappatura-in-centro-storico/" title="Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico.">Cesena. Un piano per eliminare le barriere architettoniche.I risultati della mappatura in centro storico.</a></li>
				<li><a href="http://www.romagnagazzette.com/2021/07/22/ravenna-il-piu-bell%e2%80%99italiano-vita-partigiana-del-dottor-mario-pasi-presentato-il-libro-di-giuseppe-masetti/" title="Ravenna. &#8216;Il più bell’italiano. Vita partigiana del dottor Mario Pasi&#8217;. Presentato il libro di Giuseppe Masetti.">Ravenna. &#8216;Il più bell’italiano. Vita partigiana del dottor Mario Pasi&#8217;. Presentato il libro di Giuseppe Masetti.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2021 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "237bc065a8", post_id : 197662 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: b27fcfc3cbf4c6a10acca077fdb08fc3 21-07-22 06:29:42 -->