<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#8217;2^ Moda Mercuriale città di Forlì&#8217;.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="Forlì, 7 settembre. Domenica 12 settembre, alle ore 21,  in piazza Saffi , è in programma la &#8216;2^ Moda Mercuriale città di Forlì&#8216;, la sfilata di moda promossa da &#8216;Sport Cultura e Futuro&#8217; con il patrocinio del comune di Forlì, che unisce i valori dell&#8217;associazionismo e della solidarietà a beneficio dell&#8216;ospedale cittadino [...]" />
<meta name="keywords" content="'2^ Moda Mercuriale città di Forlì',assessorato con delega al Centro storico,moda sfilata piazza Saffi Forlì,ospedale cittadino Morgagni- Pierantoni.," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#8217;2^ Moda Mercuriale città di Forlì&#8217;. Feed dei commenti" href="http://www.romagnagazzette.com/2021/09/07/forli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Cervia Milano Marittima. Al Musa la mostra sulle saline di Pirano curata dal museo del mare &#8216;S.Mašera&#8217;.' href='http://www.romagnagazzette.com/2021/09/07/cervia-milano-marittima-al-musa-la-mostra-sulle-saline-di-pirano-curata-dal-museo-del-mare-s-masera/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2021/09/07/forli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=198369' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#039;2^ Moda Mercuriale città di Forlì&#039;." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="Forlì, 7 settembre. Domenica 12 settembre, alle ore 21,  in piazza Saffi , è in programma la &#039;2^ Moda Mercuriale città di Forlì&#039;, la sfilata di moda promossa da &#039;Sport Cultura e Futuro&#039; con il patrocinio del comune di Forlì, che unisce i valori..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2021/09/07/forli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-13.09.09-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Moda Bellezza | Ultim'ora | Volontariato'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-198369 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/moda-bellezza/" title="Visualizza tutti gli articoli in Moda &amp; Bellezza" rel="category tag">Moda &amp; Bellezza</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a> / <a href="http://www.romagnagazzette.com/volontariato/" title="Visualizza tutti gli articoli in Volontariato" rel="category tag">Volontariato</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Moda &amp; Bellezza." href="http://www.romagnagazzette.com/moda-bellezza/">Moda &amp; Bellezza</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#8217;2^ Moda Mercuriale città di Forlì&#8217;.                </div>
                
				<h1 class="title">Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#8217;2^ Moda Mercuriale città di Forlì&#8217;.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F09%2F07%2Fforli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/09/07/forli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">7 settembre 2021</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2021/09/07/forli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli/#respond" title="Commenti a Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#8217;2^ Moda Mercuriale città di Forlì&#8217;.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/2-moda-mercuriale-citta-di-forli/" rel="tag">'2^ Moda Mercuriale città di Forlì'</a>, <a href="http://www.romagnagazzette.com/tag/assessorato-con-delega-al-centro-storico/" rel="tag">assessorato con delega al Centro storico</a>, <a href="http://www.romagnagazzette.com/tag/moda-sfilata-piazza-saffi-forli/" rel="tag">moda sfilata piazza Saffi Forlì</a>, <a href="http://www.romagnagazzette.com/tag/ospedale-cittadino-morgagni-pierantoni/" rel="tag">ospedale cittadino Morgagni- Pierantoni.</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-13.09.09.jpeg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#8217;2^ Moda Mercuriale città di Forlì&#8217;." alt="Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#8217;2^ Moda Mercuriale città di Forlì&#8217;." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">WhatsApp Image 2021-09-07 at 13.09.09</div>
					                    
                    <div class="clear"></div>
                    
					<p><strong><a href="/forli/">Forlì</a>, 7 <em>settembre</em>.</strong> Domenica 12 <em>settembre,</em> alle ore 21,  in piazza <em>Saffi</em> , è in programma la &#8216;<strong>2^<em> Moda Mercuriale città di Forlì</em>&#8216;,</strong> la sfilata di moda promossa da &#8216;<em><strong>Sport Cultura e Futuro&#8217;</strong></em> con il patrocinio del <em>c</em><strong><em>omune</em> di Forlì</strong>, che unisce i valori dell&#8217;associazionismo e della solidarietà a beneficio dell<strong>&#8216;ospedale cittadino</strong> <em><strong>Morgagni- Pierantoni</strong></em>.</p>
<p>In passerella sfileranno numerosi negozi del centro storico forlivese e tante altre attività del territorio. L&#8217;iniziativa si svolge nell&#8217;ambito di una preziosa collaborazione con numerosi sponsor e stakeholder locali che anche quest’anno hanno sposato la vocazione solidale dell&#8217;evento, diventando parte attiva del progetto.<br />
L’invito che l<strong>’<em>assessorato</em> con delega al <em>Centro storico</em></strong> rivolge alla città è quello di prendere parte a un evento che travalica la semplice dimensione della moda, per caratterizzarsi nel suo complesso in una serata di ripartenza all’insegna della solidarietà. Il tutto, ovviamente, avverrà nel pieno rispetto della normativa anti <em>Covid.</em><br />
Hanno annunciato la partecipazione associazioni come <em><strong>Anffas, Amnic, Lions Club Forlì <a href="/cesena/">Cesena</a> terre di Romagna,</strong><strong> Incontri senza barriere</strong></em> ed enti  sportivi della città tra cui <em><strong>Libertas</strong></em>,<em><strong> Endas, Polisportiva Edera, Edera Atletica, Uisp, ASC, Asi, CSI, Avis Podisti.</strong></em></p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=198369"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=198369"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Articoli più letti</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2011/05/Come-si-viveva-Copertina-libro.-Autore-Massimo-Pirini..jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.">Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.</a><br /><small>

IL NONNO RACCONTA. E' una storia autobiografica, è la storia di un nonno che...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!">E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!</a><br /><small>Argomenti e riflessioni. “ Il cielo stellato sopra di me e la legge morale dentr...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. ">Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. </a><br /><small>Ricordi di profumi, colori ed anche il bocciolo di una rosa. Ma oggi?


	CERVIA....</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.">Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.</a><br /><small>Al ristorante Casa Zanni di Villa Verucchio.


	Venerd&igrave; 10 giugno alle or...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/04/Romatica-danza-tra-Maria-e-Dustin.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."> Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza.</a><br /><small>GLI AMICI DI MARIA DE FILIPPI. C’eravamo lasciati con Sharon Stone, ci ritroviam...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F09%2F07%2Fforli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/09/07/forli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/07/forli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='198369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f67b47cf07" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2021/09/07/cervia-milano-marittima-al-musa-la-mostra-sulle-saline-di-pirano-curata-dal-museo-del-mare-s-masera/" title="Cervia Milano Marittima. Al Musa la mostra sulle saline di Pirano curata dal museo del mare 'S.Mašera'.">&larr; Cervia Milano Marittima. Al Musa la mostra sulle saline di Pirano curata dal museo del mare 'S.Mašera'.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/08/24/non-solo-sport-campionato-che-fai-signora-vincono-tutte-tranne-la-favorita-in-arrivo-i-motori/" title="Non solo sport. Campionato. Che fai, Signora? Vincono tutte,  tranne la favorita? Sono in arrivo i motori.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/08/Allegri-Agnelli-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="Allegri Agnelli" title="Allegri Agnelli" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/08/24/non-solo-sport-campionato-che-fai-signora-vincono-tutte-tranne-la-favorita-in-arrivo-i-motori/" rel="bookmark" title="Permanent link to Non solo sport. Campionato. Che fai, Signora? Vincono tutte,  tranne la favorita? Sono in arrivo i motori.">Non solo sport. Campionato. Che fai, Signora? Vincono tutte,  tranne la favorita? Sono in arrivo i motori.</a>

						
						<p class="subtitle">E adesso, per favore, fateci godere il nostro calcio. Che, al momento, è campione d'Europa ma che, in prospettiva, banda del Mancio permettendo, punterà alla pentastella, che da troppo tempo ci sfugge. In ogni caso non siamo più al centesimo posto del ranking ma al quarto. Eppoi, campioni o no, a noi che ce frega di un campionato dove sono tanto esemplari da non sapere riconoscere manco chi vince e chi perde, o dell'altro, sempre in mani spendaccione non controllate da chi di dovere, che ha trasformato un club che poco o nulla ha vinto finora in una sorta di redivivo circo alla Buffalo Bill, con tanta di quella gente sul generoso libro paga  che manco il Leo sa più tenere di conto? Inoltre, non piaceva prima il gioco loro, fatto per cavalli di biada forniti e non per artisti più o meno in vena, figuriamo adesso. Fatto è che il torneo è andato ad iniziare. Le cosiddette ' sette sorelle' hanno vinto in blocco, tranne la favoritissima Signora che, dopo essere passata in (bi)vantaggio ( 0-2), s'è fatta rimontare grazie anche alle paperissime del suo portierone.   E' in arrivo un fine settimana di motori. Ma mentre per le due ruote, presto orfano del maestro dei maestri, resta alta l'attenzione, per le quattro anche se alle  mitiche Ardenne di attenzione ce n'è più poca, se non nulla. Il Toto, infatti, che tra un leguleo e l'altro, un amicone e l'altro, una spintarella e l'altra, era riuscito a  spianar ogni ostacolo ( l'ultimo, quel tulipano amabilmente spedito a 300km all'ora contro un muretto) non potrà godere del suo trionfo, visto che quel che sa meglio fare è portare alla vittoria buone macchine per il fabbisogno quotidiano e non ippogrifi alati per quel ineffabile  bisogno d'eterno che sembra latitare ma solo in apparenza. Se lo mettano in testa, il caro Toto, e i suoi amiconi: senza la 'rossa' possono inventarsi tutti i regolamenti che credono, ma non ci sarà mai 'leggenda'. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/08/18/ravenna-mostra-sulle-orme-di-dante-28-agosto-13-settembre-ufficio-decentrato-di-via-berlinguer/" title="Ravenna. Mostra fotografica  &#8216;Sulle orme di Dante&#8217; ( 28 agosto &#8211; 13 settembre), in  via Berlinguer.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/08/tomba-Dante-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="tomba Dante download" title="tomba Dante download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/08/18/ravenna-mostra-sulle-orme-di-dante-28-agosto-13-settembre-ufficio-decentrato-di-via-berlinguer/" rel="bookmark" title="Permanent link to Ravenna. Mostra fotografica  &#8216;Sulle orme di Dante&#8217; ( 28 agosto &#8211; 13 settembre), in  via Berlinguer.">Ravenna. Mostra fotografica  &#8216;Sulle orme di Dante&#8217; ( 28 agosto &#8211; 13 settembre), in  via Berlinguer.</a>

						
						<p class="subtitle">La mostra presenta immagini di grande formato sui luoghi toccati da Dante nel suo pellegrinaggio di esule, con citazioni della Divina Commedia, indicazioni delle località visitate e dei monumenti, ripresi con l’approvazione del Ministero della Cultura - Direzione regionale Musei Emilia Romagna, dell’Opera di religione della diocesi di Ravenna, dell’Ordine dei Frati minori conventuali di Ravenna, del comune di Ravenna, del comune di Dovadola (FC) ed il riconoscimento della FIAF-Federazione italiana associazioni fotografiche e gli auspici di ISF-Image Sans Frontiere-Parigi. L’esposizione, per la parte ravennate, è completata ed arricchita dai lavori eseguiti dai 13 studenti che hanno preso parte al laboratorio 'Ravenna dantesca' nell’ambito del progetto 'Lavori in Comune 2021'. Questi inomi dei volontari e volontarie che espongono: Adele Baldisserri, Arianna Bentini, Valentina Carosio, Virginia Corelli, Matteo Donzello, Kiara Hamiti, Sara Lazzari, Filippo Mingozzi, Oshoala Mukarramat, Mirco Petronici, Federico Santucci, Pavel Scarpellini ed Alfonso Vespoli.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/08/11/197997/" title="Romagna. Anniversario di &#8216;X Agosto&#8217;. Il testo e la parafrasi della celebre poesia di Giovanni Pascoli.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/08/Villa-Torlonia-Parco-Poesia-Pascoli-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Villa Torlonia Parco Poesia Pascoli" title="Villa Torlonia Parco Poesia Pascoli" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/08/11/197997/" rel="bookmark" title="Permanent link to Romagna. Anniversario di &#8216;X Agosto&#8217;. Il testo e la parafrasi della celebre poesia di Giovanni Pascoli.">Romagna. Anniversario di &#8216;X Agosto&#8217;. Il testo e la parafrasi della celebre poesia di Giovanni Pascoli.</a>

						
						<p class="subtitle">'X Agosto' fu pubblicata per la prima volta il 9 agosto 1896 su 'Il Marzocco' e successivamente fu inserita nella sezione Elegie delle Myricae. Oggi che sono state inquadrate  le motivazioni che spinsero Pascoli a comporre la poesia, si può tentare una più aderente   parafrasi di X Agosto.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/09/01/rimini-il-fellini-museum-sontuoso-come-i-suoi-film-cosi-sul-new-york-times-ed-online/" title="Rimini.Il Fellini Museum. &#8216;Sontuoso come i suoi film&#8217;: così sul New York Times edizione online.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/09/Fellini-M-3-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Fellini M 3" title="Fellini M 3" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/09/01/rimini-il-fellini-museum-sontuoso-come-i-suoi-film-cosi-sul-new-york-times-ed-online/" rel="bookmark" title="Permanent link to Rimini.Il Fellini Museum. &#8216;Sontuoso come i suoi film&#8217;: così sul New York Times edizione online.">Rimini.Il Fellini Museum. &#8216;Sontuoso come i suoi film&#8217;: così sul New York Times edizione online.</a>

						
						<p class="subtitle">Il New York Times online, principale testata della più importante città degli Stati Uniti, ha titolato l’articolo uscito martedì 31 agosto sul Fellini Museum, inaugurato a Rimini il 19 agosto. Il sito del quotidiano americano, con 70 milioni di accessi mensili, ha posto la lente d’ingrandimento sul nuovo sito museale con un ampio articolo a firma di Barbara Povoledo. Un vero omaggio al celebre regista e alla sua città, con il racconto delle singole sale allestite nella cornice rinascimentale di Castel Sismondo, arricchito dall’elenco dei film che hanno reso celebre il regista vincitore di 5 premi Oscar, e da diverse interviste ai curatori e ai personaggi che hanno fatto parte del progetto. L’articolo sottolinea anche la modernità insita nel Museo, grazie alle installazioni e agli schermi interattivi che offrono i giusti spunti, secondo la testata americana, anche a quel pubblico che è troppo giovane per aver visto i film di Fellini nelle sale cinematografiche.La giornalista americana, che ha visitato personalmente il Museo nei giorni scorsi, ha raccontato poi come Fellini faccia parte di un gruppo selezionato di registi cinematografici di cui l'Oxford English Dictionary ha trasformato il nome in neologismo, definendo 'Felliniesque' sinonimo di 'fantastico, bizzarro; sontuoso, stravagante'. E ha usato gli stessi termini per descrivere il Museo, definendolo fantastico - perché espone le pagine del 'Libro dei sogni' del regista -, sontuoso - perché include costumi stravaganti dalla sfilata di moda liturgica nel suo film del 1972 'Roma' e, infine,  bizzarro – per la gigantesca scultura dell'attrice Anita Ekberg, sulla quale i visitatori possono adagiarsi per guardare scene de 'La dolce vita'. Fellini si conferma così tra i personaggi internazionali più amati negli USA.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2021/09/07/forli-domenica-12-ore-21-in-piazza-saffiappuntamento-con-2-moda-mercuriale-citta-di-forli/" title="Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#8217;2^ Moda Mercuriale città di Forlì&#8217;.">Forlì, Domenica 12, ore 21, in piazza Saffi,appuntamento con &#8217;2^ Moda Mercuriale città di Forlì&#8217;.</a></li>
				<li><a href="http://www.romagnagazzette.com/2021/09/07/cervia-milano-marittima-al-musa-la-mostra-sulle-saline-di-pirano-curata-dal-museo-del-mare-s-masera/" title="Cervia Milano Marittima. Al Musa la mostra sulle saline di Pirano curata dal museo del mare &#8216;S.Mašera&#8217;.">Cervia Milano Marittima. Al Musa la mostra sulle saline di Pirano curata dal museo del mare &#8216;S.Mašera&#8217;.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2021 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "fc0b76ae07", post_id : 198369 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 994c19de7e13efbecf065cfafdcf7c66 21-09-07 12:31:36 -->