<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Forlì. Qualità dell&#8217;aria ed emergenza PM10. Le misure previste fino al 30 aprile del prossimo anno.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="FORLI&#8217;. Con l&#8216;Ordinanza del comune di Forlì n. 848/2021, entrano in vigore le misure di limitazione alla circolazione previste dal &#8216;Piano aria integrato regionale&#8217; e rivolte al miglioramento della qualità dell&#8217;aria e l&#8216;emergenza PM10. Il provvedimento sarà in vigore fino a fine aprile 2022 e prevede le limitazioni alla circolazione [...]" />
<meta name="keywords" content="disposizioni e area di limitazioni al traffico,Fino al 30/04/2022,Forlì misure qualità dell'aria,in tutto il territorio,Ordinanza comune di Forlì n. 848/2021,Piano aria integrato regionale," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Forlì. Qualità dell&#8217;aria ed emergenza PM10. Le misure previste fino al 30 aprile del prossimo anno. Feed dei commenti" href="http://www.romagnagazzette.com/2021/10/07/forli-qualita-dellaria-ed-emergenza-pm10-misure-previste-fino-al-30-aprile-del-prossimo-anno/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Roma. La Marina militare alla Regata Barcolana 53 e alla Classic. Scende in mare la nave Orsa Maggiore.' href='http://www.romagnagazzette.com/2021/10/07/roma-la-marina-militare-alla-regata-barcolana-53-e-alla-classic-in-mare-la-nave-orsa-maggiore/' />
<link rel='next' title='Cattolica. Teatro. In cartellone alla Regina e allo Snaporaz 20 titoli tra prosa, musica, danza e comicità.' href='http://www.romagnagazzette.com/2021/10/07/cattolica-teatro-in-cartellone-alla-regina-e-al-snaporaz-20-titoli-tra-prosa-musica-danza-e-comicita/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2021/10/07/forli-qualita-dellaria-ed-emergenza-pm10-misure-previste-fino-al-30-aprile-del-prossimo-anno/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=198871' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Forlì. Qualità dell&#039;aria ed emergenza PM10. Le misure previste fino al 30 aprile del prossimo anno." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="FORLI&#039;. Con l&#039;Ordinanza del comune di Forlì n. 848/2021, entrano in vigore le misure di limitazione alla circolazione previste dal &#039;Piano aria integrato regionale&#039; e rivolte al miglioramento della qualità dell&#039;aria e l&#039;emergenza PM10. Il provvediment..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2021/10/07/forli-qualita-dellaria-ed-emergenza-pm10-misure-previste-fino-al-30-aprile-del-prossimo-anno/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2021/10/Qualità-aria-rep-images-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Animali | Forlì | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-198871 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/animali/" title="Visualizza tutti gli articoli in Animali" rel="category tag">Animali</a> / <a href="http://www.romagnagazzette.com/forli/" title="Visualizza tutti gli articoli in Forlì" rel="category tag">Forlì</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ambiente &amp; Animali." href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &amp; Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Animali." href="http://www.romagnagazzette.com/animali/">Animali</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Forlì. Qualità dell&#8217;aria ed emergenza PM10. Le misure previste fino al 30 aprile del prossimo anno.                </div>
                
				<h1 class="title">Forlì. Qualità dell&#8217;aria ed emergenza PM10. Le misure previste fino al 30 aprile del prossimo anno.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F10%2F07%2Fforli-qualita-dellaria-ed-emergenza-pm10-misure-previste-fino-al-30-aprile-del-prossimo-anno%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/10/07/forli-qualita-dellaria-ed-emergenza-pm10-misure-previste-fino-al-30-aprile-del-prossimo-anno/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">7 ottobre 2021</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2021/10/07/forli-qualita-dellaria-ed-emergenza-pm10-misure-previste-fino-al-30-aprile-del-prossimo-anno/#respond" title="Commenti a Forlì. Qualità dell&#8217;aria ed emergenza PM10. Le misure previste fino al 30 aprile del prossimo anno.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/disposizioni-e-area-di-limitazioni-al-traffico/" rel="tag">disposizioni e area di limitazioni al traffico</a>, <a href="http://www.romagnagazzette.com/tag/fino-al-30042022/" rel="tag">Fino al 30/04/2022</a>, <a href="http://www.romagnagazzette.com/tag/forli-misure-qualita-dellaria/" rel="tag">Forlì misure qualità dell'aria</a>, <a href="http://www.romagnagazzette.com/tag/in-tutto-il-territorio/" rel="tag">in tutto il territorio</a>, <a href="http://www.romagnagazzette.com/tag/ordinanza-comune-di-forli-n-8482021/" rel="tag">Ordinanza comune di Forlì n. 848/2021</a>, <a href="http://www.romagnagazzette.com/tag/piano-aria-integrato-regionale/" rel="tag">Piano aria integrato regionale</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/10/Qualità-aria-rep-images.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Forlì. Qualità dell&#8217;aria ed emergenza PM10. Le misure previste fino al 30 aprile del prossimo anno." alt="Forlì. Qualità dell&#8217;aria ed emergenza PM10. Le misure previste fino al 30 aprile del prossimo anno." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Qualità aria ( rep) images</div>
					                    
                    <div class="clear"></div>
                    
					<p>FORLI&#8217;. Con l<em>&#8216;Ordinanza</em> del<strong> <em>comune</em> di <a href="/forli/">Forlì</a> n. 848/202</strong>1, entrano in vigore le misure di limitazione alla circolazione previste dal &#8216;<em><strong>Piano aria integrato regionale&#8217;</strong></em> e rivolte al miglioramento della qualità dell&#8217;aria e l<em>&#8216;<strong>emergenza</strong></em><strong> PM10</strong>. Il provvedimento sarà in vigore fino a fine<em> aprile</em> 2022 e prevede le limitazioni alla circolazione per le tipologie di veicoli più inquinanti.<br />
Le disposizioni e l&#8217;area oggetto di limitazioni al traffico, dal lunedì al venerdì, dalle 8.30 alle 18.30, sono le medesime dello scorso anno.<br />
Il divieto di circolazione riguarda tutti i veicoli a motore eccetto quelli:<br />
1) con accensione comandata (benzina) omologati<em> Eur</em>o 3 o superiore (conformi direttive 98/69 CE o successive);<br />
2) con alimentazione metano-benzina e GPL- benzina omologati<em> Euro</em> 2 o superiore;<br />
3) con accensione spontanea (<em>diesel</em>) omologati<em> Euro</em> 4 o superiore (conformi direttiva 98/69/CE B o successive);<br />
4) ciclomotori e motocicli omologati <em>Euro</em> 2 o superiore (conformi direttiva 97/24/CE cap. 5 fase II o successive).</p>
<p>Gli stessi divieti di circolazione sono in vigore nelle giornate domenicali fino a fine<em> aprile</em>, con l&#8217;estensione ai veicoli <em>diesel <strong>Euro</strong></em><strong> 4</strong>,.eccetto domenica 31 <em>ottobre</em>, domenica 26 <em>dicembre</em> 2021 e domenica 17 <em>aprile</em> 2022.<br />
Fino al 30/04/2022, in tutto il territorio comunale, in tutte le unità immobiliari comunque classificate, dotate di sistema di riscaldamento multi combustibile, sarà vietato utilizzare generatori di calore alimentati a biomasse combustibili solide, dotati di classe di qualità inferiore a 3 <em>stelle.</em></p>
<p><span style="text-decoration: underline;">ULTERIORI LIMITAZIONI IN CASO DI ALLERTA.</span><br />
Scattano inoltre le &#8216;<em>misure emergenziali&#8217;</em> dal giorno successivo al bollettino emesso da <em><strong>Arpae</strong></em>, le restrizioni alla circolazione scattano in modo automatico ampliando il divieto di circolazione a tutti i veicoli <em>diesel</em> <strong><em>Euro</em> 4</strong> e di utilizzo di stufe a biomassa con prestazioni emissive inferiori alle 4 <em>stelle</em>.</p>
<p><span style="text-decoration: underline;">INFORMAZIONI</span>.<br />
Dalle limitazioni sono escluse particolari tipologie di veicoli oggetto di deroga come dettagliate nell&#8217;ordinanza che è consultabile sul sito del <strong>c<em>omune</em> di Forlì </strong><a href="http://www.comune.forli.fc.it">www.comune.forli.fc.it</a> e a breve sul sito <a href="http://www.liberiamolaria.it">www.liberiamolaria.it</a>. L’ordinanza verrà resa esecutiva con l&#8217;apposizione di specifica segnaletica riguardante sia i segnali di divieto di transito, sia eventuali altre forme di informazione agli utenti che si riterranno utili.</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=198871"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=198871"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/10/01/ravenna-da-oggi-limitazioni-alla-circolazione-per-i-veicoli-piu-inquinanti-al-via-i-provvedimenti-antismog/" title="Ravenna. Da oggi limitazioni alla circolazione per i veicoli più inquinanti. Al via i provvedimenti antismog. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2014/01/smog.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/10/01/ravenna-da-oggi-limitazioni-alla-circolazione-per-i-veicoli-piu-inquinanti-al-via-i-provvedimenti-antismog/" title="Ravenna. Da oggi limitazioni alla circolazione per i veicoli più inquinanti. Al via i provvedimenti antismog. ">Ravenna. Da oggi limitazioni alla circolazione per i veicoli più inquinanti. Al via i provvedimenti antismog. </a><br /><small>RAVENNA. A Ravenna, così come in tutta la regione, entreranno in vigore da oggi ...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F10%2F07%2Fforli-qualita-dellaria-ed-emergenza-pm10-misure-previste-fino-al-30-aprile-del-prossimo-anno%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/10/07/forli-qualita-dellaria-ed-emergenza-pm10-misure-previste-fino-al-30-aprile-del-prossimo-anno/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/07/forli-qualita-dellaria-ed-emergenza-pm10-misure-previste-fino-al-30-aprile-del-prossimo-anno/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='198871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="70ba380b55" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2021/10/07/roma-la-marina-militare-alla-regata-barcolana-53-e-alla-classic-in-mare-la-nave-orsa-maggiore/" title="Roma. La Marina militare alla Regata Barcolana 53 e alla Classic. Scende in mare la nave Orsa Maggiore.">&larr; Roma. La Marina militare alla Regata Barcolana 53 e alla Classic. Scende in mare la nave Orsa Maggiore.</a>
							
						</div>
												
						
												<div class="next">
							<a href="http://www.romagnagazzette.com/2021/10/07/cattolica-teatro-in-cartellone-alla-regina-e-al-snaporaz-20-titoli-tra-prosa-musica-danza-e-comicita/" title="Cattolica. Teatro. In cartellone alla Regina e allo Snaporaz 20 titoli tra prosa, musica, danza e comicità.">Cattolica. Teatro. In cartellone alla Regina e allo Snaporaz 20 titoli tra prosa, musica, danza e comicità. &rarr;</a> 
						</div>
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/09/30/non-solo-sport-coppa-campioni-o-coppa-spendaccioni-diavolo-ancora-derubato-gravina-che-famo/" title="Non solo sport. Coppa campioni o Coppa spendaccioni? Diavolo ancora derubato? Sor Gravina, che famo?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/09/casanapoli.it-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="casanapoli.it images" title="casanapoli.it images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/09/30/non-solo-sport-coppa-campioni-o-coppa-spendaccioni-diavolo-ancora-derubato-gravina-che-famo/" rel="bookmark" title="Permanent link to Non solo sport. Coppa campioni o Coppa spendaccioni? Diavolo ancora derubato? Sor Gravina, che famo?">Non solo sport. Coppa campioni o Coppa spendaccioni? Diavolo ancora derubato? Sor Gravina, che famo?</a>

						
						<p class="subtitle">Signor Gravina, scusi la domanda impertinente,  ma non è a lei che come presidente Fgci spetta l'onere maggiore ( e ingrato) di difendere il nostro calcio da quanti  vogliano manometterlo, sminuirlo, defraudarlo etc. etc.?  Se tal è il suo compito come mai non vede quanto vanno facendo al nostro movimento che, prodigi a parte, per via di quel glorioso capitano di ventura del Mancio da Jesi, ad ogni colpo di vento, viene impunemente bistrattato su qualsiasi campo vada a cimentarsi. Si sa che i forti incutono paura e invidia. Potendo, è chiaro che anche il più sfigatello di questo pianeta  pretenda di trattarci come la proverbiale 'serva di Zoffoli'. Lasciamo perdere l'ultimo lustro, tanto ci basta anche l'ultimo biennio. E con un solo, emblematico, esempio. Lo scorso anno il giovane  Diavolo ha messo alle corde in casa loro i miliardari americani dello United e solo un gol annullato ( chissà perchè) al Kessie non gli ha consentito di portare a casa ( almeno) parte della ( preziosa) posta in gioco. La cosa si è (ri)perpetrata quest'anno, l'altro ieri, per la precisione, contro gli ispanici dell'Atletico. Prima di tutto una espulsione esagerata; eppoi un rigore in tempo di recupero che solo l'arbitro e i suoi sodali al Var hanno visto. Fatto è che la squadra migliore, dopo il danno ha dovuto subire anche la beffa. La solita beffa, che a questo punto mette in forse il ritorno in Coppa della seconda squadra più titolata in Champions. Sia chiaro, non ce l'abbiamo con gli ispanici guidati da un italo argentino che ( comunque sia) è un figlio nostro. Non  ce l'abbiamo con gli ispanici, anche perchè senza quel successo staremmo a parlare di un movimento che ( dopo due decenni)  sta colando a picco proprio come l'Invincibile Armada. Ce l'abbiamo semmai con quello sloveno del menga,  infausta creatura ( se non erriamo) del nostro Tavecchio, che col ( gran) calcio ( storico) centra come i cavoli a merenda, capace ( giura lui  ) di avere sventato ( contro  quei pasqualotti della Superlega) un ' colpo di Stato'  senza chiarire, però, che il 'colpo di Stato' lo aveva già fatto lui stesso consegnando senza  colpo ferire il fior fiore dello agonismo europeo ad una manciata di spendaccioni che del calcio si fanno schermo per occultare affari loro e di cui solo qualche coraggioso comincia a chiedere luce. Chiaro ormai, che non di Coppa dei Campioni  s'ha da parlare ma   di Coppa degli Spendaccioni. Tra loro, infatti,  cugini o no che siano, va ormai disputandosi l'ambito trofeo. Gli altri, tutti gli altri ( non s'illudano  i germani di starne fuori ) stanno correndo più a ripianare debiti  che ad ingaggiare campioni. Come ai vecchi tempi.  Il grande Real umiliato in casa da un fantomatico Sceriffo di cui il 99% degli appassionati di calcio non sa manco dove sta, che altro è se non una  prima ondata d'un terribile  tzunami in arrivo?  Gonfio d'angherie  e di  spendaccioni, figure  peggiori del Covid?  E non arginate dallo sloveno. E (speriamo) non sottaciute ( anche)  da lei signor Gravina, nostro presidente .   A margine, segnaliamo la protesta del Milan alla Uefa. Nel mirino Cuneyt Cakir, turco,  classe 1976, che espulsioni e rigori s'inventa ma in una sola direzione. Non avesse salvato lui e non il Cholo l'arrembante Atletico, a quest'ora staremmo a parlare d'inedita, totale, debacle ispanica. Ovviamente a Nayon, per calmare le acque a Milano, ventilano una sospensione da impegni di un soggetto che solo a guardarlo, non ce ne voglia, non lo diciam con cattiveria, sembra un 'prezzolato' che tanto 'utile' sarebbe risultato  al Valentino Borgia.  Certo è che con questa seconda ( immeritata) sconfitta, per il giovane Diavolo , il rientro nella amata  Coppa appare sempre più problematico. Intanto nella prossima ( 19 ottobre) dovrà andare a battere in casa propria il Porto, squadra nobile e  rispettabile, anche  se strapazzata ultimamente a domicilio dal Liverpool ( 1-5). </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/09/17/werter-paesini-se-ne-andato-alla-soglia-dei-100-anni-il-detective-dei-dispersi-in-guerra/" title="Werter Paesini. Se n&#8217;è andato sulla soglia dei 100 anni il &#8216;detective dei dispersi in guerra&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/09/IV-Novembre-045-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="IV Novembre 045" title="IV Novembre 045" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/09/17/werter-paesini-se-ne-andato-alla-soglia-dei-100-anni-il-detective-dei-dispersi-in-guerra/" rel="bookmark" title="Permanent link to Werter Paesini. Se n&#8217;è andato sulla soglia dei 100 anni il &#8216;detective dei dispersi in guerra&#8217;.">Werter Paesini. Se n&#8217;è andato sulla soglia dei 100 anni il &#8216;detective dei dispersi in guerra&#8217;.</a>

						
						<p class="subtitle">L’hanno chiamato il ‘detective dei dispersi’. I dispersi in guerra, l’ultima, quella del 1940/1945, dove non pochi nostri giovani in divisa sono rimasti ‘ostaggio’ d’una qualche loro avversa contingenza bellica  ‘scomparendo’ senza lasciare traccia o quasi.   Il merito d’avere recuperato diverse salme e di averle ricondotte in Patria va alle due locali associazioni santarcangiolesi ‘Combattenti e reduci’ e ‘Famiglie dei Caduti e Dispersi in Guerra’, che hanno usufruito per decenni dell’impegno assiduo e disinteressato del suo storico presidente Werter Paesini, appunto, il ‘detective dei dispersi’, spentosi al cospetto della barriera dei ‘cent’anni’ dopo aver manifestato  grande vigoria fisica, impegno  e lucidità d’intenti.  Tra le sue numerose ‘imprese’, perché di vere e proprie ‘imprese’ s’è ogni volta trattato, Werter Paesini annovera il riuscito ‘rimpatrio’ di tre caduti: Ottavio Zanni, il 22 febbraio 1982; Antonio Arcangeli, il 20 gennaio 2000 e Adamo Poggi, il 22 marzo 2003. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/10/05/lugo-conclusa-la-rassegna-canali-dautore-di-bizzuno-presentato-il-libro-l%e2%80%99avvocato-piero-stabile/" title="Lugo. Conclusa la rassegna &#8216; Canali d&#8217;autore&#8217; di Bizzuno &#8216;.Presentato il libro &#8216;L’avvocato Piero Stabile&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/10/biblioteca-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="biblioteca" title="biblioteca" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/10/05/lugo-conclusa-la-rassegna-canali-dautore-di-bizzuno-presentato-il-libro-l%e2%80%99avvocato-piero-stabile/" rel="bookmark" title="Permanent link to Lugo. Conclusa la rassegna &#8216; Canali d&#8217;autore&#8217; di Bizzuno &#8216;.Presentato il libro &#8216;L’avvocato Piero Stabile&#8217;.">Lugo. Conclusa la rassegna &#8216; Canali d&#8217;autore&#8217; di Bizzuno &#8216;.Presentato il libro &#8216;L’avvocato Piero Stabile&#8217;.</a>

						
						<p class="subtitle">La presidente della Consulta Simonetta Zalambani, sostenendo per prima l’importanza della cultura di prossimità, attraverso la neonata Biblioteca di Bizzuno ha lanciato insieme alle volontarie di Bizzuno, una nuova forma di fruizione degli spazi e dei libri per espanderne gli effetti benefici in modo sostenibile, senza pesare troppo sul volontariato.  Le aperture della Nuova biblioteca di Bizzuno, situata in piazza del Parco 1, saranno venerdì dalle 17 alle 19 con la presenza di una volontaria e sabato mattina dalle 9 alle 12 in autogestione.  Ci sarà così la possibilità di far scegliere il libro ai propri bambini prelevandolo educatamente dalla Biblioteca quando il sabato mattina si viene nel parco dei Tigli a giocare. La Consulta di Bizzuno, oltre a rispettare le norme anti Covid, chiede di registrare la presa in carico dei libri e di lasciare in ordine il luogo allestito alla fruizione. Inoltre esprime profonda fiducia nei confronti dei cittadini chiedendo massima responsabilità in modo da creare empatia tra luogo, libro e persona come sostiene la scrittrice Nicoletta Ciani, puntando alla cultura di prossimità. Consulta bizzunese al lavoro per organizzare gli eventi natalizi 2021 e le rassegne d’autore 2022.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/09/01/rimini-il-fellini-museum-sontuoso-come-i-suoi-film-cosi-sul-new-york-times-ed-online/" title="Rimini.Il Fellini Museum. &#8216;Sontuoso come i suoi film&#8217;: così sul New York Times edizione online.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/09/Fellini-M-3-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Fellini M 3" title="Fellini M 3" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/09/01/rimini-il-fellini-museum-sontuoso-come-i-suoi-film-cosi-sul-new-york-times-ed-online/" rel="bookmark" title="Permanent link to Rimini.Il Fellini Museum. &#8216;Sontuoso come i suoi film&#8217;: così sul New York Times edizione online.">Rimini.Il Fellini Museum. &#8216;Sontuoso come i suoi film&#8217;: così sul New York Times edizione online.</a>

						
						<p class="subtitle">Il New York Times online, principale testata della più importante città degli Stati Uniti, ha titolato l’articolo uscito martedì 31 agosto sul Fellini Museum, inaugurato a Rimini il 19 agosto. Il sito del quotidiano americano, con 70 milioni di accessi mensili, ha posto la lente d’ingrandimento sul nuovo sito museale con un ampio articolo a firma di Barbara Povoledo. Un vero omaggio al celebre regista e alla sua città, con il racconto delle singole sale allestite nella cornice rinascimentale di Castel Sismondo, arricchito dall’elenco dei film che hanno reso celebre il regista vincitore di 5 premi Oscar, e da diverse interviste ai curatori e ai personaggi che hanno fatto parte del progetto. L’articolo sottolinea anche la modernità insita nel Museo, grazie alle installazioni e agli schermi interattivi che offrono i giusti spunti, secondo la testata americana, anche a quel pubblico che è troppo giovane per aver visto i film di Fellini nelle sale cinematografiche.La giornalista americana, che ha visitato personalmente il Museo nei giorni scorsi, ha raccontato poi come Fellini faccia parte di un gruppo selezionato di registi cinematografici di cui l'Oxford English Dictionary ha trasformato il nome in neologismo, definendo 'Felliniesque' sinonimo di 'fantastico, bizzarro; sontuoso, stravagante'. E ha usato gli stessi termini per descrivere il Museo, definendolo fantastico - perché espone le pagine del 'Libro dei sogni' del regista -, sontuoso - perché include costumi stravaganti dalla sfilata di moda liturgica nel suo film del 1972 'Roma' e, infine,  bizzarro – per la gigantesca scultura dell'attrice Anita Ekberg, sulla quale i visitatori possono adagiarsi per guardare scene de 'La dolce vita'. Fellini si conferma così tra i personaggi internazionali più amati negli USA.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2021/10/07/non-solo-sport-squadra-italiana-sconfitta-ancora-in-dieci-sor-gravina-battiamo-i-pugni-o-no/" title="Non solo sport. Squadra italiana sconfitta ( ancora) in dieci. Sor Gravina, battiamo i pugni o no?">Non solo sport. Squadra italiana sconfitta ( ancora) in dieci. Sor Gravina, battiamo i pugni o no?</a></li>
				<li><a href="http://www.romagnagazzette.com/2021/10/07/bologna-alma-mater-fest-la-grande-festa-dell%e2%80%99ateneo-piu-antico-per-accogliere-le-matricole-e-il-rientro/" title="Bologna. Alma Mater fest. La grande festa dell’Ateneo più antico per accogliere le matricole e il rientro.">Bologna. Alma Mater fest. La grande festa dell’Ateneo più antico per accogliere le matricole e il rientro.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2021 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "bcbb4bc4e7", post_id : 198871 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 8cb8949329c008a5783c0ed19dfe775f 21-10-08 12:00:13 -->