<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="&nbsp; ROMA. Per circa 1 mese, dal 4 gennaio al 7 febbraio 2022, la Galleria Borghese inaugura l’iniziativa &#8216;I quadri scendono le scale&#8217; per valorizzare piccoli tesori che non trovano posto quotidianamente nel percorso espositivo e sono custoditi nei depositi della Galleria, situati al di sopra dei piani espositivi e [...]" />
<meta name="keywords" content="'I quadri scendono le scale',a rotazione,Galleria Borghese Roma,i depositi della Galleria,irca quindici opere,restituito alla mano di Ventura Salimbeni.," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico. Feed dei commenti" href="http://www.romagnagazzette.com/2021/12/23/roma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Roma. La Crusca boccia la &#8216; shawa&#8217;. Robustelli: &#8216; Rende impossibile o confusa la comunicazione&#8217;.' href='http://www.romagnagazzette.com/2021/12/23/roma-la-crusca-boccia-la-shawa-robustelli-rende-impossibile-o-confusa-la-comunicazione/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2021/12/23/roma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=200080' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content=" &nbsp; ROMA. Per circa 1 mese, dal 4 gennaio al 7 febbraio 2022, la Galleria Borghese inaugura l’iniziativa &#039;I quadri scendono le scale&#039; per valorizzare piccoli tesori che non trovano posto quotidianamente nel percorso espositivo e sono custoditi ne..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2021/12/23/roma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2021/12/romemuseum.com-download-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Eventi | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-200080 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/eventi/" title="Visualizza tutti gli articoli in Eventi" rel="category tag">Eventi</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Eventi." href="http://www.romagnagazzette.com/eventi/">Eventi</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico.                </div>
                
				<h1 class="title">Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F12%2F23%2Froma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/12/23/roma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">23 dicembre 2021</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2021/12/23/roma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico/#respond" title="Commenti a Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/i-quadri-scendono-le-scale/" rel="tag">'I quadri scendono le scale'</a>, <a href="http://www.romagnagazzette.com/tag/a-rotazione/" rel="tag">a rotazione</a>, <a href="http://www.romagnagazzette.com/tag/galleria-borghese-roma/" rel="tag">Galleria Borghese Roma</a>, <a href="http://www.romagnagazzette.com/tag/i-depositi-della-galleria/" rel="tag">i depositi della Galleria</a>, <a href="http://www.romagnagazzette.com/tag/irca-quindici-opere/" rel="tag">irca quindici opere</a>, <a href="http://www.romagnagazzette.com/tag/restituito-alla-mano-di-ventura-salimbeni/" rel="tag">restituito alla mano di Ventura Salimbeni.</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/12/romemuseum.com-download.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico." alt="Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">romemuseum.com download</div>
					                    
                    <div class="clear"></div>
                    
					<div align="center">
<div align="center">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div align="center">
<table width="600" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="100%">&nbsp;</p>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>ROMA. Per circa 1 mese, dal 4 gennaio al 7 febbraio 2022, la <em><strong>Galleria Borghese</strong></em> inaugura l’iniziativa &#8216;<strong>I quadri scendono le scale&#8217;</strong> per valorizzare piccoli tesori che non trovano posto quotidianamente nel percorso espositivo e sono custoditi nei depositi della Galleria, situati al di sopra dei piani espositivi e al momento non accessibili.</p>
<p>Si tratta di circa quindici opere che, a rotazione, arricchiranno l’esposizione. Quadri di piccole dimensioni con figure e paesaggi, su tela o tavola, ma anche rame, prevalentemente di <a href="/tag/scuola/">scuola</a> fiamminga, ma non solo.</p>
<p>Di rilevo il nucleo di pittrici donne, tra cui il <em>Ritratto di dama</em> di <strong>Lucia Anguissola,</strong> probabilmente il ritratto della sorella Sofonisba, anche lei pittrice. Un volto delicato incorniciato da un pizzo leggero e bordato di luce dorata, che tiene fra le dita la collana a cordoncino, segno pittorico di riconoscibilità di Lucia.<br />
Oppure <em>Le tre grazie</em>, un olio su tela già attribuito a <strong>Francesco Vanni</strong> e a <strong>Rutilio Manetti</strong>, e recentemente restituito alla mano di <strong>Ventura Salimbeni.</strong></p>
<p>Il quadretto rappresenta un paesaggio impreziosito da profili di luce, alla maniera di Paul Brill, al centro del quale sono raffigurate le tre Grazie, Aglaia, Eufrosine e Talìa, secondo la mitologia greca e romana, divinità legate al culto della natura e della vegetazione, oppure, secondo la visione neoplatonica, le tre facce dell’Amore, la Castità, la Voluttà e la Bellezza, legate al culto di Venere-Afrodite.</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div align="center"></div>
<div align="center">Ph di repertorio, romamuseum.com</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=200080"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=200080"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Articoli più letti</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2011/05/Come-si-viveva-Copertina-libro.-Autore-Massimo-Pirini..jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.">Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.</a><br /><small>

IL NONNO RACCONTA. E' una storia autobiografica, è la storia di un nonno che...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!">E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!</a><br /><small>Argomenti e riflessioni. “ Il cielo stellato sopra di me e la legge morale dentr...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. ">Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. </a><br /><small>Ricordi di profumi, colori ed anche il bocciolo di una rosa. Ma oggi?


	CERVIA....</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.">Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.</a><br /><small>Al ristorante Casa Zanni di Villa Verucchio.


	Venerd&igrave; 10 giugno alle or...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/04/Romatica-danza-tra-Maria-e-Dustin.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."> Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza.</a><br /><small>GLI AMICI DI MARIA DE FILIPPI. C’eravamo lasciati con Sharon Stone, ci ritroviam...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2021%2F12%2F23%2Froma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2021/12/23/roma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/23/roma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='200080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0453ffb48" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2021/12/23/roma-la-crusca-boccia-la-shawa-robustelli-rende-impossibile-o-confusa-la-comunicazione/" title="Roma. La Crusca boccia la ' shawa'. Robustelli: ' Rende impossibile o confusa la comunicazione'. ">&larr; Roma. La Crusca boccia la ' shawa'. Robustelli: ' Rende impossibile o confusa la comunicazione'. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/12/21/cronaca-dal-divano-sport-la-travolgente-cavalcata-tricolore-malago-oggi-siamo-secondi-al-mondo/" title="Cronaca dal divano. Sport: la travolgente cavalcata tricolore. Malagò: &#8216; Oggi, secondi al Mondo!&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/12/lacittà-disalerno.it-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="lacittà disalerno.it images" title="lacittà disalerno.it images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/12/21/cronaca-dal-divano-sport-la-travolgente-cavalcata-tricolore-malago-oggi-siamo-secondi-al-mondo/" rel="bookmark" title="Permanent link to Cronaca dal divano. Sport: la travolgente cavalcata tricolore. Malagò: &#8216; Oggi, secondi al Mondo!&#8217;.">Cronaca dal divano. Sport: la travolgente cavalcata tricolore. Malagò: &#8216; Oggi, secondi al Mondo!&#8217;.</a>

						
						<p class="subtitle">' Il est formidable, rien a faire' esclamò Raphael Geminiani dopo una delle tante incredibili  imprese del Grande airone nato sulla collina di Castellania, per quel che ci riguarda il più grande e completo pedalatore che, nonostante la guerra, la prigionia, le dolorose vicessitudini personali e gli anni duri della ricostruzione, al pari di pochi altri personaggi sportivi planetari, resta l'esempio ineguagliato del nostro  sport.  Uno sport che, al pari di quell'Araba Fenice che da tempo deve avere messo il nido in qualche anfratto del Belpaese,  risorge ( ogni volta ) quando men lo si aspetta. In questo ultimo  biennio, infatti, segnato da una ( ineffabile) pandemia che sta inginocchiando  il Pianeta nonostante l'apporto d'una scienza mai così tanto evoluta, lo sport italiano continua a sfornare performances che lasciano stupiti un po' tutti. L'inglese della staffetta olimpica 4x100 che sollevò  l'infelice  sospetto che i nostri non fossero nutriti da dieta mediterranea, non solo s'è visto,  lui, sì, ingenuo  manducatore di stoccafisso, ritirare l'argento, ma ha dovuto pure convenire che di qui in avanti non sarà improbabile vedere  (proprio) un  azzurro diventare l'uomo più veloce della Terra. Miracoli che, dove non c'è manco più un briciolo di fede, sono incomprensibili. E che qui, invece, nel Paese dell'uccello che risorge sulle proprie ceneri, possono diventare 'normali'. Incredibili a dirsi, eppure basta scorrere l'interminabile lista di trionfi azzurri 2020-2021, perfino in discipline come il  polo femminile, la pesca sportiva e la discesa in apnea, per toccare con mano  il  trarsversal prodigio.  CAMPIONATO DI CALCIO SERIE A. Inter, campione d'inverno. Milan in ambasce, Napoli che stringe i denti e si salva come può, Mou Mou che travolge il Gasp, la Signora che si barcamena a pochi punti di distanza dal quarto posto, nell'attesa di un girone di ritorno che ( a star sentire il suo Max)  dovrebbe spazzar via ogni nube foriera di tempesta. Ora si attende l'ultima partita  2021, per poi farsi da buoni fratelli quegli auguri di buon 2022 di cui s'ha tanto bisogno. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/12/21/buon-natale-anche-a-chi-vuol-spegnere-quella-luce-divina-che-da-duemila-anni-illumina-la-terra/" title="Buon Natale. Anche a chi vuol &#8216;spegnere&#8217; quella &#8216;luce divina&#8217; che da duemila anni &#8216;illumina&#8217; la Terra.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/12/Ces-Presepe-Sacra-Famiglia-7-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Cesenatico  Presepe Sacra Famiglia 7" title="Cesenatico  Presepe Sacra Famiglia 7" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/12/21/buon-natale-anche-a-chi-vuol-spegnere-quella-luce-divina-che-da-duemila-anni-illumina-la-terra/" rel="bookmark" title="Permanent link to Buon Natale. Anche a chi vuol &#8216;spegnere&#8217; quella &#8216;luce divina&#8217; che da duemila anni &#8216;illumina&#8217; la Terra.">Buon Natale. Anche a chi vuol &#8216;spegnere&#8217; quella &#8216;luce divina&#8217; che da duemila anni &#8216;illumina&#8217; la Terra.</a>

						
						<p class="subtitle"> Si tratta di  una comunicazione ufficiale della Commissione europea, dove si indicano le  nuove linee guida per una 'comunicazione inclusiva'. In un documento per circolazione interna  titolato #UnionOfEquality. European Commission Guidelines for Inclusive Communication, vengono  indicati i criteri da adottare per i dipendenti della Commissione nella comunicazione esterna ed interna. Perchè come sottolinea in premessa  la commissaria per l'uguaglianza Helena Dalli ' dobbiamo sempre offrire una comunicazione inclusiva, garantendo così che tutti siano apprezzati e riconosciuti in tutto il nostro materiale indipendentemente dal sesso, razza o origine etnica, religione o credo, disabilità, età o orientamento sessuale'.  Per raggiungere l'obiettivo  la Commissione  indica una serie di regole. Che approfondiamo. Ma non Non occorre andare oltre per capire che dietro la ridefinizione del linguaggio si cela la volontà ( di una minoranza estrema e determinata ) di cambiare ad usum proprium   la società europea, i suoi valori, le sue usanze e le sue conquiste. In particolare cristiani/e, come emerge chiaramente dal capitolo dedicato alle  'culture, stili di vita o credenze'. Dove la Commissione europea  tiene a sottolineare di 'evitare di considerare che chiunque sia cristiano' perciò 'non tutti celebrano le vacanze natalizie (...) bisogna essere sensibili al fatto che le persone abbiano differenti tradizioni religiose'. Cristiani/e che, come dimostra con più costrutto e credibilità l'impegno quotidiano di   papa Francesco,  d'essere figli tutti dello stesso Padre lo sanno da  secoli.  In nome dell'inclusività la Commissione europea arriva perfino a cancellare il Natale , dei cristiani è ovvio, invitando a non utilizzare la frase 'il periodo natalizio può essere stressante' ma dire 'il periodo delle vacanze può essere stressante'. In pratica, con il richiamo all'inclusività quale valore assoluto, a fare le spese di questo modo di pensare è il cristianesimo, con tutto quello che è stato e che è, in ogni angolo della Terra. In nome di una fantomatica eguaglianza anche i nomi cristiani vanno banditi.  Perciò, invece di 'Maria e Giovanni ', bisognerà dire 'Malika e Giulio'. E non andiamo oltre. Magari fino al punto dove la tragedia lascia lo spazio alla farsa. Eppoi sono proprio convinti  codesti 'fenomeni/e'  che per realizzare una nuova Nazione come potrebbe la grande  Europa, piuttosto che sradicare radici  non occorra meglio attecchire   quelle  che, con inevitabile travaglio, individuati errori ed orrori, alimentano e tratteggiano  da secoli  anima e volto di un   Continente che sono/siamo ( proprio) sicuri possa far a meno  della luce di quella cometa che in una notte di Palestina ha illuminato l'avvento sulla terra  del ' figlio di Dio fatto uomo'? Buon Natale a tutti!</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/12/23/roma-la-crusca-boccia-la-shawa-robustelli-rende-impossibile-o-confusa-la-comunicazione/" title="Roma. La Crusca boccia la &#8216; shawa&#8217;. Robustelli: &#8216; Rende impossibile o confusa la comunicazione&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/12/fondazionepirelli.org-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="fondazionepirelli.org download" title="fondazionepirelli.org download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/12/23/roma-la-crusca-boccia-la-shawa-robustelli-rende-impossibile-o-confusa-la-comunicazione/" rel="bookmark" title="Permanent link to Roma. La Crusca boccia la &#8216; shawa&#8217;. Robustelli: &#8216; Rende impossibile o confusa la comunicazione&#8217;.">Roma. La Crusca boccia la &#8216; shawa&#8217;. Robustelli: &#8216; Rende impossibile o confusa la comunicazione&#8217;.</a>

						
						<p class="subtitle">Per Cecilia Robustelli, ordinaria di Linguistica italiana presso l'Università degli studi di Modena e Reggio Emilia che da anni lavora con l'Accademia della Crusca, l'introduzione di un simbolo al posto delle desinenze avrebbe anche la conseguenza di impedire il riconoscimento della presenza femminile nella società, quando è invece "fondamentale nella lingua italiana nominare donne e uomini con termini maschili e femminili e usare al femminile anche i termini che indicano ruoli istituzionali e professionali di genere femminile se sono riferiti a donne". Questa, ha precisato Robustelli, che di questa tematica si occupa da tempo, "non è soltanto una posizione femminista: è una posizione da linguista, perché se non si attribuisce alle donne il titolo femminile, si trasgredisce ai principi di accordo e assegnazione di genere che invece permettono di riconoscere, disambiguare e anche valorizzare le donne, dando inoltre un'immagine della realtà conforme a quella che è ora, non 50 anni fa". Se si usano per le donne termini maschili, si usa un italiano in modo scorretto e proprio per questo "non è opportuno né permesso chiedere alla persona con cui si parla come vuole essere chiamata. Se è donna- incalza la professoressa- è ministra, avvocata, direttrice di orchestra". E se qualcuna dice di voler essere chiamata al maschile? "La risposta deve essere 'no'- conclude la professoressa Robustelli- Non lo chiedo io ma la lingua italiana. A nessuna persona si può chiedere di contravvenire alle regole della sua lingua e di esprimersi in modo non chiaro. Specialmente in campo istituzionale'. Non è vero che la lingua è creativa e può, anzi deve, cambiare? 'Certo- ci ha risposto Robustelli- e infatti la lingua cambia ogni giorno, ma impercettibilmente e in un preciso settore: quello lessicale, attraverso l'ingresso di nuove parole che cambiano, muoiono, entrano sulla spinta dei mutamenti culturali, sociali, tecnologici, basti controllare i neologismi che entrano ogni anno nei dizionari e le parole che diventano rare, desuete. Ma non cambia, o molto lentamente, per quanto riguarda la morfologia, la sintassi. Ad esempio, per rimanere in tema- ha concluso la professoressa- nel lunghissimo passaggio dal latino all'italiano il genere grammaticale neutro piano piano se ne è andato, il sistema dei casi latini è scomparso, la funzione di soggetto e oggetto non è stata più determinata dalla desinenza ma dalla posizione rispetto al verbo, eccetera. Ma tutto questo ha richiesto secoli'.   </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/12/15/ravenna-fotografia-fino-al-20-febbraio-a-palazzo-rasponi-2-la-mostra-tina-modotti-%e2%80%93-l%e2%80%99umano-fervore/" title="Ravenna. Mostra fotografica: fino al 20 febbraio, al Rasponi 2,  &#8216;Tina Modotti – L’umano fervore&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/12/artesky.it-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="artesky.it download ph repertorio" title="artesky.it download ph repertorio" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/12/15/ravenna-fotografia-fino-al-20-febbraio-a-palazzo-rasponi-2-la-mostra-tina-modotti-%e2%80%93-l%e2%80%99umano-fervore/" rel="bookmark" title="Permanent link to Ravenna. Mostra fotografica: fino al 20 febbraio, al Rasponi 2,  &#8216;Tina Modotti – L’umano fervore&#8217;.">Ravenna. Mostra fotografica: fino al 20 febbraio, al Rasponi 2,  &#8216;Tina Modotti – L’umano fervore&#8217;.</a>

						
						<p class="subtitle">La mostra, a cura di Silvia Camporesi e del comitato Tina Modotti,  inaugurata a palazzo Rasponi 2, in via Massimo D’Azeglio 2, il 17 dicembre alle 17.30 è  visitabile a ingresso gratuito fino al 20 febbraio, dal martedì alla domenica dalle 10 alle 13 e dalle 15 alle 19 (24 e 31 dicembre solo al mattino, 25, 26 dicembre e 6 gennaio chiusa). L’opening della mostra al PR2 è stato accompagnato dal reading dell’attrice Elena Bucci che, attraverso una selezione di scritti di e su Tina Modotti, introdurrà i visitatori alla visione delle opere della celebre fotografa. L’esposizione presenta un nucleo di circa cinquanta opere che documentano il percorso di Modotti, breve e allo stesso tempo ricco di opere straordinarie. Si parte dalle celebri 'Calle' del 1924 e dalla produzione nata dal sodalizio con Edward Weston sino ad arrivare all’ epos degli umili, attraversando le immagini raccolte nel Messico dolente e meraviglioso dei bambini, degli uomini e delle donne di Tehuantepec, in mezzo a un’umanità bellissima e straziante. L'allestimento include anche ritratti realizzati da Edward Weston, documenti biografici, testimonianze, scritti autografi e riflessioni che restituiscono il profilo di un’artista totale, trasparente e folgorante nelle intuizioni, nel talento inconfondibile e nella profonda puntualità di sguardo, innestato nel cuore della bellezza e della crudeltà del mondo. Nella fotografia Modotti ha costruito una poetica struggente e meravigliosa, lasciando la traccia indelebile di un’identità nella quale si sono intrecciati arte ed esistenza, bellezza e passione, terra, corpo, cielo, polvere. La distanza del tempo permette ora di guardare con sguardo libero la produzione di quest’artista/militante rivoluzionaria, allontanandosi dallo stereotipo che, accompagnato da declinazioni romanzesche, ha spesso messo in secondo piano la sua qualità di artista, la straordinaria dimensione etica ed insieme estetica del suo lavoro.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2021/12/23/roma-galleria-borghese-i-quadri-scendono-le-scale-piccoli-tesori-dai-depositi-ora-visibili-al-pubblico/" title="Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico.">Roma. Galleria Borghese: i quadri scendono le scale. Piccoli tesori dai depositi ora visibili al pubblico.</a></li>
				<li><a href="http://www.romagnagazzette.com/2021/12/23/roma-la-crusca-boccia-la-shawa-robustelli-rende-impossibile-o-confusa-la-comunicazione/" title="Roma. La Crusca boccia la &#8216; shawa&#8217;. Robustelli: &#8216; Rende impossibile o confusa la comunicazione&#8217;.">Roma. La Crusca boccia la &#8216; shawa&#8217;. Robustelli: &#8216; Rende impossibile o confusa la comunicazione&#8217;.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2021 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1723141ff1", post_id : 200080 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 2e7b2fb1ebfb60dea3ad76dbaf0c1668 21-12-23 08:30:52 -->