<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="CESENA. Casa e territorio. Il diritto dell’abitare è tornata  al centro di un momento pubblico importante che mercoledì 19 gennaio, dalle ore 9 alle ore 16,30, si è tenuto  nella Sala del Consiglio del Palazzo comunale di Cesena. COMMENTO. “Questa giornata – ha commentato l’assessora ai Servizi per le Persone [...]" />
<meta name="keywords" content="15 alloggi di edilizia residenziale pubblica,Cesena convegno Emergenza abitativa,in zona Stadio,operatori Asp Cesena – Valle Savio,via Abruzzi," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali. Feed dei commenti" href="http://www.romagnagazzette.com/2022/01/31/cesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Faenza. Torna a Mosca la Coppa del Passatore. Che si disputerà nello stadio olimpico &#8216;Krylatskoye&#8217;.' href='http://www.romagnagazzette.com/2022/01/31/faenza-torna-a-mosca-coppa-del-passatore-che-si-disputa-nello-stadio-olimpico-krylatskoye/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2022/01/31/cesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=200668' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="CESENA. Casa e territorio. Il diritto dell’abitare è tornata  al centro di un momento pubblico importante che mercoledì 19 gennaio, dalle ore 9 alle ore 16,30, si è tenuto  nella Sala del Consiglio del Palazzo comunale di Cesena. COMMENTO. “Qu..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2022/01/31/cesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali/" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Cesena dintorni | Ultim'ora | Volontariato'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-200668 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/cesena/" title="Visualizza tutti gli articoli in Cesena &amp; dintorni" rel="category tag">Cesena &amp; dintorni</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a> / <a href="http://www.romagnagazzette.com/volontariato/" title="Visualizza tutti gli articoli in Volontariato" rel="category tag">Volontariato</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Cesena &amp; dintorni." href="http://www.romagnagazzette.com/cesena/">Cesena &amp; dintorni</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali.                </div>
                
				<h1 class="title">Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F01%2F31%2Fcesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/01/31/cesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">31 gennaio 2022</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2022/01/31/cesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali/#respond" title="Commenti a Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/15-alloggi-di-edilizia-residenziale-pubblica/" rel="tag">15 alloggi di edilizia residenziale pubblica</a>, <a href="http://www.romagnagazzette.com/tag/cesena-convegno-emergenza-abitativa/" rel="tag">Cesena convegno Emergenza abitativa</a>, <a href="http://www.romagnagazzette.com/tag/in-zona-stadio/" rel="tag">in zona Stadio</a>, <a href="http://www.romagnagazzette.com/tag/operatori-asp-cesena-%e2%80%93-valle-savio/" rel="tag">operatori Asp Cesena – Valle Savio</a>, <a href="http://www.romagnagazzette.com/tag/via-abruzzi/" rel="tag">via Abruzzi</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2022/01/Case-Acer-repertorio.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali." alt="Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali.</div>
					                    
                    <div class="clear"></div>
                    
					<p style="text-align: left;" align="center"><strong>CESENA</strong><em>. <strong>Casa e territorio.</strong></em> Il diritto dell’abitare è tornata  al centro di un momento pubblico importante che mercoledì 19 <em>gennaio</em>, dalle ore 9 alle ore 16,30, si è tenuto  nella <em>Sala</em> <em>del Consiglio</em> del <strong><em>Palazzo comunale</em> di <a href="/cesena/">Cesena</a></strong>.</p>
<p style="text-align: left;">COMMENTO. “Questa giornata – ha commentato l’<strong><em>assessora</em> ai<em> Servizi per le Persone e le Famiglie</em> Carmelina Labruzzo –</strong> ci offre una preziosa occasione di approfondimento sulle politiche territoriali in risposta all’emergenza abitativa dei cittadini stranieri e delle persone fragili. Nel corso dei lavori, che hanno visto la <em><strong>Regione</strong></em> e diversi altri <em><strong>Comuni</strong></em> confrontarsi, sono state condivise le prospettive di sviluppo delle politiche territoriali. La pandemia ha messo a dura pura tantissime famiglie e il protrarsi dello stato di emergenza ha aggravato ulteriormente la situazione economica di non pochi cittadini e delle fasce della popolazione economicamente più deboli.<br />
L’impatto di questa crisi sul sistema abitativo, e nello specifico sull’affitto, creerà ulteriore disagio sociale, e si insinuerà in un mercato delle locazioni già compromesso. È importante dunque continuare a fare rete con la <em><strong>Regione,</strong></em> al fine di attuare strumenti straordinari di sostegno alle famiglie in affitto, attraverso lo stanziamento di risorse dedicate.<br />
Procedendo verso questa direzione – ha proseguito l’<em><strong>Assessora</strong></em> – e puntando l’attenzione sulla qualità dell’abitare, che riguarda tutti noi, stiamo ottenendo risultati importanti: penso al finanziamento del progetto ‘<em><strong>Abitare sociale Cesena – Riuso e rigenerazione del</strong></em> <strong>complesso monumentale<em> Roverella</em> <em>in centro storico</em></strong>’, che <span style="text-decoration: underline;">ha ottenuto un contributo complessivo di 11.913.671,09 e<em>ur</em>o,</span> rientrando nel <em><strong>Programma nazionale della qualità dell’abitare </strong></em>(<em><strong>PinQu</strong></em>a) del <em>Ministero per le Infrastruttur</em>e <em>e la Mobilità sostenibile </em>(<em><strong>Mim</strong></em>s) con l’obiettivo di riqualificare i centri urbani, ridurre il disagio abitativo e favorire l’inclusione sociale, ma anche alle altre risorse del <em>PNRR</em>, 1.364.500,00 <em>euro,</em> grazie alle quali potremo finanziare i lavori di efficientamento energetico e di recupero di 15 alloggi di edilizia residenziale pubblica di via <em>Abruzzi</em>, in zona <em>Stadio</em>”.</p>
<p><strong>La giornata è stata  introdotta dalla <em>vicepresidente</em> della regione <em>Emilia Romagna</em> Elly Schlein e dal <em>sindaco</em> Enzo Lattuca.</strong><br />
A seguire, sono intervenuti: <strong>Marcello Capucci</strong>, <strong><em>dirigente</em> del servizio <em>Politiche abitative e Qualità urbana</em></strong> della <em><strong>Regione</strong></em>, che è intervenuto   in relazione ai caratteri della questione abitativa sul territorio regionale per un <em>welfare abitativo</em> inclusivo; <strong>Lanfranco De Franco</strong>, <em>assessore</em> del <strong><em>comune</em> di Reggio Emilia</strong> e <em>referente</em> del gruppo <strong>Politiche abitative</strong><em><strong> Anci Emilia Romagna</strong>,</em> che  ha chiarito  il ruolo dei <strong><em>Comuni</em></strong> nello sviluppo delle politiche abitative.<br />
La seconda sessione dei lavori è stata introdotta ( alle ore11,15) da <strong>Barbara Papotti</strong>,<strong><em> dirigente</em></strong> del <em><strong>Servizio gestione servizi diretti e indiretti</strong></em> del<strong> <em>comune</em> di Modena,</strong> che ha spiegato  come il settore pubblico può intervenire efficacemente nel mercato immobiliare privato a favore dei cittadini in condizione di disagio abitativo. Successivamente è intervenuto  <strong>Gianfranco Cattai</strong>, <strong>presidente <em>Cicsene – Cooperazione e sviluppo locale</em></strong>, a cui è stato  chiesto di illustrare il modello regionale di intervento in rete in <strong><em>Piemonte.</em></strong></p>
<p>I lavori sono proseguiti  nel pomeriggio, dopo una breve pausa. La terza sessione del convegno infatti è stata dedicata alle buone pratiche abitative.<br />
Si è cominciato  con <strong>Fabio Faina</strong>, <strong><em>responsabile</em> filiale di Bologna di </strong><em><strong>Banca etica</strong>,</em> che ha trattato di finanza etica intesa come strumento a supporto di progetti abitativi ad impatto sociale e ambientale. <strong>Stefania Rovereti</strong>, <strong>presidente <em>Fondaffitto Cesena</em></strong>, ha illustrato l’esperienza della <em><strong>Fondazione per lo sviluppo di contratti di locazione</strong></em> di <strong>Cesena</strong>;<br />
<strong>Luca Faggi, Vladimir Radulovic ed Elisa Nardelli</strong>, operatori<em><strong> Asp Cesena – Valle Savio,</strong></em> soffermandosi sul tema dell’accesso alla casa dei cittadini stranieri e delle categorie fragili, condivideranno nuovi strumenti e proposte operative per il territorio <em><strong>Cesenate</strong></em> e della<em><strong> Vallata.</strong></em><br />
Alle 15,45 ampio spazio è stato dato al dibattito aperto che è stato moderato dalla <strong><em>presidente</em> di</strong> <strong><em>Asp</em> Maria Elena Baredi</strong>. Le conclusioni sono state affidate all’<em><strong>assessora</strong></em> ai <strong><em>Servizi per le Persone e le Famiglie</em> Carmelina Labruzzo</strong>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=200668"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=200668"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Articoli più letti</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2011/05/Come-si-viveva-Copertina-libro.-Autore-Massimo-Pirini..jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.">Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.</a><br /><small>

IL NONNO RACCONTA. E' una storia autobiografica, è la storia di un nonno che...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!">E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!</a><br /><small>Argomenti e riflessioni. “ Il cielo stellato sopra di me e la legge morale dentr...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. ">Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. </a><br /><small>Ricordi di profumi, colori ed anche il bocciolo di una rosa. Ma oggi?


	CERVIA....</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.">Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.</a><br /><small>Al ristorante Casa Zanni di Villa Verucchio.


	Venerd&igrave; 10 giugno alle or...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/04/Romatica-danza-tra-Maria-e-Dustin.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."> Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza.</a><br /><small>GLI AMICI DI MARIA DE FILIPPI. C’eravamo lasciati con Sharon Stone, ci ritroviam...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F01%2F31%2Fcesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/01/31/cesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/31/cesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='200668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c964261824" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2022/01/31/faenza-torna-a-mosca-coppa-del-passatore-che-si-disputa-nello-stadio-olimpico-krylatskoye/" title="Faenza. Torna a Mosca la Coppa del Passatore. Che si disputerà nello stadio olimpico 'Krylatskoye'.">&larr; Faenza. Torna a Mosca la Coppa del Passatore. Che si disputerà nello stadio olimpico 'Krylatskoye'.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/12/21/cronaca-dal-divano-sport-la-travolgente-cavalcata-tricolore-malago-oggi-siamo-secondi-al-mondo/" title="Cronaca dal divano. Sport: la travolgente cavalcata tricolore. Malagò: &#8216; Oggi, secondi al Mondo!&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/12/lacittà-disalerno.it-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="lacittà disalerno.it images" title="lacittà disalerno.it images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/12/21/cronaca-dal-divano-sport-la-travolgente-cavalcata-tricolore-malago-oggi-siamo-secondi-al-mondo/" rel="bookmark" title="Permanent link to Cronaca dal divano. Sport: la travolgente cavalcata tricolore. Malagò: &#8216; Oggi, secondi al Mondo!&#8217;.">Cronaca dal divano. Sport: la travolgente cavalcata tricolore. Malagò: &#8216; Oggi, secondi al Mondo!&#8217;.</a>

						
						<p class="subtitle">' Il est formidable, rien a faire' esclamò Raphael Geminiani dopo una delle tante incredibili  imprese del Grande airone nato sulla collina di Castellania, per quel che ci riguarda il più grande e completo pedalatore che, nonostante la guerra, la prigionia, le dolorose vicessitudini personali e gli anni duri della ricostruzione, al pari di pochi altri personaggi sportivi planetari, resta l'esempio ineguagliato del nostro  sport.  Uno sport che, al pari di quell'Araba Fenice che da tempo deve avere messo il nido in qualche anfratto del Belpaese,  risorge ( ogni volta ) quando men lo si aspetta. In questo ultimo  biennio, infatti, segnato da una ( ineffabile) pandemia che sta inginocchiando  il Pianeta nonostante l'apporto d'una scienza mai così tanto evoluta, lo sport italiano continua a sfornare performances che lasciano stupiti un po' tutti. L'inglese della staffetta olimpica 4x100 che sollevò  l'infelice  sospetto che i nostri non fossero nutriti da dieta mediterranea, non solo s'è visto,  lui, sì, ingenuo  manducatore di stoccafisso, ritirare l'argento, ma ha dovuto pure convenire che di qui in avanti non sarà improbabile vedere  (proprio) un  azzurro diventare l'uomo più veloce della Terra. Miracoli che, dove non c'è manco più un briciolo di fede, sono incomprensibili. E che qui, invece, nel Paese dell'uccello che risorge sulle proprie ceneri, possono diventare 'normali'. Incredibili a dirsi, eppure basta scorrere l'interminabile lista di trionfi azzurri 2020-2021, perfino in discipline come il  polo femminile, la pesca sportiva e la discesa in apnea, per toccare con mano  il  trarsversal prodigio.  CAMPIONATO DI CALCIO SERIE A. Inter, campione d'inverno. Milan in ambasce, Napoli che stringe i denti e si salva come può, Mou Mou che travolge il Gasp, la Signora che si barcamena a pochi punti di distanza dal quarto posto, nell'attesa di un girone di ritorno che ( a star sentire il suo Max)  dovrebbe spazzar via ogni nube foriera di tempesta. Ora si attende l'ultima partita  2021, per poi farsi da buoni fratelli quegli auguri di buon 2022 di cui s'ha tanto bisogno. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/01/26/cervia-milano-marittima-la-storia-della-citta-nelle-opere-di-goffredo-giannini-tra-pescatori-salinari-e-pineta/" title="Cervia Milano Marittima. La storia della città nelle opere di Goffredo Giannini. Tra pescatori, salinari e pineta.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/01/Cervia-9035-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Cervia 9035" title="Cervia 9035" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/01/26/cervia-milano-marittima-la-storia-della-citta-nelle-opere-di-goffredo-giannini-tra-pescatori-salinari-e-pineta/" rel="bookmark" title="Permanent link to Cervia Milano Marittima. La storia della città nelle opere di Goffredo Giannini. Tra pescatori, salinari e pineta.">Cervia Milano Marittima. La storia della città nelle opere di Goffredo Giannini. Tra pescatori, salinari e pineta.</a>

						
						<p class="subtitle">Goffredo Giannini ha trascorso gli anni dell’infanzia e della giovinezza fra Cervia e Milano Marittima ove attualmente risiede in via Podgora.  Goffredo è  sempre stato un amante del mare e un appassionato ammiratore della vita dei pescatori, dei salinari e della pineta. In età già adulta, dopo anni di insegnamento, ha pensato di trasportare in dipinti i ricordi e le emozioni vissute a Cervia. Sono centinaia i suoi quadri, ne è sempre stato geloso e non ha mai pensato ad esporli. Oggi Giannini ha compiuto 89 anni ed i suoi nipoti vogliono festeggiarlo mostrando le sue opere, anche se solo in piccolissima parte, nella sala Artemedia in piazza Garibaldi a Cervia.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/01/25/rimini-la-giornata-della-memoria-cerimonie-giornata-di-studio-per-le-scuole-e-tante-altre-iniziative/" title="Rimini. La Giornata della Memoria. Cerimonie, giornata di studio per le scuole e tante altre iniziative.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/01/varesenews.it-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="varesenews.it download" title="varesenews.it download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/01/25/rimini-la-giornata-della-memoria-cerimonie-giornata-di-studio-per-le-scuole-e-tante-altre-iniziative/" rel="bookmark" title="Permanent link to Rimini. La Giornata della Memoria. Cerimonie, giornata di studio per le scuole e tante altre iniziative.">Rimini. La Giornata della Memoria. Cerimonie, giornata di studio per le scuole e tante altre iniziative.</a>

						
						<p class="subtitle">In chiusura della settimana - per venerdì 28 gennaio, l’Istituto per la storia della Resistenza, ha realizzato due strumenti, pensati per studenti e cittadini, entrambi consultabili online, allo scopo di conoscere e approfondire la Shoah. Si tratta di un percorso espositivo, ampliabile di anno in anno, con documenti e fotografie degli anni trenta e quaranta per raccontare la persecuzione antiebraica a Rimini e Provincia e anche di una piattaforma di e-learning che permette, attraverso una serie di brevi video, di addentrarsi nei diversi temi che compongono la storia della persecuzione. Dal titolo 'Studiare la Shoah online. Gli strumenti a disposizione di studenti e cittadini' la presentazione – prevista per le ore 17 nella sala degli Arazzi - è a cura di ISRIC e si declina in un percorso espositivo digitale su 'La persecuzione antiebraica nel riminese e nell’entroterra, 1938-1944' a cura di Patrizia Di Luca, Lidia Maggioli, Antonio Mazzoni, Francesca Panozzo ed un 'Percorso di formazione e auto-formazione Indifferenza: la strada per Auschwitz comincia qui' a cura di Francesca Panozzo. Infine è prevista, per l'uno febbraio, la presentazione del libro di Daniele Susini 'La Resistenza ebraica in Europa. Storie e percorsi, 1939-1945' con un dialogo con l’autore condotto da Laura Fontana responsabile Attività educazione alla Memoria (ore 17 sala degli Arazzi, Museo della Città).  Lo spettacolo intitolato 'Flexus. E per questo io resisto', previsto sempre nell’ambito delle iniziative del 'Giorno della Memoria' al Teatro degli Atti il giorno 25 gennaio, e stato rinviato a martedì 12 aprile, alle ore 10.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/01/12/roma-la-scomparsa-di-davide-sassoli-stefania-pucciarelli-una-scomparsa-improvvisa-e-dolorosa/" title="Roma. La scomparsa di Davide Sassoli. Stefania Pucciarelli: &#8216; Una scomparsa improvvisa e dolorosa&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/01/fanpage.it-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="fanpage.it download" title="fanpage.it download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/01/12/roma-la-scomparsa-di-davide-sassoli-stefania-pucciarelli-una-scomparsa-improvvisa-e-dolorosa/" rel="bookmark" title="Permanent link to Roma. La scomparsa di Davide Sassoli. Stefania Pucciarelli: &#8216; Una scomparsa improvvisa e dolorosa&#8217;.">Roma. La scomparsa di Davide Sassoli. Stefania Pucciarelli: &#8216; Una scomparsa improvvisa e dolorosa&#8217;.</a>

						
						<p class="subtitle">' Con la prova durissima che tocca la Sua famiglia – l'attestato della sottosegretaria alla Difesa Stefania   Pucciarelli – sono anche l’intera Europa e Italia a piangere la perdita di una grande figura; un’anima generosa, un uomo politico di livello, di saldi principi e valori che ha costantemente riversato nell’elevato senso delle istituzioni sempre dimostrato, da ultimo alla presidenza di una realtà articolata come il Parlamento europeo. Quando, dal novembre 2018 e il marzo 2021, ero presidente della commissione Diritti umani ho avuto il piacere di interfacciarmi con Lui apprezzandone il meraviglioso connubio tra l’elevato spessore umano e professionale, l’abilità comunicativa sempre autenticamente ricca di carica empatica. Più volte coinvolto su diverse tematiche importanti e delicate – cito emblematicamente la problematica della carcerazione e del processo a carico dello studente egiziano Patrick Zaky, così come gli approfondimenti legati all’utilizzo di internet come diritto umano alla conoscenza – ne ho sempre avuto massima stima. Anche in quelle occasioni ho colto con quale passione politica e straordinario impegno si è dimostrato uomo concreto e pragmatico, impegnato con ogni Sua energia, per tutelare la collettività. Un approccio meritorio che ritrovo nel suo intenso dedicarsi, fino alla fine, per cercare di riavvicinare le istituzioni europee ai cittadini”.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2022/01/31/cesena-emergenza-abitativa-convegno-regionale-sulle-prospettive-di-sviluppo-delle-politiche-territoriali/" title="Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali.">Cesena. Emergenza abitativa. Convegno regionale sulle prospettive di sviluppo delle politiche territoriali.</a></li>
				<li><a href="http://www.romagnagazzette.com/2022/01/31/faenza-torna-a-mosca-coppa-del-passatore-che-si-disputa-nello-stadio-olimpico-krylatskoye/" title="Faenza. Torna a Mosca la Coppa del Passatore. Che si disputerà nello stadio olimpico &#8216;Krylatskoye&#8217;.">Faenza. Torna a Mosca la Coppa del Passatore. Che si disputerà nello stadio olimpico &#8216;Krylatskoye&#8217;.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2022 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "45e881de52", post_id : 200668 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 911714c70322a3692a36c2e160286065 22-01-31 02:28:34 -->