<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Rimini. &#8216;Riqualificazione delle piazze del forese&#8217;. Consegnate quelle  di San Salvatore e Santa Giustina.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="RIMINI. Si sono conclusi definitivamente  i lavori di riqualificazione urbana delle piazze di Santa Giustina e della Pieve di San Salvatore, due importanti opere che rientrano nel programma più generale di &#8216;Riqualificazione delle piazza del forese&#8217;, voluto dall’amministrazione comunale di Rimini, che comprende, oltre alla piazza di Corpolò &#8211; già [...]" />
<meta name="keywords" content="'Riqualificazione delle piazza del forese,l’antico tracciato della via Emilia e il fiume Uso,piazze di Santa Giustina e Pieve San Salvatore,Rimini e il forese riqualificazione,’area archeologica di San Vito," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Rimini. &#8216;Riqualificazione delle piazze del forese&#8217;. Consegnate quelle  di San Salvatore e Santa Giustina. Feed dei commenti" href="http://www.romagnagazzette.com/2022/03/22/rimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Poste italiane. Fine emergenza. Dal mese di aprile pensioni in pagamento dal primo giorno del mese.' href='http://www.romagnagazzette.com/2022/03/22/poste-italiane-dal-mese-di-aprile-pensioni-in-pagamento-dal-primo-giorno-del-mese/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2022/03/22/rimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=201337' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Rimini. &#039;Riqualificazione delle piazze del forese&#039;. Consegnate quelle  di San Salvatore e Santa Giustina." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="RIMINI. Si sono conclusi definitivamente  i lavori di riqualificazione urbana delle piazze di Santa Giustina e della Pieve di San Salvatore, due importanti opere che rientrano nel programma più generale di &#039;Riqualificazione delle piazza del forese&#039;, ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2022/03/22/rimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2022/03/san-salvatore1-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Rimini Dintorni | Turismo Vacanze | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-201337 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/rimini/" title="Visualizza tutti gli articoli in Rimini &amp; Dintorni" rel="category tag">Rimini &amp; Dintorni</a> / <a href="http://www.romagnagazzette.com/turismo-vacanze/" title="Visualizza tutti gli articoli in Turismo &amp; Vacanze" rel="category tag">Turismo &amp; Vacanze</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Rimini &amp; Dintorni." href="http://www.romagnagazzette.com/rimini/">Rimini &amp; Dintorni</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Rimini. &#8216;Riqualificazione delle piazze del forese&#8217;. Consegnate quelle  di San Salvatore e Santa Giustina.                </div>
                
				<h1 class="title">Rimini. &#8216;Riqualificazione delle piazze del forese&#8217;. Consegnate quelle  di San Salvatore e Santa Giustina.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F03%2F22%2Frimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/03/22/rimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">22 marzo 2022</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2022/03/22/rimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina/#respond" title="Commenti a Rimini. &#8216;Riqualificazione delle piazze del forese&#8217;. Consegnate quelle  di San Salvatore e Santa Giustina.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/riqualificazione-delle-piazza-del-forese/" rel="tag">'Riqualificazione delle piazza del forese</a>, <a href="http://www.romagnagazzette.com/tag/l%e2%80%99antico-tracciato-della-via-emilia-e-il-fiume-uso/" rel="tag">l’antico tracciato della via Emilia e il fiume Uso</a>, <a href="http://www.romagnagazzette.com/tag/piazze-di-santa-giustina-e-pieve-san-salvatore/" rel="tag">piazze di Santa Giustina e Pieve San Salvatore</a>, <a href="http://www.romagnagazzette.com/tag/rimini-e-il-forese-riqualificazione/" rel="tag">Rimini e il forese riqualificazione</a>, <a href="http://www.romagnagazzette.com/tag/%e2%80%99area-archeologica-di-san-vito/" rel="tag">’area archeologica di San Vito</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2022/03/san-salvatore1.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Rimini. &#8216;Riqualificazione delle piazze del forese&#8217;. Consegnate quelle  di San Salvatore e Santa Giustina." alt="Rimini. &#8216;Riqualificazione delle piazze del forese&#8217;. Consegnate quelle  di San Salvatore e Santa Giustina." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">san salvatore1</div>
					                    
                    <div class="clear"></div>
                    
					<p>RIMINI. Si sono conclusi definitivamente  i lavori di riqualificazione urbana delle piazze di<strong> Santa Giustina</strong> e della <strong><em>Pieve</em> di San Salvatore</strong>, due importanti opere che rientrano nel programma più generale di &#8216;<em><strong>Riqualificazione delle piazza del forese&#8217;</strong></em>, voluto dall’<strong><em>amministrazione comunale</em> di <a href="/rimini/">Rimini</a>,</strong> che comprende, oltre alla piazza di <strong>Corpolò</strong> &#8211; già consegnata l’anno scorso &#8211; quella di S<strong>anta Giustina, Gaiofana, San Vito</strong> e <strong>San Salvatore. </strong></p>
<p>Per questo riguarda la<strong><em> Pieve</em> di San Salvatore</strong> il <a href="/tag/lavoro/">lavoro</a> di riqualificazione della piazza &#8211; terminato lo scorso <em>gennaio</em> &#8211; è servita a mettere in luce la chiesa che risultava nascosta a chi transitava in<strong> via <em>San Salvatore</em></strong>. L’obiettivo generale dell’intervento infatti è stato quello di riscoprire il valore territoriale e visuale di tutta l’area antistante la chiesa, restituendone la forza, il valore simbolico e identitario per la comunità.<br />
Restano adesso da completare solo alcuni lavori, marginali alla riqualificazione, che riguardano asfaltature di due vie laterali previsti a fine mese.</p>
<p>L’altro importante intervento concluso è quello della piazza di <strong>Santa Giustina</strong>. Un progetto che in particolare si è concentrato sull’ampliamento delle aree pedonali,  l’incremento quantitativo e qualitativo del verde, il mantenimento dell’area a parcheggio &#8211; più funzionale e organizzata rispetto a quella perdente &#8211; e la riqualificazione delle pavimentazioni, degli impianti e degli arredi della piazza. L’intervento, la cui progettazione e realizzazione è stata fatta a cura di <em><strong>Anthea</strong></em>, rientra nel programma dei lavori messi a punto per valorizzare l’identità e la storia dei luoghi e creare al contempo nuovi spazi di incontro e condivisione per le comunità che quei luoghi li vivono.<br />
Si concluderanno invece verso la metà di maggio i lavori per la riqualificazione dell’area archeologica di<strong> San Vito,</strong> in quanto in quest&#8217;area si è resa necessaria una profonda ed estesa verifica bellica preventiva. L’obbiettivo di questo progetto, come noto, è quello di valorizzare l’area attraverso la riscoperta del suo ruolo storico e dei legami con gli elementi territoriali che lo circondano, sviluppandone la fruizione attraverso un insieme di interventi. Tra questi la realizzazione di un percorso ad anello in grado di unire le rovine del ponte, l’antico tracciato della via <em>Emilia</em> e il fiume<em> Uso</em> e la realizzazione di una nuova pavimentazione dal sagrato della chiesa al ponte con l’installazione di un nuovo sistema d’illuminazione.</p>
<p>A fine 2021 è stato conclusa  anche la realizzazione di un nuovo marciapiede lungo la <strong>via <em>San Lorenzo</em></strong> in <strong>Correggiano,</strong> sul lato mare della strada, per collegare il centro della frazione di <strong>Gaiofana</strong> al<em> cimitero</em>.</p>
<p>&nbsp;</p>
<p>In allegato :ph  lavori conclusi alla<em> Pieve</em> di San Salvatore</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=201337"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=201337"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Articoli più letti</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2011/05/Come-si-viveva-Copertina-libro.-Autore-Massimo-Pirini..jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.">Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.</a><br /><small>

IL NONNO RACCONTA. E' una storia autobiografica, è la storia di un nonno che...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!">E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!</a><br /><small>Argomenti e riflessioni. “ Il cielo stellato sopra di me e la legge morale dentr...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. ">Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. </a><br /><small>Ricordi di profumi, colori ed anche il bocciolo di una rosa. Ma oggi?


	CERVIA....</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.">Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.</a><br /><small>Al ristorante Casa Zanni di Villa Verucchio.


	Venerd&igrave; 10 giugno alle or...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/04/Romatica-danza-tra-Maria-e-Dustin.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."> Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza.</a><br /><small>GLI AMICI DI MARIA DE FILIPPI. C’eravamo lasciati con Sharon Stone, ci ritroviam...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F03%2F22%2Frimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/03/22/rimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/22/rimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='201337' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb5d388f76" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2022/03/22/poste-italiane-dal-mese-di-aprile-pensioni-in-pagamento-dal-primo-giorno-del-mese/" title="Poste italiane. Fine emergenza. Dal mese di aprile pensioni in pagamento dal primo giorno del mese. ">&larr; Poste italiane. Fine emergenza. Dal mese di aprile pensioni in pagamento dal primo giorno del mese. </a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2021/12/21/cronaca-dal-divano-sport-la-travolgente-cavalcata-tricolore-malago-oggi-siamo-secondi-al-mondo/" title="Cronaca dal divano. Sport: la travolgente cavalcata tricolore. Malagò: &#8216; Oggi, secondi al Mondo!&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2021/12/lacittà-disalerno.it-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="lacittà disalerno.it images" title="lacittà disalerno.it images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2021/12/21/cronaca-dal-divano-sport-la-travolgente-cavalcata-tricolore-malago-oggi-siamo-secondi-al-mondo/" rel="bookmark" title="Permanent link to Cronaca dal divano. Sport: la travolgente cavalcata tricolore. Malagò: &#8216; Oggi, secondi al Mondo!&#8217;.">Cronaca dal divano. Sport: la travolgente cavalcata tricolore. Malagò: &#8216; Oggi, secondi al Mondo!&#8217;.</a>

						
						<p class="subtitle">' Il est formidable, rien a faire' esclamò Raphael Geminiani dopo una delle tante incredibili  imprese del Grande airone nato sulla collina di Castellania, per quel che ci riguarda il più grande e completo pedalatore che, nonostante la guerra, la prigionia, le dolorose vicessitudini personali e gli anni duri della ricostruzione, al pari di pochi altri personaggi sportivi planetari, resta l'esempio ineguagliato del nostro  sport.  Uno sport che, al pari di quell'Araba Fenice che da tempo deve avere messo il nido in qualche anfratto del Belpaese,  risorge ( ogni volta ) quando men lo si aspetta. In questo ultimo  biennio, infatti, segnato da una ( ineffabile) pandemia che sta inginocchiando  il Pianeta nonostante l'apporto d'una scienza mai così tanto evoluta, lo sport italiano continua a sfornare performances che lasciano stupiti un po' tutti. L'inglese della staffetta olimpica 4x100 che sollevò  l'infelice  sospetto che i nostri non fossero nutriti da dieta mediterranea, non solo s'è visto,  lui, sì, ingenuo  manducatore di stoccafisso, ritirare l'argento, ma ha dovuto pure convenire che di qui in avanti non sarà improbabile vedere  (proprio) un  azzurro diventare l'uomo più veloce della Terra. Miracoli che, dove non c'è manco più un briciolo di fede, sono incomprensibili. E che qui, invece, nel Paese dell'uccello che risorge sulle proprie ceneri, possono diventare 'normali'. Incredibili a dirsi, eppure basta scorrere l'interminabile lista di trionfi azzurri 2020-2021, perfino in discipline come il  polo femminile, la pesca sportiva e la discesa in apnea, per toccare con mano  il  trarsversal prodigio.  CAMPIONATO DI CALCIO SERIE A. Inter, campione d'inverno. Milan in ambasce, Napoli che stringe i denti e si salva come può, Mou Mou che travolge il Gasp, la Signora che si barcamena a pochi punti di distanza dal quarto posto, nell'attesa di un girone di ritorno che ( a star sentire il suo Max)  dovrebbe spazzar via ogni nube foriera di tempesta. Ora si attende l'ultima partita  2021, per poi farsi da buoni fratelli quegli auguri di buon 2022 di cui s'ha tanto bisogno. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/02/03/ravenna-garibaldi-passo-di-qui-in-cammino-verso-l%e2%80%99unita-d%e2%80%99italia-di-osiride-guerrini-e-laura-montanari/" title="Ravenna. &#8216;Garibaldi passò di qui. In cammino verso l’unità d’Italia&#8217; di Osiride Guerrini e Laura Montanari.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/02/22-02-03-capanno-Garibaldi1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="22-02-03 capanno Garibaldi" title="22-02-03 capanno Garibaldi" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/02/03/ravenna-garibaldi-passo-di-qui-in-cammino-verso-l%e2%80%99unita-d%e2%80%99italia-di-osiride-guerrini-e-laura-montanari/" rel="bookmark" title="Permanent link to Ravenna. &#8216;Garibaldi passò di qui. In cammino verso l’unità d’Italia&#8217; di Osiride Guerrini e Laura Montanari.">Ravenna. &#8216;Garibaldi passò di qui. In cammino verso l’unità d’Italia&#8217; di Osiride Guerrini e Laura Montanari.</a>

						
						<p class="subtitle">Martedì 8 febbraio,  presentazione del libro 'Garibaldi passò di qui. In cammino verso l’unità d’Italia' di Osiride Guerrini e Laura Montanari. 'Il volume – spiega Eugenio Fusignani - ripercorre la storia della trafila garibaldina mettendola in relazione con il territorio ravennate, descrivendolo, segnandone la storia e l’identità e valorizzandolo. E’ evidente il ruolo culturale svolto dalla trafila che contribuì ad accrescere e rilanciare gli ideali di libertà, uguaglianza e fratellanza già presenti nelle nostre terre. In tale contesto rivestono un ruolo fondamentale i luoghi e gli scenari naturalistici della trafila: le Valli di Ravenna come appartenenti a pieno titolo alla storia d’Italia; per questo una visita nelle valli non può prescindere dal rendere omaggio ai due luoghi simbolo della nostra storia contemporanea rappresentati dalla laica 'Sacra capanna' del Pontaccio e dal capanno all’Isola degli Spinaroni, che non sono solo testimonianza del passato ma un viatico per il presente e, soprattutto, un monito per il futuro. Per questo è importante il lavoro di Osiride Guerrini e Laura Montanari, perché ogni testimonianza che accenda un faro sui luoghi e sui simboli della nostra storia è una luce che si espande per rischiarare la strada che dobbiamo percorrere'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/03/15/cesena-le-5-cesenati-che-hanno-segnato-l%e2%80%99emancipazione-nel-nuovo-libro-di-franco-spazzoli/" title="Cesena. Le 5 cesenati che hanno segnato l’emancipazione. Nel nuovo libro di Franco Spazzoli.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/03/Ritratti-di-donne-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Ritratti di donne" title="Ritratti di donne" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/03/15/cesena-le-5-cesenati-che-hanno-segnato-l%e2%80%99emancipazione-nel-nuovo-libro-di-franco-spazzoli/" rel="bookmark" title="Permanent link to Cesena. Le 5 cesenati che hanno segnato l’emancipazione. Nel nuovo libro di Franco Spazzoli.">Cesena. Le 5 cesenati che hanno segnato l’emancipazione. Nel nuovo libro di Franco Spazzoli.</a>

						
						<p class="subtitle">In occasione dell’8 marzo, Giornata internazionale dei diritti della donna, l’assessorato alle Politiche delle differenze del comune di Cesena in collaborazione con il Forum Donne propone alla città l’edizione 2022 del 'Marzo delle donne – Oltre i pregiudizi e gli stereotipi'. Nella giornata di sabato 19 marzo, alle ore 17, nella sala Sozzi del Palazzo del Ridotto di Cesena, l’associazione FIDAPA – sezione di Cesena Malatesta presenta 'Ritratti di donne – da Cesena a protagoniste di emancipazione' (ed. Il ponte vecchio) scritto da Franco Spazzoli.  Alla presentazione prenderanno parte anche Marino Biondi, che ha curato la prefazione del libro, e la presidente di FIDAPA Cesena Malatesta Raffaella Candoli. Al pubblico saranno proposte cinque biografie di donne d’eccezione: Orintia Romagnoli Sacrati, letterata e patriota, prima donna a pubblicare un romanzo in Italia, Fides Galbucci, 'avventurosa e infelice', amata da Renato Serra e appassionata di musica e bellezza, Emma Neri, coraggiosamente impegnata per ideali di libertà e giustizia sociale e per la formazione delle giovani generazioni, Caterina Baratelli, donna libera e maestra d’arte, tra le più importanti pittrici del ‘900, Leda Sughi Muccini, sorella dell’artista Alberto Sughi, 'bella, dall’intelligenza imperiosa, caustica, passionale', come la descrisse chi la conobbe e 'scrittrice vera', come la definì Pier Paolo Pasolini.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/02/16/ravenna-scomparso-a-91-anni-il-pittore-romano-peli-che-aveva-portato-la-mail-art-in-italia/" title="Ravenna. Scomparso a 91 anni  il pittore Romano Peli. Negli anni 80 ha  portato la  &#8216;Mail Art&#8217; in Italia.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/02/ravennanotizie.it-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="ravennanotizie.it download" title="ravennanotizie.it download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/02/16/ravenna-scomparso-a-91-anni-il-pittore-romano-peli-che-aveva-portato-la-mail-art-in-italia/" rel="bookmark" title="Permanent link to Ravenna. Scomparso a 91 anni  il pittore Romano Peli. Negli anni 80 ha  portato la  &#8216;Mail Art&#8217; in Italia.">Ravenna. Scomparso a 91 anni  il pittore Romano Peli. Negli anni 80 ha  portato la  &#8216;Mail Art&#8217; in Italia.</a>

						
						<p class="subtitle">E' scomparso domenica pomeriggio, 13 febbraio 2022, a Ravenna, il pittore Romano Peli all'età di 91 anni. Nato a Faenza nel 1931, ma cresciuto a Ravenna, è stato un importante artista ecclettico e poliedrico: in trentacinque anni di creazioni, dal 1965 al 2001, muovendosi in vari ambiti, dal cabaret (tra i primissimi in Italia con Lucio Dalla), come autore e regista, ai Quadri, dal Teatro alla Poesia, dai Video alla Scultura e alle Installazioni, tra Milano, Zurigo, Roma, Bologna, Trento e Parma, realizzando oltre 31 mostre internazionali e partecipando alle Biennali di Venezia e San Paolo del Brasile.Peli  ha portato il movimento americano della Mail Art in Italia, fondando lo storico 'C.D.O. International Mail Art Archives'  di Parma negli anni '70.Negli ultimi anni aveva abbandonato l'attività artistica anche e definitivamente a causa della malattia di Parkinson. Restano le sue innumerevoli opere d'arte in campo pittorico e non solo, sparse in Italia e nel Mondo (Svizzera, Francia, Svezia, Giappone, Australia e Jugoslavia) che lasciano un segno indelebile nella storia dell'arte del secondo Novecento, come confermato anche dalle recensioni di innumerevoli 'nomi' del mondo dell'arte tra cui, solo per citarne alcuni, Adriano Spatola, Renato Barilli, Enzo Minarelli, C.A. Quintavalle, Michele Perfetti, Vanni Scheiwiller e Francesco Vincitorio.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2022/03/22/rimini-riqualificazione-delle-piazza-del-forese-consegnate-le-piazze-di-san-salvatore-e-santa-giustina/" title="Rimini. &#8216;Riqualificazione delle piazze del forese&#8217;. Consegnate quelle  di San Salvatore e Santa Giustina.">Rimini. &#8216;Riqualificazione delle piazze del forese&#8217;. Consegnate quelle  di San Salvatore e Santa Giustina.</a></li>
				<li><a href="http://www.romagnagazzette.com/2022/03/22/poste-italiane-dal-mese-di-aprile-pensioni-in-pagamento-dal-primo-giorno-del-mese/" title="Poste italiane. Fine emergenza. Dal mese di aprile pensioni in pagamento dal primo giorno del mese.">Poste italiane. Fine emergenza. Dal mese di aprile pensioni in pagamento dal primo giorno del mese.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2022 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0c7f2fc430", post_id : 201337 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 1d8558bb9e22a60f64f43199f3cebeb4 22-03-22 08:03:21 -->