<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Cesena. Mercato del lavoro. Domanda e offertasi al &#8216;Talent day&#8217; di Fipe Confcommercio cesenate.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="CESENA.  Dodici imprese cesenati nel settore dei pubblici esercizi, bar e ristoranti in primo luogo, e quaranta candidati alle assunzioni ai box: fra questi gli gli studenti di una classe quinta dell’istituto professionale Artusi di Forlimpopoli. Domanda e offertasi si sono incontrati al &#8216;Talent day&#8216; di Fipe Confcommercio cesenate svoltosi [...]" />
<meta name="keywords" content="imprese cesenati nel settore pubblici esercizi,istituto professionale Artusi Forlimpopoli.,Mercato del lavoro Cesenate,sede di iBook Taste&amp;Share," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Cesena. Mercato del lavoro. Domanda e offertasi al &#8216;Talent day&#8217; di Fipe Confcommercio cesenate. Feed dei commenti" href="http://www.romagnagazzette.com/2022/04/07/cesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Rimini. Dall&#8217; Ucraina alle &#8216;Olimpiadi silenziose&#8217;. L’accoglienza e la solidarietà di  San Patrignano.' href='http://www.romagnagazzette.com/2022/04/07/rimini-dall-ucraina-alle-olimpiadi-silenziose-l%e2%80%99accoglienza-e-la-solidarieta-di-san-patrignano/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2022/04/07/cesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=201518' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Cesena. Mercato del lavoro. Domanda e offertasi al &#039;Talent day&#039; di Fipe Confcommercio cesenate." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="CESENA.  Dodici imprese cesenati nel settore dei pubblici esercizi, bar e ristoranti in primo luogo, e quaranta candidati alle assunzioni ai box: fra questi gli gli studenti di una classe quinta dell’istituto professionale Artusi di Forlimpopoli. Do..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2022/04/07/cesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2022/04/Unknown-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Economia | Giovani'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-201518 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/economia/" title="Visualizza tutti gli articoli in Economia" rel="category tag">Economia</a> / <a href="http://www.romagnagazzette.com/giovani/" title="Visualizza tutti gli articoli in Giovani" rel="category tag">Giovani</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Economia." href="http://www.romagnagazzette.com/economia/">Economia</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Cesena. Mercato del lavoro. Domanda e offertasi al &#8216;Talent day&#8217; di Fipe Confcommercio cesenate.                </div>
                
				<h1 class="title">Cesena. Mercato del lavoro. Domanda e offertasi al &#8216;Talent day&#8217; di Fipe Confcommercio cesenate.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F04%2F07%2Fcesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/04/07/cesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">7 aprile 2022</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2022/04/07/cesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate/#respond" title="Commenti a Cesena. Mercato del lavoro. Domanda e offertasi al &#8216;Talent day&#8217; di Fipe Confcommercio cesenate.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/imprese-cesenati-nel-settore-pubblici-esercizi/" rel="tag">imprese cesenati nel settore pubblici esercizi</a>, <a href="http://www.romagnagazzette.com/tag/istituto-professionale-artusi-forlimpopoli/" rel="tag">istituto professionale Artusi Forlimpopoli.</a>, <a href="http://www.romagnagazzette.com/tag/mercato-del-lavoro-cesenate/" rel="tag">Mercato del lavoro Cesenate</a>, <a href="http://www.romagnagazzette.com/tag/sede-di-ibook-tasteshare/" rel="tag">sede di iBook Taste&amp;Share</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2022/04/Unknown.jpeg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Cesena. Mercato del lavoro. Domanda e offertasi al &#8216;Talent day&#8217; di Fipe Confcommercio cesenate." alt="Cesena. Mercato del lavoro. Domanda e offertasi al &#8216;Talent day&#8217; di Fipe Confcommercio cesenate." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Unknown</div>
					                    
                    <div class="clear"></div>
                    
					<p>CESENA.  Dodici imprese cesenati nel settore dei pubblici esercizi, bar e ristoranti in primo luogo, e quaranta candidati alle assunzioni ai<em> box:</em> fra questi gli gli studenti di una classe quinta dell’<strong>istituto professionale <em>Artusi</em> di Forlimpopoli</strong>.</p>
<p>Domanda e offertasi si sono incontrati al &#8216;<em><strong>Talent day</strong></em>&#8216; di <em><strong>Fipe Confcommercio</strong> <strong>cesenate</strong></em> svoltosi in due sessioni mattutina e serale alla sede d<strong>i iBook Taste&amp;Share: t</strong>avola rotonda sul tema del mercato del <a href="/tag/lavoro/">lavoro</a> nel settore che ha visto un drastico ridimensionamento di personale e successivo ponte di collegamento tra domanda e offerta, alla borsa lavoro della <em>Fipe</em>.<br />
Anche nel nostro territorio, rispetto al 2019, nelle cucine e nelle sale di ristoranti e locali, mancano ancora all’appello a cuochi,<em> barman tender</em>, camerieri e <em>sommelier.</em> Ciò che ci proponiamo di fare con questa iniziativa è accogliere nello stesso luogo le scuole alberghiere, le agenzie per la somministrazione, i giovani in cerca di un impiego e gli imprenditori con difficoltà di trovare personale specializzato e adeguatamente formato.</p>
<p>COMMENTO. “Sia gli imprenditori che i candidati si sono detti entusiasti dell’iniziativa &#8211; sottolineano il <em>presidente</em> <strong><em>Confcommercio cesenate</em> Augusto Patrignani</strong> e i <em><strong>presidenti</strong></em> <em><strong>Fipe Confcommercio</strong></em> cesenate <strong>Angelo Malossi</strong> e <strong>Vincenzo Lucchi</strong> -, una iniziativa inedita nel territorio che ha messo al centro l&#8217;incontro di persona e quindi la conoscenza reciproca fra le parti.<br />
Gli imprenditori hanno realizzato un primo contatto e <em><strong>Fipe</strong></em> ha accolto l&#8217;esigenza dei propri associati di trovare nuovi collaboratori. I ragazzi hanno respirato la concretezza del lavoro vero e questo li ha resti fiduciosi ed entusiasti di finire gli studi per poter iniziare a lavorare”.</p>
<p>Lei imprese cesenate del settore coinvolte sono state <em><strong>Il giardino</strong></em> di <strong>Cesen</strong>a;<em><strong> Quel castello</strong></em> di <strong>Diegar</strong>o; <em><strong>Gli usignol</strong></em>i di<strong> <a href="/cesena/">Cesena</a>;</strong> <strong>Da <em>Paco</em></strong> di <strong>Mercato Saraceno</strong>; <em><strong>Fuori porta</strong></em> di <strong>Cesena;<em> Osteria del grillo</em></strong> di C<strong>esenatico;</strong> <em><strong>Admiral Bingo</strong></em>; <em><strong>Triology Grou</strong></em>p; <em><strong>Villa Crocetta</strong></em> a<strong> Longiano</strong>; <em><strong>Caffè Centrale</strong></em> di <strong><a href="/cesenatico/">Cesenatico</a></strong>; <em><strong>Le Felloniche</strong></em> di <strong>Longiano.</strong></p>
<p>TAVOLA ROTONDA. Alla tavola rotonda &#8216;<em><strong>Il mercato del lavoro e le competenze nel settore: costruire insieme una rete per il lavoro nei pubblici esercizi&#8217;</strong></em> sono intervenuti rappresentanti di tutti gli attori economici e istituzionali:<strong> Matteo Musacci</strong>,<strong><em> presidente</em> F<em>ipe Emilia Romagna</em></strong> e <em><strong>presidente</strong></em> <em><strong>Eburt Emila Romagn</strong></em>a; <strong>Luca Ferrini,</strong> assessore alle <em><strong>Attività produttive</strong> <strong>e al lavoro</strong></em> del <strong><em>comune</em> di Cesena</strong>;<strong> Annamaria Diterlizzi</strong>,<strong><em> responsabile</em></strong> <em><strong>Agenzia regionale per il lavoro-</strong> <strong>Servizio territoriale <a href="/rimini/">Rimini</a> e <a href="/forli/">Forlì</a> Cesena</strong></em>; <strong>Mariella Pieri,</strong> <em><strong>dirigente</strong> scolastico</em> dell’i<strong>iss <em>Artusi</em> di Forlimpopol</strong>i; <strong>Maurizio Milandr</strong>i, <strong><em>vice coordinatore</em> <em>Eburt</em> Comprensorio cesenate</strong>; <strong>Enrica Perego,<em> recruitin</em>g <em>Solutions manager</em> Infojobs.</strong></p>
<p>COMMENTO. Il <strong><em>presidente Fipe Emilia Romagna</em> Musacci</strong> si è soffermato sul decremento occupazionale del settore, con l’esodo di molti dipendenti.<br />
&#8216;Ci sono lavoratori &#8211; ha detto  - che percepiscono redditi speciali, poco importa che si tratti di disoccupazione o reddito di cittadinanza, e non vogliono perdere la sicurezza di questi contributi andando a lavorare in un settore che durante la pandemia non ha potuto offrire prospettive.<br />
Alcuni magari sarebbero anche disposti a lavorare, ma pretendono di lavorare in nero per poter percepire entrambe le retribuzioni, cosa ovviamente illegale. E poi ci sono quelli che hanno cambiato del tutto lavoro, piuttosto che lavorare in un ristorante, con tutte le incertezze del caso. Un trend da contrastare in tutti i modi ricreando anche le condizioni strutturali per far sì che il lavoro nei pubblici esercizi torni attrattivo e in questo senso una seria riflessione anche sugli effetti deleteri del reddito di cittadinanza va condotta&#8217;.</p>
<p><strong>Nella ph,  imprenditori e candidati all&#8217;assunzione nei pubblici esercizi ai box durante i colloqui.</strong></p>
<p style="text-align: left;"><em><strong>L&#8217;IMPIANTO DEL DL UCRAINA  SUI RINCARI E TRASPORTI.    Confartigianato Cesena</strong></em> apprezza l&#8217;impianto del <em><strong>Dl Ucraina,</strong></em> ma reputa necessarie ulteriori misure per attenuare l’impatto dei rincari di energia e carburanti sulle piccole imprese che nell’ultimo anno pagano un maggiore costo per l’energia elettrica pari a 6,2 miliardi di euro, rispetto alla media dei competitor tedeschi e francesi.<br />
RICHIESTA. &#8220;Chiediamo che alle piccole imprese non energivore sia esteso, fin dal primo trimestre dell’anno, il credito d’imposta per l’acquisto di gas ed elettricità come già previsto per le grandi imprese &#8211; mette in luce il <em><strong>Gruppo di presidenza</strong> </em>di<em> <strong>Confartigianato Cesena</strong></em> (<strong>Stefano Ruffilli, Daniela Pedduzza e Marcello Grassi</strong>)  -.<br />
Per una maggiore fruibilità della detrazione, va presa come punto di riferimento la spesa per tutte le componenti diverse dal trasporto, distribuzione e gestione del contatore di una fornitura, che includerebbe tutte le voci che rappresentano corrispettivi per la<em> commodity</em> diversi dalle voci di costo regolate non rimesse al mercato. In tema di ammortizzatori sociali, <strong><em>Confartigianato</em></strong> sollecita il rifinanziamento di prestazioni straordinarie anche per le imprese artigiane dei settori e delle filiere colpite dalla crisi in corso&#8221;.</p>
<p>&#8220;Sul fronte delle misure in materia di trasporti, <em><strong>Confartigianato</strong></em> considera prioritario che le ingenti risorse stanziate con il <em>Fondo</em> da 500 milioni di <em>euro</em> dedicate all’autotrasporto merci &#8211; prosegue il <em><strong>Gruppo di presidenza</strong></em> &#8211; arrivino velocemente alle imprese che stanno subendo pesantissimi effetti dall’aumento vertiginoso dei prezzi del carburante&#8221;.</p>
<p>&#8220;Indispensabili anche sostegni a uno dei settori più colpiti dalla crisi: il trasporto persone e addetti tra taxi e attività di noleggio con conducente mediante auto e autobus che, dalla fase <em>pre</em> <em>Covid,</em> hanno perso notevolissimi ricavi.<br />
Fondamentale introdurre una clausola di adeguamento dei costi di trasporto al costo del carburante, il cosiddetto &#8216;<em>carburante professionale&#8217;</em>, con prezzo calmierato alla pompa, come già avviene per il carburante agricolo, un credito d’imposta sui costi di acquisto del carburante, strumenti di agevolazione per l’acquisto di veicoli elettrici o ibridi&#8221;.</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=201518"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=201518"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Articoli più letti</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2011/05/Come-si-viveva-Copertina-libro.-Autore-Massimo-Pirini..jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.">Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.</a><br /><small>

IL NONNO RACCONTA. E' una storia autobiografica, è la storia di un nonno che...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!">E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!</a><br /><small>Argomenti e riflessioni. “ Il cielo stellato sopra di me e la legge morale dentr...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. ">Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. </a><br /><small>Ricordi di profumi, colori ed anche il bocciolo di una rosa. Ma oggi?


	CERVIA....</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.">Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.</a><br /><small>Al ristorante Casa Zanni di Villa Verucchio.


	Venerd&igrave; 10 giugno alle or...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/04/Romatica-danza-tra-Maria-e-Dustin.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."> Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza.</a><br /><small>GLI AMICI DI MARIA DE FILIPPI. C’eravamo lasciati con Sharon Stone, ci ritroviam...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F04%2F07%2Fcesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/04/07/cesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/07/cesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='201518' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6660ca1e57" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2022/04/07/rimini-dall-ucraina-alle-olimpiadi-silenziose-l%e2%80%99accoglienza-e-la-solidarieta-di-san-patrignano/" title="Rimini. Dall' Ucraina alle 'Olimpiadi silenziose'. L’accoglienza e la solidarietà di  San Patrignano.">&larr; Rimini. Dall' Ucraina alle 'Olimpiadi silenziose'. L’accoglienza e la solidarietà di  San Patrignano.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/04/04/non-solo-sport-putin-attacca-e-i-filo-russi-crescono-nelle-moto-riappare-laprilia-marchio-storico/" rel="bookmark" title="Permanent link to Non solo sport. Putin attacca e i filo russi crescono. Nelle moto: riappare l&#8217;Aprilia, gran marchio italico.">Non solo sport. Putin attacca e i filo russi crescono. Nelle moto: riappare l&#8217;Aprilia, gran marchio italico.</a>

						
						<p class="subtitle">  Solo enigmi ed orrori dalla parte est dell'Europa. Orban e Vicic tornano in cattedra, filo russi, entrambi, è ovvio, tanto per dire che in questo mondo, volenti o nolenti, la ragione sta dove meglio fa comodo. Come si faccia considerare agnello la Russia ( 17 mln kmq, 146 mln abitanti, pil 1.658 mld dollari ed esercito tra i più armati al Mondo)  e lupo l'Ucraina ( 603 mila kmq, 44 mln abitanti, pil 131 mld ed esercito manco tra i primi dieci in Europa) non è dato da capire. Degli orrori (intanto) se ne parlerà a parte. Più avanti, con comodo, con metodo. Dallo sport le uniche nuove arrivano dal Master 1000 di tennis di Miami,  con quel imberbe dell'Alca(t)raz vincente e già all'undicesimo gradino mondiale. In Campionato, la lotta si restringe tra Inter e Napoli  più che tra Milan e Juve. Anche se alla gente interessa sempre meno. Per via di quei ( troppi) dirigenti e addetti ai lavori da operetta, di quei (tanti) sindaci e comitati del Menga, di quei ( costosi) impianti archeologici che ( annunci e rendering a parte)  non si riesce a sostituire o ad ammodernare.  Nel ciclismo, il Fiandre è stata aspra contesa limitata tra i  due robot  del momento, Van der Poel e Pogacar, con il primo primo ( più accorto in volata) del secondo. Nelle  moto cogliamo invece qualche sorriso: nella Moto 3 Foggia ( in grande rimonta) si fa beffare all'ultima curva dal Garcia; nella Moto 2 Vietti semina tutti e tutto; mentre nella Moto Gp c'è stata la riapparizione, pressochè miracolosa dopo molti anni, d'un marchio storico del motociclismo italiano: l'Aprilia di Noale.  L'aspra  disputa nel Gp d'Argentina  a Termas de Rio Hondo dell'Aprilia dell'Aleix Espargaro con la Ducati del Martin ci ha riportato ai vecchi tempi, dove per fare buone moto non occorrevano (solo) danari e computer ma ( soprattutto) passione e talento. Moto, comunque, sia chiaro, entrambe nostrane, ma affidate al manico di due  campioni spagnoli. Nel frattempo deve essersi riaccesa la luce nel manico del Pecco. Al quale, forse, non farebbe male dialogare ( decisamente ) più con se stesso che con i media e i social.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/02/03/ravenna-garibaldi-passo-di-qui-in-cammino-verso-l%e2%80%99unita-d%e2%80%99italia-di-osiride-guerrini-e-laura-montanari/" title="Ravenna. &#8216;Garibaldi passò di qui. In cammino verso l’unità d’Italia&#8217; di Osiride Guerrini e Laura Montanari.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/02/22-02-03-capanno-Garibaldi1-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="22-02-03 capanno Garibaldi" title="22-02-03 capanno Garibaldi" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/02/03/ravenna-garibaldi-passo-di-qui-in-cammino-verso-l%e2%80%99unita-d%e2%80%99italia-di-osiride-guerrini-e-laura-montanari/" rel="bookmark" title="Permanent link to Ravenna. &#8216;Garibaldi passò di qui. In cammino verso l’unità d’Italia&#8217; di Osiride Guerrini e Laura Montanari.">Ravenna. &#8216;Garibaldi passò di qui. In cammino verso l’unità d’Italia&#8217; di Osiride Guerrini e Laura Montanari.</a>

						
						<p class="subtitle">Martedì 8 febbraio,  presentazione del libro 'Garibaldi passò di qui. In cammino verso l’unità d’Italia' di Osiride Guerrini e Laura Montanari. 'Il volume – spiega Eugenio Fusignani - ripercorre la storia della trafila garibaldina mettendola in relazione con il territorio ravennate, descrivendolo, segnandone la storia e l’identità e valorizzandolo. E’ evidente il ruolo culturale svolto dalla trafila che contribuì ad accrescere e rilanciare gli ideali di libertà, uguaglianza e fratellanza già presenti nelle nostre terre. In tale contesto rivestono un ruolo fondamentale i luoghi e gli scenari naturalistici della trafila: le Valli di Ravenna come appartenenti a pieno titolo alla storia d’Italia; per questo una visita nelle valli non può prescindere dal rendere omaggio ai due luoghi simbolo della nostra storia contemporanea rappresentati dalla laica 'Sacra capanna' del Pontaccio e dal capanno all’Isola degli Spinaroni, che non sono solo testimonianza del passato ma un viatico per il presente e, soprattutto, un monito per il futuro. Per questo è importante il lavoro di Osiride Guerrini e Laura Montanari, perché ogni testimonianza che accenda un faro sui luoghi e sui simboli della nostra storia è una luce che si espande per rischiarare la strada che dobbiamo percorrere'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/04/01/201399/" title="Faenza. Riparte con Alessandro Brusa il ciclo dedicato alla poesia. Apertura con  &#8216;L’amore dei lupi&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/04/Poesia-Faenza-2-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Poesia Faenza  2" title="Poesia Faenza  2" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/04/01/201399/" rel="bookmark" title="Permanent link to Faenza. Riparte con Alessandro Brusa il ciclo dedicato alla poesia. Apertura con  &#8216;L’amore dei lupi&#8217;.">Faenza. Riparte con Alessandro Brusa il ciclo dedicato alla poesia. Apertura con  &#8216;L’amore dei lupi&#8217;.</a>

						
						<p class="subtitle">La serata di apertura sarà dedicata a 'L’amore dei lupi' la più recente pubblicazione dell’autore uscita per Giulio Perrone Editore nel 2021: un potente canzoniere in cui la sfera privata si eleva a parola comune, proprio per l’universalità del tema trattato. La compatta raccolta di testi attraversa l’amore in ogni sua forma: tra impeti di avvicinamento e di allontanamento, di conquista e di perdita, la sessualità va in scena senza scandali, proprio tanto quanto la tenerezza di ogni abbraccio, o la profondità di un pensiero. Introdurrà la serata Luca Bombonati, presentazione a cura di Rossella Renzi. abato 7 maggio alle 18 alla bottega Bertaccini di Faenza, la rassegna proseguirà con la presentazione di 'Vivi nella parola. I sepolcri dei poeti romagnoli' libro scritto dal poeta e drammaturgo Nevio Spadoni e dal docente Fabio Pagani (L’arcolaio editore, 2021).  Il volume sviluppa un percorso sul tema della morte, affiancando ai testi di trenta autori romagnoli del Novecento le fotografie dei loro sepolcri, in un viaggio ideale che conduce il lettore da Bologna fino a Rimini. L’antologia conduce anche un viaggio temporale, oltre che geografico, da Giovanni Pascoli fino a Giovanni Nadiani, attraversando la produzione di autori come: Renato Serra, Dino Campana, Ferruccio Benzoni, Nino Pedretti, Raffaello Baldini, Tonino Guerra, Elio Pagliarani e molti altri.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/04/01/rimini-giovanni-sassu-nuovo-direttore-dei-musei-darte-antica-a-partire-da-lunedi-4-aprile/" title="Rimini. Giovanni Sassu nuovo direttore dei Musei d&#8217;arte antica. L&#8217;incarico da lunedì 4 aprile.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/04/youtube.com-sassu-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="youtube.com sassu download" title="youtube.com sassu download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/04/01/rimini-giovanni-sassu-nuovo-direttore-dei-musei-darte-antica-a-partire-da-lunedi-4-aprile/" rel="bookmark" title="Permanent link to Rimini. Giovanni Sassu nuovo direttore dei Musei d&#8217;arte antica. L&#8217;incarico da lunedì 4 aprile.">Rimini. Giovanni Sassu nuovo direttore dei Musei d&#8217;arte antica. L&#8217;incarico da lunedì 4 aprile.</a>

						
						<p class="subtitle">'Dopo l’individuazione di Nadia Bizzocchi quale nuova direttrice della Biblioteca Gambalunga, l’arrivo di Giovanni Sassu aggiunge un ulteriore tassello nella composizione della governance del patrimonio e della produzione culturale della Città – commenta il sindaco di Rimini Jamil Sadegholvaad – Un’alta professionalità che va ad aggiungersi a quelle già in forza all’Amministrazione e che in questi mesi hanno contribuito con un grande lavoro e competenza a tracciare la rotta di una città che vuole essere riconosciuta a livello internazionale anche per la ricchezza del suo patrimonio storico e per lo spessore e la validità della sua proposta culturale. Passo dopo passo va quindi a definirsi quel network di competenze e esperienze che consentirà di fare un ulteriore salto di qualità alla nostra rete di presidi culturali, elemento decisivo per lo sviluppo e la crescita di tutta la comunità'.Sassu, che avrà la responsabilità gestionale ed il coordinamento della unità operativa 'Musei e culture extraeuropee', arriva in comando dal Comune di Ferrara dove continuerà parzialmente a prestare servizio fino alla fine di ottobre, per consentire all’ente emiliano di individuare il sostituto. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2022/04/07/cesena-mercato-del-lavoro-domanda-e-offertasi-al-talent-day-di-fipe-confcommercio-cesenate/" title="Cesena. Mercato del lavoro. Domanda e offertasi al &#8216;Talent day&#8217; di Fipe Confcommercio cesenate.">Cesena. Mercato del lavoro. Domanda e offertasi al &#8216;Talent day&#8217; di Fipe Confcommercio cesenate.</a></li>
				<li><a href="http://www.romagnagazzette.com/2022/04/07/rimini-dall-ucraina-alle-olimpiadi-silenziose-l%e2%80%99accoglienza-e-la-solidarieta-di-san-patrignano/" title="Rimini. Dall&#8217; Ucraina alle &#8216;Olimpiadi silenziose&#8217;. L’accoglienza e la solidarietà di  San Patrignano.">Rimini. Dall&#8217; Ucraina alle &#8216;Olimpiadi silenziose&#8217;. L’accoglienza e la solidarietà di  San Patrignano.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2022 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1dd6b43539", post_id : 201518 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 46819b50877508f6f1fee9df9575038a 22-04-10 04:03:16 -->