<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Ravenna. &#8216;Notte nazionale&#8217; per il liceo classico e il mosaico per la Pace dedicato a Isotta Fiorentini Roncuzzi.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="RAVENNA. La Notte nazionale del liceo classico è una iniziativa che, da diversi anni a questa parte, si propone di mettere nella giusta luce l&#8217;attualità del liceo classico all&#8217;interno del panorama del sistema formativo nazionale, nonché di promuovere ad ampio raggio la cultura umanistica, considerata quale elemento fondante per la [...]" />
<meta name="keywords" content="associazione Dis/OR-DINE,insieme lo sfondo del mosaico per la Pace,La Notte nazionale del liceo classico,liceo classico Dante Alighieri Ravenna,liceo classico ‘Dante Alighieri’,un mosaico per la Pace," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Ravenna. &#8216;Notte nazionale&#8217; per il liceo classico e il mosaico per la Pace dedicato a Isotta Fiorentini Roncuzzi. Feed dei commenti" href="http://www.romagnagazzette.com/2022/05/13/ravenna-una-notte-nazionale-per-il-liceo-classico-e-il-mosaico-per-la-pace-dedicato-a-isotta/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Rimini. Per il Circolo velico di Torre Pedrera nuovo accesso alla spiaggia rispettando i luoghi e le storie.' href='http://www.romagnagazzette.com/2022/05/12/rimini-circolo-velico-di-torre-pedrera-rinnovato-accesso-alla-spiaggia-rispettando-luoghi-e-storie/' />
<link rel='next' title='Crotone. Alice Grassi e Riccardo Maiorca all’IC &#8216;Vittorio Alfieri&#8217;  per il progetto &#8216;I colori della legalità&#8217;.' href='http://www.romagnagazzette.com/2022/05/13/crotone-alice-grassi-e-riccardo-maiorca-all%e2%80%99ic-vittorio-alfieri-per-il-progetto-i-colori-della-legalita/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2022/05/13/ravenna-una-notte-nazionale-per-il-liceo-classico-e-il-mosaico-per-la-pace-dedicato-a-isotta/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=202038' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Ravenna. &#039;Notte nazionale&#039; per il liceo classico e il mosaico per la Pace dedicato a Isotta Fiorentini Roncuzzi." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="RAVENNA. La Notte nazionale del liceo classico è una iniziativa che, da diversi anni a questa parte, si propone di mettere nella giusta luce l&#039;attualità del liceo classico all&#039;interno del panorama del sistema formativo nazionale, nonché di promuover..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2022/05/13/ravenna-una-notte-nazionale-per-il-liceo-classico-e-il-mosaico-per-la-pace-dedicato-a-isotta/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2022/05/Dante-pace-150x150.png" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Arte Cultura'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-202038 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/arte-cultura/" title="Visualizza tutti gli articoli in Arte &amp; Cultura" rel="category tag">Arte &amp; Cultura</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Arte &amp; Cultura." href="http://www.romagnagazzette.com/arte-cultura/">Arte &amp; Cultura</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Ravenna. &#8216;Notte nazionale&#8217; per il liceo classico e il mosaico per la Pace dedicato a Isotta Fiorentini Roncuzzi.                </div>
                
				<h1 class="title">Ravenna. &#8216;Notte nazionale&#8217; per il liceo classico e il mosaico per la Pace dedicato a Isotta Fiorentini Roncuzzi.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F05%2F13%2Fravenna-una-notte-nazionale-per-il-liceo-classico-e-il-mosaico-per-la-pace-dedicato-a-isotta%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/05/13/ravenna-una-notte-nazionale-per-il-liceo-classico-e-il-mosaico-per-la-pace-dedicato-a-isotta/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">13 maggio 2022</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2022/05/13/ravenna-una-notte-nazionale-per-il-liceo-classico-e-il-mosaico-per-la-pace-dedicato-a-isotta/#respond" title="Commenti a Ravenna. &#8216;Notte nazionale&#8217; per il liceo classico e il mosaico per la Pace dedicato a Isotta Fiorentini Roncuzzi.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/associazione-disor-dine/" rel="tag">associazione Dis/OR-DINE</a>, <a href="http://www.romagnagazzette.com/tag/insieme-lo-sfondo-del-mosaico-per-la-pace/" rel="tag">insieme lo sfondo del mosaico per la Pace</a>, <a href="http://www.romagnagazzette.com/tag/la-notte-nazionale-del-liceo-classico/" rel="tag">La Notte nazionale del liceo classico</a>, <a href="http://www.romagnagazzette.com/tag/liceo-classico-dante-alighieri-ravenna/" rel="tag">liceo classico Dante Alighieri Ravenna</a>, <a href="http://www.romagnagazzette.com/tag/liceo-classico-%e2%80%98dante-alighieri%e2%80%99/" rel="tag">liceo classico ‘Dante Alighieri’</a>, <a href="http://www.romagnagazzette.com/tag/un-mosaico-per-la-pace/" rel="tag">un mosaico per la Pace</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2022/05/Dante-pace.png&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Ravenna. &#8216;Notte nazionale&#8217; per il liceo classico e il mosaico per la Pace dedicato a Isotta Fiorentini Roncuzzi." alt="Ravenna. &#8216;Notte nazionale&#8217; per il liceo classico e il mosaico per la Pace dedicato a Isotta Fiorentini Roncuzzi." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">Dante pace</div>
					                    
                    <div class="clear"></div>
                    
					<p>RAVENNA. La <strong><em>Notte nazionale</em></strong><strong> del l<em>iceo classico</em> </strong>è una iniziativa che, da diversi anni a questa parte, si propone di mettere nella giusta luce l&#8217;attualità del l<strong><em>iceo classico</em></strong> all&#8217;interno del panorama del sistema formativo nazionale, nonché di promuovere ad ampio raggio la cultura umanistica, considerata quale elemento fondante per la costruzione di una società autenticamente libera, pluralistica e democratica. Ideatore e promotore di questo evento è il<strong> <em>prof</em></strong>. <strong>Rocco Schembra</strong>, docente di <em>Latino </em>e <em>Greco</em> presso il <strong>liceo classico ‘<em>Gulli e Penni</em>si’</strong> di <strong>Acireale.</strong></p>
<p>A partire da questa esperienza torna <strong>venerdì 20 <em>maggio</em>, alle ore 19, </strong>al <strong>liceo classico <em>Dante Alighieri</em> di <a href="/ravenna/">Ravenna</a> </strong>l’iniziativa dal titolo ‘<strong><em>M’illumino di classico’ </em></strong>proposta dagli studenti dell’indirizzo classico che si esibiranno, come di consueto, in svariate <em>performance</em>, caratterizzanti il loro indirizzo di studi, sui gradini dell’<strong>ingresso centrale </strong>del <strong><em>Liceo Classico </em></strong>in piazza <em>Anita Garibaldi</em> 2.<br />
Si metteranno in scena letture pubbliche, recitazioni, brevi rappresentazioni teatrali, dibattiti, allestimenti di varia natura. Verrà realizzato anche un <strong>mosaico per la <em>Pace</em></strong><em> </em>da alcuni alunni in collaborazione con l’<strong>associazione <em>Dis/</em>ORDINE</strong>.<br />
Riteniamo estremamente importante e significativo, dopo gli anni difficili della pandemia, favorire iniziative di libera aggregazione di studenti in collaborazione con i loro insegnanti. L’elemento peculiare della formazione classica è la costante e continua ricerca di <em>humanitas </em>di cui la società odierna ha fortemente bisogno. Il tentativo educativo deve sempre avere come orizzonte ultimo l’attenzione alla realtà e all’essere umano che costituisce il filo rosso di questa iniziativa, aperta a tutta la <em>cittadinanza</em>.</p>
<p>&nbsp;</p>
<p><em><strong>MOSAICO PER LA PACE</strong></em></p>
<p>Un <strong>mosaico per la <em>Pace</em></strong> dedicato a <strong>Isotta Fiorentini Roncuzzi.</strong> Le ragioni della realizzazione del <strong><em>Mosaico per la</em> <em>Pace</em></strong><em> </em>nascono al <strong>liceo classico ‘<em>Dante Alighieri’</em></strong> dal percorso didattico dell&#8217;<em>insegnante </em>di <em>Storia dell&#8217;arte</em> <strong>Valentina De Logu,</strong> nella <strong><em>classe</em> lV <em>sezione</em> A</strong>.</p>
<p>Partendo dai mosaici bizantino ravennati sia in lezioni svolte in classe sia in visite guidate, lo studio è proseguito poi con visite ai mosaici contemporanei presenti nella nostra città, con particolare <em>riferimento</em> al l<strong>abirinto <em>‘Dante Eco Green’</em></strong> nel giardino antistante la <strong><em>Casa circondariale </em></strong>e al <strong><em>Parco della Pace</em></strong>.</p>
<p>In queste due visite, oltre all&#8217;insegnante, era presente <strong>Marcello Landi</strong>, ex dirigente scolastico del <strong><em>Liceo Artistico</em></strong> e presidente dell&#8217;<strong>associazione <em>Dis</em>/ORDINE </strong>che ha arricchito le lezioni con ulteriori informazioni concettuali e visive.</p>
<p>Nell&#8217;attuale momento storico nel quale è in pericolo la sopravvivenza stessa del pianeta a causa del-le azioni aggressive e violente degli esseri umani, le grandi opere del <strong><em>Parco della Pace</em></strong> hanno colpito particolarmente la sensibilità e la partecipazione delle e degli studenti. Il <strong><em>professor</em> Landi</strong> ha poi ricordato <strong>Isotta Fiorentini Roncuzzi</strong>, la persona che ha ideato e voluto con grande tenacia e passione il <strong>Parco</strong>. Si è deciso così di realizzare prossimamente un progetto in suo onore, in collaborazione con gli studenti del <strong><em>Liceo Artistico</em></strong>.</p>
<p>Le allieve e gli allievi sono ritornati al <strong>Parco</strong> una seconda volta e hanno realizzato la loro lezione da protagonisti approfondendo i contenuti dei grandi mosaici. Il <strong><em>Parco della Pace</em></strong> dovrebbe essere un punto di riferimento per la città, ma così non è. Lo hanno fatto loro, con la richiesta di realizzare una citazione a<strong> mosaico per la <em>Pace</em></strong> da un particolare con tre colombe presenti nell&#8217;opera dell&#8217;artista di nazionalità francese, <strong>Derù</strong>.<br />
Lei e gli studenti si fanno così testimoni di un richiamo alla <em>Pace</em> come conclusione del loro percorso nel campo dell&#8217;arte del mosaico. Il mosaico, grazie alla disponibilità della dirigente scolastica del <strong>liceo classico ‘</strong><em><strong>Dante Alighieri’</strong> </em><strong> Giuseppina Di Massa</strong> e alla collaborazione e  ospitalità dell<strong>&#8216;associazione <em>Dis</em>/OR-DINE </strong>nell<strong>a </strong>nuova sede, è in fase di realizzazione sotto la guida della mosaicista <strong>Chiara Sansoni</strong> e del mosaicista <strong>Edoardo Missiroli</strong>.<br />
La <strong><em>classe</em> lV A</strong>, suddivisa in piccoli gruppi, si trova in un ambiente che invita alla realizzazione del <a href="/tag/lavoro/">lavoro</a>. Circondata da mosaici, ragiona e &#8216;<em>va avanti&#8217;</em> insieme  mentre gli insegnanti, mettendo mano all&#8217;esperienza teorica, condividono e donano al gruppo il loro intervento, per aumentarne il valore simbolico della <strong><em>Notte del Classico, </em></strong>dal titolo <strong><em>M’illumino di classico</em></strong><em> </em>che avverrà il 20 <em>maggio</em> . Il pubblico presente potrà intervenire posando una tessera per costruire insieme lo sfondo del <strong>mosaico per la </strong><em><strong>Pace</strong>.</em></p>
<p>&nbsp;</p>
<p><strong>Mariella Busi</strong></p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=202038"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=202038"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Articoli più letti</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2011/05/Come-si-viveva-Copertina-libro.-Autore-Massimo-Pirini..jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/05/26/come-si-viveva-alla-scoperta-di-tesori-lontani-e-sommersi/" title="Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.">Come si viveva. Alla scoperta di &#8216;tesori&#8217; lontani e sommersi.</a><br /><small>

IL NONNO RACCONTA. E' una storia autobiografica, è la storia di un nonno che...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/06/e-gia-lombra-della-sera-mentre-nel-frattempo-tutto-e-volato-via/" title="E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!">E&#039; già l&#039;ombra della sera. Mentre, nel frattempo, tutto è volato via!</a><br /><small>Argomenti e riflessioni. “ Il cielo stellato sopra di me e la legge morale dentr...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/04/14/borgo-saffi-come-il-sabato-del-villaggio-leopardiano-con-le-case-dei-salinari/" title="Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. ">Borgo Saffi come il &#8216;sabato del villaggio&#8217; leopardiano. Con le case dei salinari. </a><br /><small>Ricordi di profumi, colori ed anche il bocciolo di una rosa. Ma oggi?


	CERVIA....</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2011/06/09/presentazione-del-libro-la-decima-vittima-di-augusto-stacchini/" title="Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.">Presentazione del libro: &#039;La decima vittima&#039; di Augusto Stacchini.</a><br /><small>Al ristorante Casa Zanni di Villa Verucchio.


	Venerd&igrave; 10 giugno alle or...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/04/Romatica-danza-tra-Maria-e-Dustin.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/04/22/amici-di-maria-de-filippi-al-sanremino-valerio-lascia-e-jonathan-polemizza/" title=" Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza."> Amici di Maria De Filippi. Al Sanremino, Valerio lascia e Jonathan polemizza.</a><br /><small>GLI AMICI DI MARIA DE FILIPPI. C’eravamo lasciati con Sharon Stone, ci ritroviam...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F05%2F13%2Fravenna-una-notte-nazionale-per-il-liceo-classico-e-il-mosaico-per-la-pace-dedicato-a-isotta%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/05/13/ravenna-una-notte-nazionale-per-il-liceo-classico-e-il-mosaico-per-la-pace-dedicato-a-isotta/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/13/ravenna-una-notte-nazionale-per-il-liceo-classico-e-il-mosaico-per-la-pace-dedicato-a-isotta/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='202038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42706efa29" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2022/05/12/rimini-circolo-velico-di-torre-pedrera-rinnovato-accesso-alla-spiaggia-rispettando-luoghi-e-storie/" title="Rimini. Per il Circolo velico di Torre Pedrera nuovo accesso alla spiaggia rispettando i luoghi e le storie.">&larr; Rimini. Per il Circolo velico di Torre Pedrera nuovo accesso alla spiaggia rispettando i luoghi e le storie.</a>
							
						</div>
												
						
												<div class="next">
							<a href="http://www.romagnagazzette.com/2022/05/13/crotone-alice-grassi-e-riccardo-maiorca-all%e2%80%99ic-vittorio-alfieri-per-il-progetto-i-colori-della-legalita/" title="Crotone. Alice Grassi e Riccardo Maiorca all’IC 'Vittorio Alfieri'  per il progetto 'I colori della legalità'.">Crotone. Alice Grassi e Riccardo Maiorca all’IC 'Vittorio Alfieri'  per il progetto 'I colori della legalità'. &rarr;</a> 
						</div>
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/05/02/non-solo-sport-italoi-la-strana-stirpe-che-ama-obliare-una-presenza-che-quanti-altri-possono-vantare/" rel="bookmark" title="Permanent link to Non solo sport. &#8216;Italoi&#8217;, la strana stirpe che ama obliare una &#8216; presenza&#8217; che quanti  altri possono vantare?">Non solo sport. &#8216;Italoi&#8217;, la strana stirpe che ama obliare una &#8216; presenza&#8217; che quanti  altri possono vantare?</a>

						
						<p class="subtitle">  Ora al Diavolo mancano tre partite per fregiarsi del 19° scudetto. Con, sullo sfondo, nababbi arabi che promettono soldi e nuovo stadio. Giusto la manna che i milanisti invocano al cielo per ridare lustro ad una società che, superata la terribile fase post Berlusca, era scomparsa dall'èlite mondiale. Dove, con le sue 7 Champions, resta  seconda solo a quel Real del Florentino ( 13) e del Carletto, che, guarda un po',  è uno dei figli più cari ( e riusciti) del Diavolo. Nell' attesa del ritorno negli autodromi delle 'rosse' altre ' rosse' si battono con onore in pista. Sono le Ducati di Borgo, che con quel caro ragazzo del Pecco hanno ripreso a condurre le danze, cominciando a lanciar nitriti nell'affollato agone di Jerez, e battendo quel siculo francofono del Fabio, campione del mondo,  di cui andare orgogliosi. 'Sono francese, preferisco parlare in spagnolo, penso in italiano'. Si presenta così Fabio Quartararo, centauro che si sta facendo notare, sempre più spesso, sul podio delle gare di Moto GP. Classe 1999, gareggia con la bandiera francese perché, a dispetto di un nome e cognome dalle inequivocabili origini, è nato a Nizza. Il cognome, soprattutto, conferma più che tradire le sue origini italiane, nella fattispecie siciliane. L'approfondimento offerto dal Fabio potrebbe essere applicato alle storie di  tanti italiani che, migrati, non conservano o cancellano i segni delle loro origini. Che, in realtà, non sono ( semplicemente) origini, ma ( tutto) quello che natura e  storia hanno depositato dentro il loro essere,  talvolta faticando per secoli, e comunque forgiando quel dna che è la vera essenza della loro ( nostra)  presenza tra gli umani. Allora, perchè dimenticare, o fingere di dimenticare, magari nel patetico tentativo di  cancellare un passato individuale fatto di povertà anche estrema, sorvolando purtuttavia su un passato collettivo talmente ricco che pochi altri popoli della terra  possono uguagliare?  Almeno nella misura concessa agli eredi degli ' italoi', il ' popolo che che abita ad Occidente'.  Messi, il grande Messi., ad esempio, giustamente,  dice che è di Rosario,  obliando  però  quello che gli altri sanno, ovvero donde giungevano i suoi nonni e genitori? Come dire,  la sua storia e il suo talento, senza i quali chi altri oggi  sarebbe ?  Tra l'altro lui e i  suoi risulterebbero  ancora segnati per via d'un servizio militare   rimasto in sospeso all'anagrafe comunale di un paesello delle Marche, che un  concittadino così annunciava : 'Sempre caro mi fu quest'ermo colle, e questa siepe, che da tanta parte dell'ultimo orizzonte il guardo esclude ... '. Un concittadino che solo  a citarlo che altro  rende  se non di farti sentire parte ( privilegiata ) dell' umanità?</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/04/28/santarcangelo-dr-gli-italiani-ad-auschwitz-1943-1945-di-laura-fontana-storica-della-shoah-2/" title="Santarcangelo d/R.  &#8216;Gli italiani ad Auschwitz (1943-1945)&#8217; di Laura Fontana, storica della Shoah.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/04/Gli-italiani-ad-Auschwitz2-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="Gli_Italiani_ad_Auschwitz_OKLADKA-1.qxp_CMYK" title="Gli_Italiani_ad_Auschwitz_OKLADKA-1.qxp_CMYK" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/04/28/santarcangelo-dr-gli-italiani-ad-auschwitz-1943-1945-di-laura-fontana-storica-della-shoah-2/" rel="bookmark" title="Permanent link to Santarcangelo d/R.  &#8216;Gli italiani ad Auschwitz (1943-1945)&#8217; di Laura Fontana, storica della Shoah.">Santarcangelo d/R.  &#8216;Gli italiani ad Auschwitz (1943-1945)&#8217; di Laura Fontana, storica della Shoah.</a>

						
						<p class="subtitle">Gli italiani ad Auschwitz – Basato sullo studio di un insieme molto ricco e diversificato di fonti, molte delle quali inedite o poco esplorate, il libro getta uno sguardo nuovo sulla storia delle deportazioni degli italiani e delle italiane ad Auschwitz durante i mesi di occupazione della Penisola. Ripercorrendo i percorsi e i destini dei due gruppi di deportati, ebrei e politici, restituiti attraverso un costante confronto tra documenti e memorie, fonti scritte e fonti orali, 'Gli Italiani ad Auschwitz' offre al lettore la ricostruzione di una storia plurale e composita di vittime. Gran parte dell’opera è dedicata a raccontare le esperienze di coloro che subirono l’internamento ad Auschwitz, con l’obiettivo di far emergere alcuni elementi comuni nell’esperienza del lager: il lavoro forzato, la violenza fisica e l’offesa al corpo delle donne (tra cui la maternità negata e gli esperimenti criminali di sterilizzazione), la solitudine e la coesione tra reclusi, le strategie di resilienza e il fattore della 'fortuna' nel determinare condizioni favorevoli alla sopravvivenza, l’esperienza eccezionale dei pochi bambini sopravvissuti, come le sorelline fiumane Andra e Tatiana Bucci, raffigurate nella foto di copertina con parte della loro famiglia '. Gli Italiani ad Auschwitz' è un’opera appassionata e rigorosa, con la quale Laura Fontana tenta di colmare una lacuna storiografica, ponendo la sfida di provare a scrivere una storia diversa, più completa degli italiani ad Auschwitz e consegna al lettore una narrazione coinvolgente e a più voci, sottraendo dall’oblio tante storie a lungo ingiustamente dimenticate, o tenute ai margini delle ricostruzioni storiche e del racconto pubblico.   'Gli italiani ad Auschwitz (1943-1945). Deportazioni, 'Soluzione finale', lavoro forzato. Un mosaico di vittime' (Museo statale di Auschwitz-Birkenau, Oświęcim, 2021) è scritto   da Laura Fontana, storica della Shoah e responsabile per l'Italia del Mémorial de la Shoah di Parigi.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/04/26/mercato-saraceno-un-25-aprile-con-il-prof-valbruzzi-e-la-sua-costituzione-tra-diritti-e-doveri/" title="Mercato Saraceno. Un 25 Aprile con il prof. Valbruzzi e la sua &#8216; Costituzione tra diritti e doveri&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/04/Foto-Marco-Valbruzzi-100x60.png" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Foto Marco Valbruzzi" title="Foto Marco Valbruzzi" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/04/26/mercato-saraceno-un-25-aprile-con-il-prof-valbruzzi-e-la-sua-costituzione-tra-diritti-e-doveri/" rel="bookmark" title="Permanent link to Mercato Saraceno. Un 25 Aprile con il prof. Valbruzzi e la sua &#8216; Costituzione tra diritti e doveri&#8217;.">Mercato Saraceno. Un 25 Aprile con il prof. Valbruzzi e la sua &#8216; Costituzione tra diritti e doveri&#8217;.</a>

						
						<p class="subtitle">A Mercato saraceno incontro con il prof. Marco Valbruzzi che si è intrattenuto su un tema attuale e importante, dal titolo: 'Costituzione tra diritti e doveri'. Marco Valbruzzi, romagnolo di nascita e romano d’azione, insegna Scienze politiche all’università di Napoli 'Federico II' e al campus fiorentino della Gonzaga University. Dal 2015 è anche coordinatore del gruppo elettorale dell’istituto Cattaneo di Bologna. Da tempo, nei suoi libri si occupa di istituzioni, partiti, elezioni e, soprattutto, di come poter rendere l’Italia, con il suo sistema politico malandante, un Paese migliore. Ha una passione sfrenata per la Costituzione italiana che cerca di soddisfare studiandola, difendendola e raccontandola nei suoi segreti, nei suoi (pochi) vizi e nelle sue (numerose) virtù. </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/05/03/forli-caterina-sforza-una-di-noi-tre-riflettori-accesi-per-scoprire-le-donne-del-suo-tempo-e-del-nostro/" title="Forlì.&#8217;Caterina Sforza, una di noi&#8217;. Tre &#8216;riflettori accesi&#8217;  per scoprire le donne del suo tempo e del nostro.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/05/pinterest.com-download-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="pinterest.com download" title="pinterest.com download" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/05/03/forli-caterina-sforza-una-di-noi-tre-riflettori-accesi-per-scoprire-le-donne-del-suo-tempo-e-del-nostro/" rel="bookmark" title="Permanent link to Forlì.&#8217;Caterina Sforza, una di noi&#8217;. Tre &#8216;riflettori accesi&#8217;  per scoprire le donne del suo tempo e del nostro.">Forlì.&#8217;Caterina Sforza, una di noi&#8217;. Tre &#8216;riflettori accesi&#8217;  per scoprire le donne del suo tempo e del nostro.</a>

						
						<p class="subtitle"> La rassegna sarà organizzata in due momenti: l’Anteprima, con tre appuntamenti di avvicinamento alla figura storica di Caterina Sforza per docenti, studenti degli Istituti scolastici superiori, universitari, oltre che per tutta la cittadinanza, si svolgerà nei giorni di giovedì 5, 12 e19 maggio, mentre il vero e proprio Festival avrà luogo dal 16 al 18 giugno presso l’arena dei Musei S. Domenico con spettacoli, incontri culturali e talk show.  Novità di questa edizione sarà l’area di p.zza Dante e via Theodoli dove sarà allestito un villaggio enogastronomico con FoodTruck, mercatini artigianali e il villaggio medievale.    I tre incontri dell’Anteprima saranno tenuti dalla Professoressa Maria Giuseppina Muzzarelli, ordinaria di Storia medievale, Storia delle città e Storia e patrimonio culturale della moda presso l’Università di Bologna.  Oltre ad essere uno dei quindici studiosi che compongono il comitato scientifico di 'Passato e Presente', il programma di Paolo Mieli su Rai Storia, e sua abituale ospite, la Muzzarelli ha compiuto studi trasversali sulla moda e il lusso, tra medioevo ed età contemporanea, sul ruolo della donna e sul rapporto femminile con la maternità e con il cibo, ed ha pubblicato libri con le più importanti case editrici italiane.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2022/05/13/san-marino-la-torre-montale-colorata-di-viola-per-la-campagna-facciamo-luce-sulla-fibromialgia/" title="San Marino. La torre Montale colorata di viola per la campagna: &#8216;Facciamo luce sulla fibromialgia&#8217;.">San Marino. La torre Montale colorata di viola per la campagna: &#8216;Facciamo luce sulla fibromialgia&#8217;.</a></li>
				<li><a href="http://www.romagnagazzette.com/2022/05/13/crotone-alice-grassi-e-riccardo-maiorca-all%e2%80%99ic-vittorio-alfieri-per-il-progetto-i-colori-della-legalita/" title="Crotone. Alice Grassi e Riccardo Maiorca all’IC &#8216;Vittorio Alfieri&#8217;  per il progetto &#8216;I colori della legalità&#8217;.">Crotone. Alice Grassi e Riccardo Maiorca all’IC &#8216;Vittorio Alfieri&#8217;  per il progetto &#8216;I colori della legalità&#8217;.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2022 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0280328795", post_id : 202038 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 2daa1bf4221bb2447dbcba79fbb7624f 22-05-14 07:40:09 -->