<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  Cervia Milano Marittima. Musa, nel progetto &#8216;Patrimonio immateriale&#8217; del nostro ministero della Cultura.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="&nbsp; &nbsp; &nbsp; CERVIA MILANO MARITTIMA. Con Decreto 736 di luglio 2022 la Direzione generale Musei ha istituito ufficialmente il tavolo unico di progettazione per il progetto pilota di educazione al patrimonio immateriale presentato dalla Direzione generale Musei &#8211; Ministero della Cultura- , che prevede l’elaborazione di un programma di educazione [...]" />
<meta name="keywords" content="Direzione generale Musei,il tavolo unico di progettazione,Musa,MUSA il museo del sale di Cervia,nel progetto pilota,Patrimonio immateriale dell’UNESCO," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; Cervia Milano Marittima. Musa, nel progetto &#8216;Patrimonio immateriale&#8217; del nostro ministero della Cultura. Feed dei commenti" href="http://www.romagnagazzette.com/2022/08/05/cervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Ravenna. Lavori pubblici. In corso la manutenzione straordinaria di 18 strade per oltre sette chilometri.' href='http://www.romagnagazzette.com/2022/08/05/ravenna-lavori-pubblici-in-corso-la-manutenzione-straordinaria-di-18-strade-per-oltre-sette-chilometri/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2022/08/05/cervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=202998' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="Cervia Milano Marittima. Musa, nel progetto &#039;Patrimonio immateriale&#039; del nostro ministero della Cultura." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; CERVIA MILANO MARITTIMA. Con Decreto 736 di luglio 2022 la Direzione generale Musei ha istituito ufficialmente il tavolo unico di progettazione per il progetto pilota di educazione al patrimonio immateriale presentato dalla Direzi..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2022/08/05/cervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2022/08/musa-1-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Arte Cultura | Cervia | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-202998 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/arte-cultura/" title="Visualizza tutti gli articoli in Arte &amp; Cultura" rel="category tag">Arte &amp; Cultura</a> / <a href="http://www.romagnagazzette.com/cervia/" title="Visualizza tutti gli articoli in Cervia" rel="category tag">Cervia</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Ravenna &amp; Dintorni." href="http://www.romagnagazzette.com/ravenna/">Ravenna &amp; Dintorni</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Cervia." href="http://www.romagnagazzette.com/cervia/">Cervia</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;Cervia Milano Marittima. Musa, nel progetto &#8216;Patrimonio immateriale&#8217; del nostro ministero della Cultura.                </div>
                
				<h1 class="title">Cervia Milano Marittima. Musa, nel progetto &#8216;Patrimonio immateriale&#8217; del nostro ministero della Cultura.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F08%2F05%2Fcervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/08/05/cervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">5 agosto 2022</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2022/08/05/cervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura/#respond" title="Commenti a Cervia Milano Marittima. Musa, nel progetto &#8216;Patrimonio immateriale&#8217; del nostro ministero della Cultura.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/direzione-generale-musei/" rel="tag">Direzione generale Musei</a>, <a href="http://www.romagnagazzette.com/tag/il-tavolo-unico-di-progettazione/" rel="tag">il tavolo unico di progettazione</a>, <a href="http://www.romagnagazzette.com/tag/musa/" rel="tag">Musa</a>, <a href="http://www.romagnagazzette.com/tag/musa-il-museo-del-sale-di-cervia/" rel="tag">MUSA il museo del sale di Cervia</a>, <a href="http://www.romagnagazzette.com/tag/nel-progetto-pilota/" rel="tag">nel progetto pilota</a>, <a href="http://www.romagnagazzette.com/tag/patrimonio-immateriale-dell%e2%80%99unesco/" rel="tag">Patrimonio immateriale dell’UNESCO</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2022/08/musa-1.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="Cervia Milano Marittima. Musa, nel progetto &#8216;Patrimonio immateriale&#8217; del nostro ministero della Cultura." alt="Cervia Milano Marittima. Musa, nel progetto &#8216;Patrimonio immateriale&#8217; del nostro ministero della Cultura." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">musa 1</div>
					                    
                    <div class="clear"></div>
                    
					<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>CERVIA MILANO MARITTIMA.</strong> Con <em>Decreto</em> 736 di <em>luglio</em> 2022 la D<strong>irezione generale <em>Musei</em></strong> ha istituito ufficialmente <strong>il tavolo unico di progettazione<br />
</strong>per il progetto pilota di educazione al patrimonio immateriale presentato dalla<strong> Direzione generale <em>Musei &#8211; Ministero della Cultura</em>- ,<br />
che prevede l’elaborazione di un programma di educazione al patrimonio immateriale e la costituzione di una rete tematica di musei.<br />
</strong> Il progetto <strong>è stato approvato dall’<em>Osservatorio  per il Patrimonio immateriale dell’Unesco.</em></strong></p>
<p><strong>Sette i musei coinvolti in tutta<em> Italia</em> fra cui <em>MUSA</em> il <em>museo del sale</em> di <a href="/cervia/">Cervia</a>. </strong></p>
<p>Il progetto porterà momenti di confronto e studio per programmazione ed elaborazione di appuntamenti di informazione, divulgazione e formazione professionale, divulgazione di buone pratiche, l’elaborazione di nuovi progetti, convegni e pubblicazioni.</p>
<p>Il <em><strong>Ministero della Cultura- Direzione generale musei</strong></em> ha coinvolto nel progetto alcuni musei demoetnografici situati in regioni del nord, centro e sud d’<em>Italia</em> accomunati fra loro dalla mission rivolta a <strong>identificazione, documentazione, ricerca, preservazione, promozione valorizzazione e trasmissione del patrimonio immateriale. </strong></p>
<p>COMMENTI. “Un importante ruolo di responsabilità e di prestigio che conferma l’importanza, la vitalità e il costante impegno del nostro museo nella conservazione, valorizzazione e divulgazione del patrimonio immateriale della città. <strong>- </strong>dichiara l’<em>assessore</em> alla <strong><em>Cultura</em> Cesare Zavatta</strong> -. Grazie a <strong>ministero della Cultura- Direzione generale <em>Musei</em></strong> per averci incluso in questo importante progetto”.</p>
<p><strong>Al tavolo di <a href="/tag/lavoro/">lavoro</a>,</strong> che ha il compito di elaborare il programma, insieme ai direttori di altri sei musei d’Italia e a 4 funzionari del <em>Ministero</em>, la <strong><em>direttrice</em></strong> di<strong> <em>MUSA</em> Annalisa Canali </strong> spiega<strong>: </strong>“E’ un privilegio far parte di questo progetto. Si tratta di un compito importante e di una nuova sfida per il nostro museo. Ringrazio il <em><strong>Ministero- Direzione generale Musei</strong></em> per avere scelto <em><strong>MUSA</strong></em> e per permettere a me personalmente di lavorare a questa importante esperienza di confronto, progettazione e crescita professionale”.</p>
<p>&nbsp;</p>
<p>Gli istituti coinvolti</p>
<p>&nbsp;</p>
<p>Castello d’Albertis –<em> Museo delle culture del mondo</em> – Genova</p>
<p>MUCIV museo delle civiltà, &#8211; Roma<br />
MUSA museo del sale di Cervia -(RA)</p>
<p>Museo Ettore Guatelli , Ozzano di taro (PR)<br />
Museo internazionale delle marionette Antonio Pasqualino, &#8211; Palermo</p>
<p>Museo Marate – Museo per l’arte del rame e del tessuto -ISILI (SU)<br />
Museo SMO Slovensko Okno- Centro multimediale sloveno – San Pietro al Natisone (UD)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=202998"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=202998"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2021/09/07/cervia-milano-marittima-al-musa-la-mostra-sulle-saline-di-pirano-curata-dal-museo-del-mare-s-masera/" title="Cervia Milano Marittima. Al Musa la mostra sulle saline di Pirano curata dal museo del mare &#8216;S.Mašera&#8217;."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2021/09/saline-di-Pirano-ridotta.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2021/09/07/cervia-milano-marittima-al-musa-la-mostra-sulle-saline-di-pirano-curata-dal-museo-del-mare-s-masera/" title="Cervia Milano Marittima. Al Musa la mostra sulle saline di Pirano curata dal museo del mare &#8216;S.Mašera&#8217;.">Cervia Milano Marittima. Al Musa la mostra sulle saline di Pirano curata dal museo del mare &#8216;S.Mašera&#8217;.</a><br /><small>CERVIA MILANO MARITTIMA. Nell’ambito dei rapporti internazionali consolidati fra...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/09/23/cervia-al-musa-ultimi-giorni-per-visitare-la-mostra-happy-valley/" title="Cervia. Al MUSA ultimi giorni per visitare la mostra Happy Valley"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/09/MUSA-CERVIA-immagini-storiche-del-kartodromo.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/09/23/cervia-al-musa-ultimi-giorni-per-visitare-la-mostra-happy-valley/" title="Cervia. Al MUSA ultimi giorni per visitare la mostra Happy Valley">Cervia. Al MUSA ultimi giorni per visitare la mostra Happy Valley</a><br /><small>CERVIA. Resta visitabile a MUSA il museo del sale di Cervia fino al 25 settembre...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2016/06/15/cervia-musa-visite-guidate-mostra-fotografica-dedicata-ai-mestieri-locali/" title="Cervia. MUSA: Visite guidate. Mostra fotografica dedicata ai mestieri locali. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2016/06/Inaugurazione-mostra-pavimenti-musivi.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2016/06/15/cervia-musa-visite-guidate-mostra-fotografica-dedicata-ai-mestieri-locali/" title="Cervia. MUSA: Visite guidate. Mostra fotografica dedicata ai mestieri locali. ">Cervia. MUSA: Visite guidate. Mostra fotografica dedicata ai mestieri locali. </a><br /><small>CERVIA.  E se ha la magia della antica leggenda ed il sapore della storia antica...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/09/25/cervia-domenica-si-chiude-la-mostra-fotografica-saline-di-cervia-al-musa-di-marcello-tumminello/" title="Cervia. Domenica si chiude la mostra fotografica &#8216;Saline di Cervia&#8217; al Musa di Marcello Tumminello. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2015/09/mostra-tumminello-salina.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/09/25/cervia-domenica-si-chiude-la-mostra-fotografica-saline-di-cervia-al-musa-di-marcello-tumminello/" title="Cervia. Domenica si chiude la mostra fotografica &#8216;Saline di Cervia&#8217; al Musa di Marcello Tumminello. ">Cervia. Domenica si chiude la mostra fotografica &#8216;Saline di Cervia&#8217; al Musa di Marcello Tumminello. </a><br /><small>CERVIA. Chiude in bellezza domenica 27 settembre la mostra fotografica di Marcel...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/07/25/cervia-il-gruppo-culturale-civilta-salinara-investiamo-nel-museo-di-cervia-grazie-al-biglietto-d%e2%80%99ingresso-dal-primo-agosto-nuove-tariffe/" title="Cervia. Il Gruppo Culturale Civiltà Salinara: investiamo nel Museo di Cervia grazie al biglietto d’ingresso. Dal primo agosto nuove tariffe. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2015/07/Mosaici-Museo-del-sale-Cervia.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/07/25/cervia-il-gruppo-culturale-civilta-salinara-investiamo-nel-museo-di-cervia-grazie-al-biglietto-d%e2%80%99ingresso-dal-primo-agosto-nuove-tariffe/" title="Cervia. Il Gruppo Culturale Civiltà Salinara: investiamo nel Museo di Cervia grazie al biglietto d’ingresso. Dal primo agosto nuove tariffe. ">Cervia. Il Gruppo Culturale Civiltà Salinara: investiamo nel Museo di Cervia grazie al biglietto d’ingresso. Dal primo agosto nuove tariffe. </a><br /><small>CERVIA. MUSA è una delle importanti istituzioni culturali cervesi. Nato in origi...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F08%2F05%2Fcervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/08/05/cervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/05/cervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='202998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="611b74bac7" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2022/08/05/ravenna-lavori-pubblici-in-corso-la-manutenzione-straordinaria-di-18-strade-per-oltre-sette-chilometri/" title="Ravenna. Lavori pubblici. In corso la manutenzione straordinaria di 18 strade per oltre sette chilometri.">&larr; Ravenna. Lavori pubblici. In corso la manutenzione straordinaria di 18 strade per oltre sette chilometri.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/08/02/202933/" title="Non solo sport. &#8216;Rossa&#8217; al &#8216; muretto del pianto&#8217;. Suo, ma non di chi allo sghignazzar ci ha preso gusto.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/08/racefans.net-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="racefans.net images" title="racefans.net images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/08/02/202933/" rel="bookmark" title="Permanent link to Non solo sport. &#8216;Rossa&#8217; al &#8216; muretto del pianto&#8217;. Suo, ma non di chi allo sghignazzar ci ha preso gusto.">Non solo sport. &#8216;Rossa&#8217; al &#8216; muretto del pianto&#8217;. Suo, ma non di chi allo sghignazzar ci ha preso gusto.</a>

						
						<p class="subtitle"> L'incipit questa volta va alla 'rossa', che finita in mani peggiori non poteva. Perchè  se è vero che qualcuno ai banchi di  Maranello è riuscito a fare una vettura come si deve per battere le quattroruote del  venditor di bibite e del tiranno in camice bianco, al muretto di Maranello si va ad ogni appuntamento a zompare strategie e apparecchiamenti che stanno facendo crepare dalle risa il ( padron) Toto, il ( solito)  Max e  perfino il ( redivivo) Lewis. E se qualcuno non ci mette mano che altro potrà apparire la  macchina più forte se non  una sciocca star da operetta? Intanto ci piacerebbe che il buon Carletto diventasse il cattivo Carletto, nel senso che  quando parla lui che d'auto ( e gomme s'intende) al muretto dovrebbero solo porre ascolto. Ed assecondarlo, come meglio si può. Anche perchè a volte ' contenere' non vuol dire ' perdere'. Come invece van facendo gli uomini del buon Binotto, tra uno scialaquio e l'altro, che se volevano dar agevole iride al Tulipano che tutto chiede fuorchè omaggi  ci sono riusciti molto bene, tra lazzi e ammiccamenti loro e altrui.  Ora la F1 va in vacanza, per riprendere a fine agosto  da  quel di Spa.  Questo fine settimana tornano le moto. Speriam con i nostri in forma. Anche perchè nelle varie categorie c'è ancora molto da decidere. Nella Moto Gp, ad esempio, non ci spiacerebbe vedere il nostro Pecco davanti all'altro nostro Fabio, che franco-siculo si chiama, proprio come  quel  'venduto' italo-corso  del Napo( leone), dimenticando che a distribuire geni sono nonne e mamme, nonni e padri,  e non già gli  uffici dell'anagrafe.Nel frattempo abbiamo colto un mondiale nel Pentatlon femminile, qualche torneo di tennis in attesa della Davis e di qualche Slam, e l'oro nel torneo Nations di pallanuoto donde abbiamo restituito agli Usa quanto gli Usa ci avevano affibbiato. Insomma al vertice in acqua aperta e non  ci siamo sempre noi.  Nell'attesa degli europei di nuoto su e giù per la mitica piscina della città tracciata qualche anno fa dai fratelli Romolo e Remo. L'allenatore italiano della mitica Ungheria non tentenna ' Il miglior campionato d'Europa è la Premier. Non ci sono dubbi'. Nell'ascoltarlo vien però  il sospetto ( forse cattivo ) che nel sentenziare  pensi a quell'addetto che in uno stadio inglese accende e spegne le luci incassando più di lui. Del resto non è l'unico che fuor d'Albione si prodiga a far marketing ( gratuito) Pro Premier, che  ( non si sa perchè) già  incassa tre volte il nostro. Che non ha stadi come si deve ma che  di storia ne reca sulle spalle. Che del calcio conserva il culto di artisti e non  di maratoneti veloci. Che della Premier mai avrà osseqio. Proprio mai. O non crederà mica  il coach italiano d'Ungheria che Juve, Milan, Inter abbasseranno lo sguardo davanti ad una casacca d'Albione?  ( Ndr) Champions aggiudicate:  Juve 2, Milan  7, Inter 3; Liverpool 6, City zero, Chelsea russo 2.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/08/02/emilia-romagna-il-nuovo-libro-sulla-terapia-forestale-una-pratica-di-valore-sociale-ed-economico/" title="Emilia Romagna. Nuovo libro sulla Terapia forestale, una pratica di  valore sociale ed economico.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/08/TF_2-foto-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="TF_2 foto" title="TF_2 foto" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/08/02/emilia-romagna-il-nuovo-libro-sulla-terapia-forestale-una-pratica-di-valore-sociale-ed-economico/" rel="bookmark" title="Permanent link to Emilia Romagna. Nuovo libro sulla Terapia forestale, una pratica di  valore sociale ed economico.">Emilia Romagna. Nuovo libro sulla Terapia forestale, una pratica di  valore sociale ed economico.</a>

						
						<p class="subtitle">'Terapia Forestale 2' esce come opera completamente nuova rispetto al precedente volume offre un quadro completo, aggiornato e originale, che ambisce a diventare il riferimento nazionale per questa disciplina in rapida espansione. Il nuovo volume sulla Terapia forestale, pubblicato da Cnr Edizioni, è frutto della campagna di ricerca condotta dal Cnr attraverso l’Istituto per la BioEconomia (Cnr-Ibe) insieme al Club alpino italiano, attraverso i relativi Comitato scienti fico centrale (Cai-Csc) e Commissione centrale medica (Cai-Ccm), e con la collaborazione scienti fica del Cer fit (Aou Careggi, Firenze).</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/08/03/ravenna-mostra-fotografica-di-luigi-tazzari-sulla-diga-foranea-sud-benigno-zaccagnini/" title="Ravenna. Mostra fotografica di Luigi Tazzari sulla &#8216;Diga Foranea sud Benigno Zaccagnini&#8217;.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/08/MG_7666-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Marina di Ravenna" title="Marina di Ravenna" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/08/03/ravenna-mostra-fotografica-di-luigi-tazzari-sulla-diga-foranea-sud-benigno-zaccagnini/" rel="bookmark" title="Permanent link to Ravenna. Mostra fotografica di Luigi Tazzari sulla &#8216;Diga Foranea sud Benigno Zaccagnini&#8217;.">Ravenna. Mostra fotografica di Luigi Tazzari sulla &#8216;Diga Foranea sud Benigno Zaccagnini&#8217;.</a>

						
						<p class="subtitle">Fotografo professionista dal 1983, dai primi anni Duemila il ravennate Luigi Tazzari lavora a progetti finalizzati a mostre e libri fotografici dedicati a un territorio - quasi sempre la Romagna - o al racconto di vissuti marginali o poco conosciuti. I suoi scatti documentano la realtà in immagini minuziosamente curate e prive di retorica che vanno oltre la visione nostalgica o documentaristica, enfatizzando il gusto estetico e la spontaneità che emerge dall'osservazione. In questa occasione l'occhio di Tazzari si sofferma sulla diga foranea sud di Marina di Ravenna realizzata, come quella di Porto Corsini, all'inizio degli anni Sessanta per creare un grande avamporto funzionale alla fruibilità del porto di Ravenna. Da allora i due manufatti fanno parte del paesaggio locale e sono meta di numerosi pendolari che amano percorrere i 2.700 metri della loro lunghezza, inoltrandosi verso il mare aperto. La mostra, promossa dall'associazione Capit Ravenna e Pro Loco Marina di Ravenna, sarà visitabile fino al 28 agosto, ogni sabato e domenica dalle ore 21, alle ore 23.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/07/26/forli-comune-e-quartiere-ricordate-le-vittime-delleccidio-nazifascista-di-pievequinta-i-nomi-dei-caduti/" title="Forlì. Comune e Quartiere: ricordate le vittime dell&#8217;eccidio nazifascista di Pievequinta. I nomi dei caduti.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/07/Foto-via-del-cippo-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="Foto via del cippo" title="Foto via del cippo" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/07/26/forli-comune-e-quartiere-ricordate-le-vittime-delleccidio-nazifascista-di-pievequinta-i-nomi-dei-caduti/" rel="bookmark" title="Permanent link to Forlì. Comune e Quartiere: ricordate le vittime dell&#8217;eccidio nazifascista di Pievequinta. I nomi dei caduti.">Forlì. Comune e Quartiere: ricordate le vittime dell&#8217;eccidio nazifascista di Pievequinta. I nomi dei caduti.</a>

						
						<p class="subtitle">Omaggio alle vittime dell'eccidio nazifascista avvenuto nel 1944. La cerimonia si è svolta presso il monumento di via del Cippo, in fregio alla via Cervese, ed è stata caratterizzata dal posizionamento di una corona commemorativa, di un nastro tricolore e da un momento di raccoglimento. Questi i nomi dei caduti: don Francesco Babini, Riziero Bartolini, Alfredo Cavina, Antonio Lucchini, Biagio Molina, William Pallanti, Edgardo Ridolfi, Mario Romeo, Antonio Zoli, Luigi Zoli. Insieme a loro, il pensiero è andato a tutte le persone che hanno perso la vita a causa dei conflitti mondiali e alle sofferenze patite dalle famiglie e dei territori, in coerenza col testo scolpito sul monumento: 'Qui al di sopra delle bandiere, delle razze, delle fedi, affratellati dalla morte, caddero perché la libertà patrimonio degli uomini e dei popoli illuminasse il volto rinnovato della Patria'.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2022/08/05/cervia-milano-marittima-musa-nel-progetto-pilota-patrimonio-immateriale-del-ministero-della-cultura/" title="Cervia Milano Marittima. Musa, nel progetto &#8216;Patrimonio immateriale&#8217; del nostro ministero della Cultura.">Cervia Milano Marittima. Musa, nel progetto &#8216;Patrimonio immateriale&#8217; del nostro ministero della Cultura.</a></li>
				<li><a href="http://www.romagnagazzette.com/2022/08/05/ravenna-lavori-pubblici-in-corso-la-manutenzione-straordinaria-di-18-strade-per-oltre-sette-chilometri/" title="Ravenna. Lavori pubblici. In corso la manutenzione straordinaria di 18 strade per oltre sette chilometri.">Ravenna. Lavori pubblici. In corso la manutenzione straordinaria di 18 strade per oltre sette chilometri.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2022 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "984f5feec5", post_id : 202998 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 04b259090e3cc74b4bbc9d79a1eb9a5c 22-08-05 07:54:31 -->