<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>  R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo.</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta name="description" content="&nbsp; REPUBBLICASAN MARINO. Ha aperto i battenti all’interno della Fiera di Rimini il TTG Travel Experience, l’evento fieristico di riferimento internazionale e punto d’incontro strategico per tutte le imprese e le istituzioni che trattano il prodotto turistico. All’Opening Ceremony  ha preso parte per la Repubblica di San Marino il segretario [...]" />
<meta name="keywords" content="delegazione della Repubblica di San Marino,Repubblica di San Marino,segretario di Stato Federico Pedini Amati,TTG Travel Experience Rimini,’associazione nazionale Bus turistici italiani," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette RSS Feed" href="http://www.romagnagazzette.com/feed/" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/css/shortcodes.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/styles/default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/print.css" media="print" />

<link rel="pingback" href="http://www.romagnagazzette.com/xmlrpc.php" />
 



  
<link rel="alternate" type="application/rss+xml" title="Romagna Gazzette &raquo; R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo. Feed dei commenti" href="http://www.romagnagazzette.com/2022/10/13/r-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%e2%80%99incontro-strategico-per-il-turismo/feed/" />

<link rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/css/fancybox.css" type="text/css" media="screen" />

	<style type="text/css">
		div#fancy_inner {border-color:#BBBBBB}
		div#fancy_close {right:-15px;top:-12px}
		div#fancy_bg {background-color:#FFFFFF}
		div#fancy_title table {display:none} 
	</style>

	<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/l10n.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/js/jquery.youtubeplaylist.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.core.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.widget.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/jquery/ui.tabs.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/functions/js/shortcodes.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.romagnagazzette.com/wp-content/plugins/fancybox-for-wordpress/js/jquery.fancybox-1.2.6.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.romagnagazzette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.romagnagazzette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Romagna Gazzette' href='http://www.romagnagazzette.com/' />
<link rel='start' title='Nona edizione del Premio Pascoli di poesia' href='http://www.romagnagazzette.com/2009/01/16/nona-edizione-del-premio-pascoli-di-poesia/' />
<link rel='prev' title='Rimini. Partono i lavori di restauro e valorizzazione dell’Arco d’Augusto. Un simbolo identitario della città.' href='http://www.romagnagazzette.com/2022/10/11/rimini-partono-i-lavori-di-restauro-e-valorizzazione-dell%e2%80%99arco-d%e2%80%99augusto-uno-dei-simboli-identitari/' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.romagnagazzette.com/2022/10/13/r-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%e2%80%99incontro-strategico-per-il-turismo/' />
<link rel='shortlink' href='http://www.romagnagazzette.com/?p=203815' />
<meta name="framework" content="Alkivia Framework 0.8" />


<!-- Fancybox for WordPress v2.7.5 -->

<script type="text/javascript">

	jQuery.noConflict();

	jQuery(function(){

				jQuery.fn.getTitle = function() {
			var arr = jQuery("a.fancybox");
			jQuery.each(arr, function() {
				var title = jQuery(this).children("img").attr("title");
				jQuery(this).attr('title',title);
			})
		}

		// Supported file extensions
		var thumbnails = 'a:has(img)[href$=".bmp"],a:has(img)[href$=".gif"],a:has(img)[href$=".jpg"],a:has(img)[href$=".jpeg"],a:has(img)[href$=".png"],a:has(img)[href$=".BMP"],a:has(img)[href$=".GIF"],a:has(img)[href$=".JPG"],a:has(img)[href$=".JPEG"],a:has(img)[href$=".PNG"]';

	
		jQuery(thumbnails).addClass("fancybox").attr("rel","fancybox").getTitle();

			jQuery("a.fancybox").fancybox({
			'imageScale': true,
			'padding': 10,
			'zoomOpacity': true,
			'zoomSpeedIn': 500,
			'zoomSpeedOut': 500,
			'zoomSpeedChange': 300,
			'overlayShow': true,
			'overlayColor': "#000000",
			'overlayOpacity': 0.6,
			'enableEscapeButton': true,
			'showCloseButton': true,
			'hideOnOverlayClick': true,
			'hideOnContentClick': false,
			'frameWidth':  560,
			'frameHeight':  340,
												'centerOnScroll': true
		});

})

</script>
<!-- END Fancybox for WordPress -->
<link type="text/css" rel="stylesheet" href="http://www.romagnagazzette.com/wp-content/plugins/youtube-feeder/css/style.css" />
<meta property="og:title" content="R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo." />
<meta property="og:site_name" content="Romagna Gazzette" />
<meta property="og:description" content=" &nbsp; REPUBBLICASAN MARINO. Ha aperto i battenti all’interno della Fiera di Rimini il TTG Travel Experience, l’evento fieristico di riferimento internazionale e punto d’incontro strategico per tutte le imprese e le istituzioni che trattano il p..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.romagnagazzette.com/2022/10/13/r-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%e2%80%99incontro-strategico-per-il-turismo/" />
<meta property="og:image" content="http://www.romagnagazzette.com/wp-content/uploads/2022/10/TTG2022-1-150x150.jpg" />
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/wpzoom.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/fredsel.js"></script>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/js/jwplayer.js"></script>


	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-9617740-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>


<script type='text/javascript'>
var OA_source = 'Turismo Vacanze | Ultim'ora'; 
</script>
<script type='text/javascript' src='http://ads.romagnagazzette.com/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
	
	var tipoBoxLaterale = "I";

</script>


<meta name="google-site-verification" content="lgoj5ZQ7QYgCU5LYgzL8FUbd9hERg_i9KBh-mdO8NlM" />

</head>

<body class="single single-post postid-203815 single-format-standard"> 
<div id="header">
	
	<div class="wrap">
		
        <div class="adv-top-header">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(4);
			// ]]> --></script>
		
		        
        
        </div>
        
        <div class="adv-ali-sx">
        
        		
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(5);
			// ]]> --></script>
		
				        
        </div>
        <div class="adv-ali-dx"><!--<a href="mailto:info@romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/adv150x150.jpg" /></a>-->
        
        
			<script type='text/javascript'><!--// <![CDATA[
			    OA_show(6);
			// ]]> --></script>
		
		        
        </div>
		<div id="logo">
			<a href="http://www.romagnagazzette.com"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo.png" alt="Romagna Gazzette" /></a>
		</div>
        
        <div id="menu">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-28784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28784"><a href="http://www.romagnagazzette.com/rimini/">Rimini</a>
<ul class="sub-menu">
	<li id="menu-item-28785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28785"><a href="http://www.romagnagazzette.com/rimini-rimini/">Rimini</a></li>
	<li id="menu-item-28786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28786"><a href="http://www.romagnagazzette.com/rimini-nord/">Rimini Nord</a></li>
	<li id="menu-item-28787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28787"><a href="http://www.romagnagazzette.com/rimini-sud/">Rimini Sud</a></li>
	<li id="menu-item-28788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28788"><a href="http://www.romagnagazzette.com/valmarecchia/">Valmarecchia</a></li>
</ul>
</li>
<li id="menu-item-28789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28789"><a href="http://www.romagnagazzette.com/cesena/">Cesena</a>
<ul class="sub-menu">
	<li id="menu-item-28790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28790"><a href="http://www.romagnagazzette.com/cesena-cesenate/">Cesena &#038; Cesenate</a></li>
	<li id="menu-item-28791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28791"><a href="http://www.romagnagazzette.com/cesenatico/">Cesenatico</a></li>
	<li id="menu-item-28792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28792"><a href="http://www.romagnagazzette.com/rubicone/">Rubicone</a></li>
</ul>
</li>
<li id="menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28799"><a href="http://www.romagnagazzette.com/forli/">Forlì</a></li>
<li id="menu-item-28797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28797"><a href="http://www.romagnagazzette.com/ravenna/">Ravenna</a>
<ul class="sub-menu">
	<li id="menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28798"><a href="http://www.romagnagazzette.com/ravenna-ravenna/">Ravenna</a></li>
	<li id="menu-item-28793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28793"><a href="http://www.romagnagazzette.com/bassa-romagna/">Bassa Romagna</a></li>
	<li id="menu-item-28794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28794"><a href="http://www.romagnagazzette.com/cervia/">Cervia</a></li>
	<li id="menu-item-28795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28795"><a href="http://www.romagnagazzette.com/faenza/">Faenza</a></li>
	<li id="menu-item-28796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28796"><a href="http://www.romagnagazzette.com/lugo/">Lugo</a></li>
</ul>
</li>
<li id="menu-item-28801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28801"><a href="http://www.romagnagazzette.com/regione/">Regione</a></li>
<li id="menu-item-28800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28800"><a href="http://www.romagnagazzette.com/italia-mondo/">Italia &#038; Mondo</a></li>
</ul>        </div>
        
        <div class="clear"></div>
    </div>
        <div id="menu" class="menu-secondario">
            <ul id="mainmenu" class="dropdown menu-categorie"><li id="menu-item-28752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28752"><a href="http://www.romagnagazzette.com/giovani/">Giovani</a>
<ul class="sub-menu">
	<li id="menu-item-28751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28751"><a href="http://www.romagnagazzette.com/famiglia/">Famiglia</a></li>
	<li id="menu-item-28753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28753"><a href="http://www.romagnagazzette.com/lavoro-sicurezza/">Lavoro &#038; Sicurezza</a></li>
	<li id="menu-item-28754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28754"><a href="http://www.romagnagazzette.com/scuola-universita/">Scuola &#038; Università</a></li>
</ul>
</li>
<li id="menu-item-28758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28758"><a href="http://www.romagnagazzette.com/gusto-cucina/">Gusto &#038; Cucina</a></li>
<li id="menu-item-28759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28759"><a href="http://www.romagnagazzette.com/sanita-benessere/">Sanità &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-28760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28760"><a href="http://www.romagnagazzette.com/benessere/">Benessere</a></li>
	<li id="menu-item-28761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28761"><a href="http://www.romagnagazzette.com/news-dalla-usl/">News dalla USL</a></li>
</ul>
</li>
<li id="menu-item-28762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28762"><a href="http://www.romagnagazzette.com/moda-bellezza/">Moda &#038; Bellezza</a></li>
<li id="menu-item-28764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28764"><a href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &#038; Vacanze</a></li>
<li id="menu-item-28765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28765"><a href="http://www.romagnagazzette.com/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-28769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28769"><a href="http://www.romagnagazzette.com/calcio/">Calcio</a></li>
	<li id="menu-item-28767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28767"><a href="http://www.romagnagazzette.com/auto-motori/">Auto &#038; Motori</a></li>
	<li id="menu-item-28768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28768"><a href="http://www.romagnagazzette.com/basket/">Basket</a></li>
	<li id="menu-item-28770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28770"><a href="http://www.romagnagazzette.com/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-28766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28766"><a href="http://www.romagnagazzette.com/altri/">Altri</a></li>
</ul>
</li>
<li id="menu-item-28756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28756"><a href="http://www.romagnagazzette.com/ambiente-animali/">Ambiente &#038; Animali</a>
<ul class="sub-menu">
	<li id="menu-item-28755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28755"><a href="http://www.romagnagazzette.com/ambiente/">Ambiente</a></li>
	<li id="menu-item-28757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28757"><a href="http://www.romagnagazzette.com/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-28771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28771"><a href="http://www.romagnagazzette.com/economia/">Economia</a></li>
<li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28772"><a href="http://www.romagnagazzette.com/diritto/">Diritto</a></li>
<li id="menu-item-28773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28773"><a href="http://www.romagnagazzette.com/web-tech/">Web &#038; Scienza</a></li>
<li id="menu-item-28783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28783"><a href="http://www.romagnagazzette.com/volontariato/">Volontariato</a></li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28775"><a href="http://www.romagnagazzette.com/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-28774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28774"><a href="http://www.romagnagazzette.com/cinema-teatro/">Cinema &#038; Teatro</a></li>
	<li id="menu-item-28776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28776"><a href="http://www.romagnagazzette.com/musica-concerti/">Musica &#038; Concerti</a></li>
	<li id="menu-item-28777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28777"><a href="http://www.romagnagazzette.com/sagre-tradizioni/">Sagre &#038; Tradizioni</a></li>
</ul>
</li>
<li id="menu-item-28778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28778"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></li>
<li id="menu-item-28780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28780"><a href="http://www.romagnagazzette.com/libri/">Libri</a></li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></li>
<li id="menu-item-28782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28782"><a href="http://www.romagnagazzette.com/arte-cultura/">Arte &#038; Cultura</a></li>
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
<li id="menu-item-38138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38138"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.romagnagazzette.com/politica-apolitica/">Politica apolitica</a></li>
	<li id="menu-item-38139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38139"><a href="http://www.romagnagazzette.com/colpo-di-coda/">Colpo di coda&#8230; di&#8217; la tua.</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Il pensatoio dello Sciamano</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div>
        
     <div class="wrap">
    
    

	
	
</div>
</div>

<div id="main">
	<div class="wrap">
  
 		<div class="content">

        <div class="tutta_content">

			<div class="adv">
			
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(14);
				// ]]> --></script>							
			
			</div>
            
            <div id="bn_content"></div>

			<div class="post">
            
            	<div class="categories"><a href="http://www.romagnagazzette.com/turismo-vacanze/" title="Visualizza tutti gli articoli in Turismo &amp; Vacanze" rel="category tag">Turismo &amp; Vacanze</a> / <a href="http://www.romagnagazzette.com/notizie-ultima-ora/" title="Visualizza tutti gli articoli in Ultim&#039;ora" rel="category tag">Ultim'ora</a></div>
                <div class="breadcrumb">
                    
                    <!-- Breadcrumb NavXT 3.9.0 -->
<a title="Vai a HOME." href="http://www.romagnagazzette.com">HOME</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;<a title="Vai agli archivi della categoria Turismo &amp; Vacanze." href="http://www.romagnagazzette.com/turismo-vacanze/">Turismo &amp; Vacanze</a>&nbsp;<span class="divisore">&gt;</span>&nbsp;R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo.                </div>
                
				<h1 class="title">R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo.</h1>
                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F10%2F13%2Fr-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%25e2%2580%2599incontro-strategico-per-il-turismo%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/10/13/r-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%e2%80%99incontro-strategico-per-il-turismo/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
                    <div class="clear"></div>
				</div>

                				
								
								<div class="meta">
					<span class="author"><a href="http://www.romagnagazzette.com/author/rvannoni/" title="Articoli scritti da: Roberto Vannoni" rel="author">Roberto Vannoni</a></span>	
					<span class="date">13 ottobre 2022</span> 
					<span class="comments"><a href="http://www.romagnagazzette.com/2022/10/13/r-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%e2%80%99incontro-strategico-per-il-turismo/#respond" title="Commenti a R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo.">0 commenti</a></span>  					<span class="tags"><a href="http://www.romagnagazzette.com/tag/delegazione-della-repubblica-di-san-marino/" rel="tag">delegazione della Repubblica di San Marino</a>, <a href="http://www.romagnagazzette.com/tag/repubblica-di-san-marino/" rel="tag">Repubblica di San Marino</a>, <a href="http://www.romagnagazzette.com/tag/segretario-di-stato-federico-pedini-amati/" rel="tag">segretario di Stato Federico Pedini Amati</a>, <a href="http://www.romagnagazzette.com/tag/ttg-travel-experience-rimini/" rel="tag">TTG Travel Experience Rimini</a>, <a href="http://www.romagnagazzette.com/tag/%e2%80%99associazione-nazionale-bus-turistici-italiani/" rel="tag">’associazione nazionale Bus turistici italiani</a></span> 
							
				</div>
									
				<div class="entry">
                
                	                        
                        <div class="thumb" style="float:left;"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2022/10/TTG2022-1.jpg&amp;w=345&amp;h=250&amp;zc=1" width="345" height="250" title="R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo." alt="R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo." /></div>
                        
                        <div class="adsense">
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-0104383020724542";
							
							google_ad_slot = "4979348849";
							google_ad_width = 250;
							google_ad_height = 250;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script> 
							
                        </div>
                        
                        <div class="didascalia">TTG2022-1</div>
					                    
                    <div class="clear"></div>
                    
					<p align="center">
<p>&nbsp;</p>
<p><em><strong>REPUBBLICASAN MARINO.</strong></em> Ha aperto i battenti all’interno della <strong><em>Fiera</em> di <a href="/rimini/">Rimini</a></strong> il <strong>TTG<em> Travel Experien</em>ce</strong>, l’evento fieristico di riferimento internazionale e punto d’incontro strategico per tutte le imprese e le istituzioni che trattano il prodotto turistico. All’<em>Opening Ceremony</em>  ha preso parte per la <em><strong>Repubblica di San Marino</strong></em> il <strong><em>segretario</em> di<em> Stato</em> Federico Pedini Amati</strong>, accompagnato dal <strong><em>direttore</em> del dipartimento <em>Cultura e <a href="/tag/turismo/">Turismo</a></em> Filippo Francini</strong> e dal direttore dell<em>’Ufficio del turismo</em> <strong>Annachiara Sica.</strong></p>
<p>&nbsp;</p>
<p>COMMENTO. &#8220;Dopo i difficili anni della pandemia, vogliamo celebrare con questa fiera la rinascita e la resilienza del comparto, che nella sola <em>Emilia Romagna</em> ha un valore di 19 miliardi di <em>euro</em>” ha dichiarato in apertura l’<strong><em>assessore regional</em>e alla M<em>obilità e Trasporti, Infrastrutture, Turismo e Commercio</em> dell&#8217;<em>Emilia Romagna </em> Andrea Corsini.  </strong></p>
<p>A seguito della cerimonia d’apertura, la delegazione della <em><strong>Repubblica di San Marino</strong></em> ha ricevuto presso la propria area espositiva la visita del <strong><em>segretario generale</em> del <em>Ministero</em><br />
del <em>Turismo italiano</em> Lorenzo Quinzi</strong> e del <strong><em>sindaco</em> di Rimini</strong> <strong>Jamil Sadegholvaad</strong>. Al centro dei colloqui, le strategie per l’anno 2023 e i tanti tavoli di <a href="/tag/lavoro/">lavoro</a> comuni, con un unico minimo comune denominatore: il <em><strong>Tavolo turistico territoriale.<br />
</strong></em>La giornata si è aperta con l’intervento del <strong>segretario Pedini Amati</strong> alla conferenza dell’a<strong>ssociazione nazionale <em>Bus turistici italiani</em>:</strong> una piattaforma dove ribadire la collaborazione in atto su tutti i livelli con il<em> Ministero del Turismo</em> italiano e sondare l’ingresso alla realtà associativa anche agli operatori della <em><strong>Repubblica di San Marino.   </strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em><br />
</em></p>
<script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=203815"></script><script type="text/javascript" src="http://www.romagnagazzette.com/wp-content/plugins/top-10/top-10-counter.js.php?top_ten_id=203815"></script><div style="text-align:center;padding:10px 0;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0104383020724542";
/* in fondo all&#39;articolo prima dei correlati */
google_ad_slot = "9091043052";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><h4>Ti potrebbe interessare anche...</h4><ul class="related_post"><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2015/07/24/faenza-nel-35%c2%b0-anniversario-della-strage-alla-stazione-ferroviaria-di-bologna-una-staffetta-podistica-ne-ricorda-le-vittime/" title="Faenza. Nel 35° anniversario della strage alla stazione ferroviaria di Bologna una staffetta podistica ne ricorda le vittime. "><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2013/07/La-strage-della-stazione-di-Bologna.-Immagine-di-repertorio..jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2015/07/24/faenza-nel-35%c2%b0-anniversario-della-strage-alla-stazione-ferroviaria-di-bologna-una-staffetta-podistica-ne-ricorda-le-vittime/" title="Faenza. Nel 35° anniversario della strage alla stazione ferroviaria di Bologna una staffetta podistica ne ricorda le vittime. ">Faenza. Nel 35° anniversario della strage alla stazione ferroviaria di Bologna una staffetta podistica ne ricorda le vittime. </a><br /><small>FAENZA. Sabato 25 luglio, alle ore 19.20 circa, arriverà a Faenza la staffetta p...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2014/02/04/emilia-romagna-e-rsm-ora-lantica-repubblica-non-e-piu-nella-black-list-le-ricadute-positive/" title="Emilia Romagna e Rsm. Ora l&#8217;antica Repubblica non è più nella black list. Le ricadute positive."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2014/02/San-Marino-download-2.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2014/02/04/emilia-romagna-e-rsm-ora-lantica-repubblica-non-e-piu-nella-black-list-le-ricadute-positive/" title="Emilia Romagna e Rsm. Ora l&#8217;antica Repubblica non è più nella black list. Le ricadute positive.">Emilia Romagna e Rsm. Ora l&#8217;antica Repubblica non è più nella black list. Le ricadute positive.</a><br /><small>REPUBBLICA DI SAN MARINO. Nella famigerata black list, la Repubblica, c'era fini...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2013/05/28/savignano-sr-riconoscimenti-personaggi-il-%e2%80%98lom-d%e2%80%99or%e2%80%99-2013-ad-andrea-guerra-e-fernando-bindi/" title="Savignano s/R. Riconoscimenti&#038; Personaggi. Il ‘Lom d’Or’ 2013 ad Andrea Guerra e Fernando Bindi."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2013/05/LOMDOR-CONSEGNATE-7.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2013/05/28/savignano-sr-riconoscimenti-personaggi-il-%e2%80%98lom-d%e2%80%99or%e2%80%99-2013-ad-andrea-guerra-e-fernando-bindi/" title="Savignano s/R. Riconoscimenti&#038; Personaggi. Il ‘Lom d’Or’ 2013 ad Andrea Guerra e Fernando Bindi.">Savignano s/R. Riconoscimenti&#038; Personaggi. Il ‘Lom d’Or’ 2013 ad Andrea Guerra e Fernando Bindi.</a><br /><small>SAVIGNANO s/R. Consegnate a Savignano nell’aula magna dell'Accademia dei Filopat...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/11/05/la-coppia-ideale-il-social-game-a-san-marino-come-madrina-ce-miss-romagna/" title="La coppia ideale, il social game a San Marino. Come madrina c&#8217;è Miss Romagna!"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/10/bacio1.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/11/05/la-coppia-ideale-il-social-game-a-san-marino-come-madrina-ce-miss-romagna/" title="La coppia ideale, il social game a San Marino. Come madrina c&#8217;è Miss Romagna!">La coppia ideale, il social game a San Marino. Come madrina c&#8217;è Miss Romagna!</a><br /><small>SAN MARINO. Parte dal Centro Commerciale Atlante di San Marino la ricerca della ...</small></li><li style="clear:both;min-height:77px;"><a href="http://www.romagnagazzette.com/2012/10/06/rimini-convegno-bcc-valmarecchia-soldi-nostri-soldi-loro-corruzione-pubblica-e-privata/" title="Rimini. Convegno Bcc Valmarecchia. &#8216;Soldi nostri, soldi loro?&#8217;. Corruzione pubblica e privata."><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/scripts/timthumb.php?src=http://www.romagnagazzette.com/wp-content/uploads/2012/10/Locandina.jpg&w=75&h=75&zc=1" style="float:left;margin-right:15px;" /></a><a href="http://www.romagnagazzette.com/2012/10/06/rimini-convegno-bcc-valmarecchia-soldi-nostri-soldi-loro-corruzione-pubblica-e-privata/" title="Rimini. Convegno Bcc Valmarecchia. &#8216;Soldi nostri, soldi loro?&#8217;. Corruzione pubblica e privata.">Rimini. Convegno Bcc Valmarecchia. &#8216;Soldi nostri, soldi loro?&#8217;. Corruzione pubblica e privata.</a><br /><small>RIMINI &amp; CONVEGNO COMMERCIALISTI. Il  ministro Paola Severino, annunciato al...</small></li></ul>				
						 
					<div class="clear"></div>
							  
				</div><!-- / .entry -->
                				                
				<div class="share_box">
					<span>Condividi:</span>
					<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.romagnagazzette.com%2F2022%2F10%2F13%2Fr-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%25e2%2580%2599incontro-strategico-per-il-turismo%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></div>
                    <div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.romagnagazzette.com/2022/10/13/r-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%e2%80%99incontro-strategico-per-il-turismo/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
                    <!-- AddThis Button BEGIN -->
                    <div class="share_btn addthis_toolbox addthis_default_style ">
                    <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e959a65791903f0"></script>
                    <!-- AddThis Button END -->
                    <div class="bt_stampa share_btn"><a href="javascript:print();">Stampa</a></div>
					<div class="clear"></div>
				</div>
				
            </div>
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(16);
				// ]]> --></script>
                
            </div>
            
            <div class="box_commenti">
				<div id="comments">
					



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Inserisci un commento</h3>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/13/r-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%E2%80%99incontro-strategico-per-il-turismo/#respond" style="display:none;">Cancella risposta</a></div>

			
 		<form action="http://www.romagnagazzette.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Nome</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span></span>					</p>

 
					<p>
						<label for="email">Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>l'email non verrà visualizzata</span>					</p>

 
					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>opzionale</span>
					</p>
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Commento</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Invia il commento" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='203815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="932afea3f7" /></p>		
		</form>
		
		
	</div>
	
			
	
  
				</div>
				
									<div class="prevnext">
					
								  
												<div class="previous">
							<a href="http://www.romagnagazzette.com/2022/10/11/rimini-partono-i-lavori-di-restauro-e-valorizzazione-dell%e2%80%99arco-d%e2%80%99augusto-uno-dei-simboli-identitari/" title="Rimini. Partono i lavori di restauro e valorizzazione dell’Arco d’Augusto. Un simbolo identitario della città.">&larr; Rimini. Partono i lavori di restauro e valorizzazione dell’Arco d’Augusto. Un simbolo identitario della città.</a>
							
						</div>
												
						
											</div><!-- /.nextprev -->
					
					
				
				
				<div class="clear"></div>          
			</div><!-- / .post -->
            
            <div class="adv">
            
				<script type='text/javascript'><!--// <![CDATA[
				    OA_show(18);
				// ]]> --></script>				            
            
            </div>            
            
        </div>
		 
 					<div id="sidebar">
		
	<div class="widget search-3" id="widget_search"><form method="get" id="searchform" action="http://www.romagnagazzette.com/">
	<fieldset>
			<input type="text" size="29" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
 <div class="clear"></div></div><div class="widget text-7" id="widget_text"><h3 class="title">Newsletter</h3>			<div class="textwidget"><div class="widget_newsletter"><form action="http://creo.bosq.net/t/r/s/zljzj/" method="post" id="subForm">
<div>

<input type="text" name="cm-zljzj-zljzj" id="zljzj-zljzj"  value="Email" onfocus="if (this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}" size="29" />
<input type="submit" value="Invia" id="searchsubmit" />
</div>
</form></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-7" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/il-pensatoio-dello-sciamano/">Rubrica: Il pensatoio dello Sciamano</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/10/10/non-solo-sport-altro-ridicolo-iride-al-tappen-pogacar-pippo-e-paoletta-in-alto-serie-a-regina-o-solo-serva/" title="Non solo sport.F1: &#8216;ridicola&#8217; iride per il Tappen? Pogacar, Pippo, Paoletta: eccelsi ! Serie A: regina o serva?">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/10/eurosport.it-images-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-7 wp-post-image" alt="eurosport.it images" title="eurosport.it images" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/10/10/non-solo-sport-altro-ridicolo-iride-al-tappen-pogacar-pippo-e-paoletta-in-alto-serie-a-regina-o-solo-serva/" rel="bookmark" title="Permanent link to Non solo sport.F1: &#8216;ridicola&#8217; iride per il Tappen? Pogacar, Pippo, Paoletta: eccelsi ! Serie A: regina o serva?">Non solo sport.F1: &#8216;ridicola&#8217; iride per il Tappen? Pogacar, Pippo, Paoletta: eccelsi ! Serie A: regina o serva?</a>

						
						<p class="subtitle">Fia e Formula 1. Un altro titolo con tante ombre. Intanto quella, banale ma significativa, nel Gp del Giappone chiuso con il Tappen davanti e il Carletto dietro, ma con quest'ultimo retrocesso alla velocità della luce ignorando la ben più grave infrazione del giorno prima del Tappen. E non solo, perchè al termine della gara la Fia ha cambiato idea sui punti da assegnare, non più metà ma per intero. Consegnando al Tappen, il quale ad essere trattato così non merita, un altro dei suoi titoli 'in sospeso' che, a questo punto, diventano più un ' caso' che altro. Senza contare le risultanze emerse su quel  Budget cap che, a questo punto, che altro  potrà essere se non la solita 'messa in scena'  in favore della combriccola  più forte  al momento?  Un tempo  il Toto di Vindobona e oggi ail conterraneo ' venditor di bibite', il quale più che d'auto a  maneggiar regolamenti s'intende.  Spiace ma a queste condizioni, per quel che ci riguarda, l'iride del Max per chi vale se non per chi indebitamente gliela consegna?  E non già per  tutti noi che,  sopportato abbastanza negli anni appresso, che altro dobbiamo fare se non abbandonare in toto ( e   una volta per tutte)  chi ( per i cacchi suoi) ha trasformato la Fia in 'compagnia da merenda' e vuol rendere la  'rossa'   solo un ' catorcio' ?  Fine settimana d'eccezione, per lo sport.  Con il Lombardia, vero campionato del Mondo per il Fausto , andato ( per la seconda volta di seguito) al  giovane Pogacar che non conosce stanchezza e che attendiamo al Giro;  con il Pippo salito nell'Empireo dei grandi cronomen di tutti i tempi, con quel 56,792 km ora che darebbe  10 km  al ' Cannibale' e con le ragazzole del volley che di far da ' speranze deluse' non ne vogliono sapere. Intanto hanno inflitto un altro  3-0 alle cinesine, che si ritroveranno però davanti ancora nei quarti. Praticamente per dar corso ad una sfida senza fine, con l'amabile Paoletta che sembra ritrovata dopo i ( troppi) omaggi  fin qui fatti alle avversarie.  Per il calcio, gran festa del Diavolo in uno stadio che trasuda storia, la più gloriosa d'Europa. Con due gol assestati alla Signora pilotata da un Allegri sempre più fuor dal vaso, che se non la rendono futura ospite dell'altra pagina della classifica certamente la relegano in una posizione di insolita marginalità.  Da martedì arrivano le Coppe. Mentre sono stati sorteggiati i gironi dell'Europeo, con l'Italia del Mancio di nuovo in compagnia di Albione e Macedonia del Nord, con l'aggiunta di Ucraina e Malta. Essendo entrati nei quattro finalisti di Nation League dovremmo avere il diritto ai  play off.  Tre gli Europei vinti da Germania e Spagna, seguiti da Italia e Francia (2). La Lega riapre la partita dei fondo e del canale autonomo. Una strada obbligata. Il divario dalla Premier è insostenibile ( e inaccettabile), mentre dobbiamo stare attenti anche a Liga, Ligue 1 e ( ovviamente) agli Alemanni, pronti a perderci di vista. Sul tavolo della Lega sono pervenute ( al momento) due manifestazioni di interesse: la prima attribuita ad una cordata con a capo Carlyle e la seconda promossa da Scarchlight Capitale.  La prima proposta si baserebbe su una media company a cui la Lega dovrebbe apportare i propri diritti media. Che,  in tempo di pre pandemia, valevano  un assegno da 1.7 mld, con i fondi proprietari di una quota del 10% nella media company, ma con il controllo della governance aziendale. Anche nella manifestazione di interesse di Love For Football si fa riferimento alla possibilità di acquistare una partecipazione  di minoranza ( inferiore al 10%) mediante una iniezione di cassa. La seconda manifestazione di interesse ha però un profilo differente. Il fondo americano ha offerto alla Lega 940 mln di minimo garantito ( 2,8 mld a ciclo) per negoziare la Serie A  su più piattaforme. Searchling Capital vorrebbe avviare quanto prima le trattative con la Lega, per evitare lungaggini. Alle quali i soliti ' rompi' come Adl e Lotito affidano i loro 'sogni',  che auspicano una sinergia tra Serie A e colosso di Cupertino, il quale  dallo scorso anno ha iniziato ad investire sui diritti  sportivi tivù per alimentare la sua piattaforma streaming. I due 'rompi' hanno ( ovviamente ) spedito al mittente le proposte dei fondi. Le discussioni andranno  avanti. Il 21 ottobre se ne parlerà in assemblea. La scadenza del 16 dicembre, quando sarà ora di versare imposte e contributi 2022 sospesi per l'emergenza Codid, potrebbero emergere  problemi legati alla liquidità. Insomma, o ci svegliamo o finiremo, parafrasando  l'illuminato del network  regionale, '  un campionato del Menga, di cui  farcene una ragione!'.  Intanto in  Spagna la Liga ha ratificato il progetto con 'Liga Impulse' che porterà a 32 squadre ( Madrid e Barca contrari all'intesa)  1,9 mld. A marzo 2022 sempre Cvc ha vinto il bando promosso da Ligue 1, anche qui tramite una media company alla quale è stato ceduto il 13% in cambio di 1,5 mld di euro. Perfino la prudente Bundes ha rivisto la sua avversione ai fondi, con l'intenzione di cedere ora diritti tivù nazionali e internazionali per ricavi attesi intorno ai 3,5 mld. Un bel colpo, o no ?</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-8" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(11);
} else {
OA_show(12);
}
// ]]> --></script>
<br>
<script type='text/javascript'><!--// <![CDATA[

OA_show(27);

// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-20" id="widget_text">			<div class="textwidget"><a href="/testate/"><img src="/wp-content/themes/romagnagazzette/images/archivio-testate.jpg" border="0"></a></div>
		<div class="clear"></div></div><div class="widget nav_menu-3" id="widget_nav_menu"><div class="menu-elenco-container"><ul id="menu-elenco" class="menu"><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29003"><a href="http://www.romagnagazzette.com/testate/">Archivio Testate</a></li>
<li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29004"><a href="http://www.romagnagazzette.com/autori/">Autori</a></li>
<li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29005"><a href="http://www.romagnagazzette.com/contatti/">Contatti</a></li>
</ul></div><div class="clear"></div></div><div class="widget text-9" id="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/romagnagazzettecom/118306938247970" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		<div class="clear"></div></div><div class="widget categoryposts-4" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/inediti/">Inediti</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/10/06/rimini-debutta-les-incas-du-perou-di-jean-philippe-rameau-amore-e-guerra-al-tempo-della-conquista/" title="Rimini. Debutta &#8216;Les Incas Du Perou&#8217; di Jean Philippe Rameau. Amore e guerra al tempo della conquista.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/10/les_incas_du_perou_anagoor_003-l-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-4 wp-post-image" alt="les_incas_du_perou_anagoor_003 l" title="les_incas_du_perou_anagoor_003 l" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/10/06/rimini-debutta-les-incas-du-perou-di-jean-philippe-rameau-amore-e-guerra-al-tempo-della-conquista/" rel="bookmark" title="Permanent link to Rimini. Debutta &#8216;Les Incas Du Perou&#8217; di Jean Philippe Rameau. Amore e guerra al tempo della conquista.">Rimini. Debutta &#8216;Les Incas Du Perou&#8217; di Jean Philippe Rameau. Amore e guerra al tempo della conquista.</a>

						
						<p class="subtitle">Al teatro Galli si consolida con un nuovo progetto produttivo l’esperienza maturata negli anni scorsi dalla Sagra musicale malatestiana per individuare un inedito punto di incontro tra la musica, il teatro di ricerca e il cinema.  Ancora più originale la modalità immaginata per quest’anno dove il gruppo teatrale Anagoor - Leone d’argento alla Biennale di Venezia – si confronta con una drammaturgia musicale dove i temi dell’amore e della guerra si fondono con quelli dello scontro drammatico di culture diverse.   Il ballet-héroique Les Indes Galantes di Jean-Philippe Rameau fu riconosciuto fin dal debutto a Parigi nel 1735 come un capolavoro e accolto con entusiasmo anche da Voltaire per la novità della concezione. Nato dalla collaborazione con il poeta Louis Fuzélier, Les Indes Galantes è un’opera scandita in un prologo e quattro entrées, ciascuna immaginata come episodio autonomo con cui riproporre il tema dell’amore e della guerra ambientato in scenari sempre diversi – Turchia, Perù, Persia e Nord America – e con uno sguardo critico nei confronti delle sopraffazioni perpetrate dagli Europei sulle popolazioni del Nuovo Mondo.  </p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-10" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(7);
} else {
OA_show(8);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-5" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/libri/">Libri</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/10/04/cervia-milano-marittima-tre-fratelli-immagini-sulla-storia-del-restauro-conservativo-della-barca/" title="Cervia Milano Marittima. &#8216;Tre fratelli&#8217;:  immagini sul restauro conservativo della storica barca.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/10/Libro-Tre-fratelli-presentato-foto-di-gruppo-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-5 wp-post-image" alt="Libro Tre fratelli presentato foto di gruppo" title="Libro Tre fratelli presentato foto di gruppo" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/10/04/cervia-milano-marittima-tre-fratelli-immagini-sulla-storia-del-restauro-conservativo-della-barca/" rel="bookmark" title="Permanent link to Cervia Milano Marittima. &#8216;Tre fratelli&#8217;:  immagini sul restauro conservativo della storica barca.">Cervia Milano Marittima. &#8216;Tre fratelli&#8217;:  immagini sul restauro conservativo della storica barca.</a>

						
						<p class="subtitle">Presentato il libro 'Tre fratelli', opera che per immagini parla del restauro conservativo della storica barca  di Cervia.  'Tre fratelli' è l’ammiraglia della flottiglia delle imbarcazioni storiche armate con vele al terzo costituenti la Tenza cervese e fa parte della Mariegola delle Romagne.  Venne commissionata dal medico professor Riccardo (Dino) Brizzi nel 1966 al cantiere navale Della Santina di Cattolica ed a quei tempi rappresentava il primo esempio di ricostruzione di imbarcazione storica fatta unicamente per fini diportistici famigliari.  Nel 1991 la donò al comune di Cervia che la affidò alla cura degli 'Amici della vela' del Circolo nautico, e nel 1994 venne sottoposta al un primo restauro manutentivo presso il cantiere Fioravanti di Cervia. Altri lavori di  manutenzione e ripristino avvennero nel 2001 e nel 2006 nel cantiere nautico De Cesari di Cervia.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-12" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(19);
} else {
OA_show(20);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget categoryposts-6" id="widget_categoryposts"><h3 class="title"><a href="http://www.romagnagazzette.com/personaggi/">Personaggi</a></h3><ul>
		<li class="cat-post-item">
        
							<a href="http://www.romagnagazzette.com/2022/10/04/sogliano-ar-parte-liniziativa-donne-fatali-tra-medioevo-e-rinascimento-fuori-dall%e2%80%99ombra-della-storia/" title="Sogliano a/R. Iniziativa: &#8216; Donne fatali tra Medioevo e Rinascimento&#8217;. Per cancellare le ombre della storia.">
				<img width="100" height="60" src="http://www.romagnagazzette.com/wp-content/uploads/2022/10/Invito-programma-Sogliano-8-ottobre-2022-100x60.jpg" class="attachment-cat_post_thumb_sizecategoryposts-6 wp-post-image" alt="locandina-donne fatali" title="locandina-donne fatali" />				</a>
			        
			<a class="post-title" href="http://www.romagnagazzette.com/2022/10/04/sogliano-ar-parte-liniziativa-donne-fatali-tra-medioevo-e-rinascimento-fuori-dall%e2%80%99ombra-della-storia/" rel="bookmark" title="Permanent link to Sogliano a/R. Iniziativa: &#8216; Donne fatali tra Medioevo e Rinascimento&#8217;. Per cancellare le ombre della storia.">Sogliano a/R. Iniziativa: &#8216; Donne fatali tra Medioevo e Rinascimento&#8217;. Per cancellare le ombre della storia.</a>

						
						<p class="subtitle">Parte l'iniziativa internazionale 'Donne fatali tra Medioevo e Rinascimento', promossa dal centro studi 'Olim Flaminia' di Cesena da un’idea del suo presidente Andrea Antonioli. Il fine è quello di valorizzare gli aspetti culturali, storici e sociali della donna italiana ed europea attraverso le figure femminili più emblematiche, cioè 'fatali', entro un arco di tempo che va dalla metà dal V fino al XVI secolo d.C., percorrendo in maniera cronologica e storica coerente le vicende e i personaggi di spicco che lo hanno caratterizzato. 'Fatale' deriva dal latino fatalis (da fatum, 'destino') e va inteso come termine o accezione che qualifica qualcosa di inevitabile, di ineluttabile. Le donne fatali sono pertanto donne carismatiche ed emancipate, con le loro idee, i loro sogni, i loro obiettivi, attraverso cui esercitarono in qualche modo una propria influenza sugli eventi e crearono situazioni che, in tempi come quelli in cui vissero, erano precluse al genere femminile.  Per un arco di tempo lunghissimo, la donna non è stata considerata un soggetto autonomo, in grado di 'creare eventi', ed è ingiustamente rimasta, per così dire, 'all’ombra della Storia'. Il progetto mette in evidenza il ruolo della donna del Medioevo e del Rinascimento, soffermandosi sulle sue dinamiche e sulle problematiche in rapporto alla condizione e al ruolo che essa ha assunto nel presente.</p>
						
					</li>
	</ul>
<div class="clear"></div></div><div class="widget text-14" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {

OA_show(9);

//document.write('<br><br>');
//OA_show(25);
//document.write('<br><br>');
//OA_show(26);

} else {

OA_show(10);

}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-15" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(21);
} else {
OA_show(22);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-17" id="widget_text">			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
if (tipoBoxLaterale == 'H') {
OA_show(23);
} else {
OA_show(24);
}
// ]]> --></script></div>
		<div class="clear"></div></div><div class="widget text-22" id="widget_text">			<div class="textwidget"><a href="mailto:info@romagnagazzette.it"><img src="/wp-content/themes/romagnagazzette/images/agenti.jpg" border="0"></a></div>
		<div class="clear"></div></div>	
	</div>
<div class="clear"></div> 				
		</div><!-- / .content -->
 		<div class="clear"></div>
 
	
	</div><!-- / #wrap -->
</div><!-- / #main -->
 
<div id="footer">
	
	    
	<div class="wrap">
		<div id="footer-logo">
			<a href="http://www.romagnagazzette.com/">
				<img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/logo-footer.png" alt="Romagna Gazzette" />
			</a>
		</div>
		
		<div class="widgets">
		
			<div class="column">
				<div class="widget text-5" id="widget_text">			<div class="textwidget"><span class="titolofooter">Media di Faini Daniela Srl</span><br>
Via Carlo Alberto dalla Chiesa n. 4/f<br>
47822 Santarcangelo di Romagna (RN)<br>
<br>
Direttore Resp. Roberto Vannoni<br>
Tel. 0541.625961<br>
P.Iva: 01612490407<br>
<a href="https://www.iubenda.com/privacy-policy/384199/cookie-policy" target="_blank">Cookie Policy</a> - <a href="https://www.iubenda.com/privacy-policy/384199" target="_blank">Privacy Policy</a><br>
<br>
<a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a>
</div>
		</div>			</div><!-- / .column -->
			
			<div class="column">
						<div class="widget recent-posts-3" id="widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
				<li><a href="http://www.romagnagazzette.com/2022/10/13/r-san-marino-il-segretario-di-stato-pedini-amati-al-ttg-2022-punto-d%e2%80%99incontro-strategico-per-il-turismo/" title="R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo.">R.San Marino. Il segretario di Stato Pedini Amati  al TTG 2022. Punto d’incontro strategico per il turismo.</a></li>
				<li><a href="http://www.romagnagazzette.com/2022/10/11/rimini-partono-i-lavori-di-restauro-e-valorizzazione-dell%e2%80%99arco-d%e2%80%99augusto-uno-dei-simboli-identitari/" title="Rimini. Partono i lavori di restauro e valorizzazione dell’Arco d’Augusto. Un simbolo identitario della città.">Rimini. Partono i lavori di restauro e valorizzazione dell’Arco d’Augusto. Un simbolo identitario della città.</a></li>
				</ul>
		</div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget text-27" id="widget_text">			<div class="textwidget"></div>
		</div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget text-6" id="widget_text">			<div class="textwidget">2011-12 &copy Copyright<br>
<span class="titolofooter">Romagna Gazzette</span><br>
<i>il quotidiano online della Romagna</i><br>
Tutti i diritti riservati. <a href="/privacy-policy/">Privacy policy</a>
<br><br>
Per gli spazi pubblicitari<br>chiama il 0541 625961<br>o scrivi a <a href="mailto:info@romagnagazzette.com">info@romagnagazzette.com</a></div>
		</div>			</div><!-- / .column -->
			
			<div class="clear"></div>
		</div>
		
		<div class="copyright">
			<div class="left"><p class="copy">Copyright &copy; 2022 Media di Faini Daniela Srl. Tutti i diritti riservati.</p></div>
			<div class="right"><a href="http://www.romagnagazzette.com" title="Il Quotidiano online della Romagna"><img src="http://www.romagnagazzette.com/wp-content/themes/romagnagazzette/images/rg.png" alt="Il Quotidiano online della Romagna" /></a></div>

		</div>
	</div><!-- / #wrap -->
</div><!-- / #footer -->



<script type="text/javascript">
jQuery("document").ready(function($) {
	$("#bn_content").load("/wp-content/themes/romagnagazzette/bn.php");
});
</script>
 
 



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 384199,
		siteId: 256227,
		activate: {
		classes: ['_iub_cs_activate']
	},
	callback: {
		onConsentGiven: function(){setCustomCookie();}
	}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.romagnagazzette.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ceffae9acc", post_id : 203815 } ); } ); /* ]]> */</script>
</body>
</html><!-- hyper cache: 788afacce6ced26096a435280e3c706d 22-10-13 06:15:58 -->